Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1641 connectés 

  FORUM HardWare.fr
  Hardware
  Processeur

  Problème sonde température processeur

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème sonde température processeur

n°8068206
metal-link
Posté le 04-10-2011 à 18:42:33  profilanswer
 

Bonjour,
 
Voila mon problème, depuis le déplacement de ma tour, mon PC au bout de quelques minutes fais le bruit d'un avion !
Le responsable : la température mesurée qui déconne  
http://img534.imageshack.us/img534/1877/sansrepd.png
Bien évidemment la température mesurée est bidonne, le radiateur (asus silent knight II pour info) est froid et je ne fais pas d'O/c
 
D'ou cela peut il venir ?
Ou est cette fichu sonde ?
 
Merci pour vos infos
 
PS : Ma config  
Asus P5Q
E8400
4 go DDR2
GTX560Ti
Antec 550W

mood
Publicité
Posté le 04-10-2011 à 18:42:33  profilanswer
 

n°8069084
tyrannouil​le
Posté le 05-10-2011 à 13:32:54  profilanswer
 

le déplacement peut avoir changé la position de ton radiateur  
vérifies que ton radiateur est bien fixé sur le processeur ,  
démontes le ,  
place le à blanc ( sans pate thermique ) pour voir si rien ne gêne ' s'il repose bien à plat sur le processeur  
et si rien ne gêne , tu mets la pâte thermique et tu le refixe
 
les deux coeurs sont à 36 et le processeur à 112° , j'ai mal lu
 
est ce que d'autres programme ( hwmonitor ) te donnent aussi des températures anormales ?

Message cité 1 fois
Message édité par tyrannouille le 05-10-2011 à 13:36:37
n°8069427
metal-link
Posté le 05-10-2011 à 17:07:49  profilanswer
 

tyrannouille a écrit :

le déplacement peut avoir changé la position de ton radiateur  
vérifies que ton radiateur est bien fixé sur le processeur ,  
démontes le ,  
place le à blanc ( sans pate thermique ) pour voir si rien ne gêne ' s'il repose bien à plat sur le processeur  
et si rien ne gêne , tu mets la pâte thermique et tu le refixe
 
les deux coeurs sont à 36 et le processeur à 112° , j'ai mal lu
 
est ce que d'autres programme ( hwmonitor ) te donnent aussi des températures anormales ?


 
Ouaip, j'ai démonté le radiateur, rien n'a changé
La température passe (en moins d'une seconde) à 112 puis reviens à 30°C~ quelques minutes (parfois plus si je suis chanceux)
Je pense que la sonde déconne, ou est elle !? je la démonterais bien :)
Et oui d'autres programmes donnent le même résultat
http://img80.imageshack.us/img80/3598/sansreb.png


Message édité par metal-link le 05-10-2011 à 17:19:36
n°8069468
tyrannouil​le
Posté le 05-10-2011 à 17:36:35  profilanswer
 

je ne suis pas sur , mais il me semble que la sonde qui ne marche pas serait celle de la carte mère .
par contre , est ce que la gestion du ventilo sur le radiateur processeur se fait correctement si la sonde déconne ?
 
 
il te reste toujours les sondes du processeur .
 
il y a surement d'autres personnes qui vont te donner leur avis  
 

n°8069474
metal-link
Posté le 05-10-2011 à 17:41:21  profilanswer
 

tyrannouille a écrit :

je ne suis pas sur , mais il me semble que la sonde qui ne marche pas serait celle de la carte mère .
par contre , est ce que la gestion du ventilo sur le radiateur processeur se fait correctement si la sonde déconne ?
 
 
il te reste toujours les sondes du processeur .
 
il y a surement d'autres personnes qui vont te donner leur avis  


Non la vitesse du ventilo évolue en dent de scie !
Et c'est une véritable horreur pour les oreilles  :kaola:

n°8069483
tyrannouil​le
Posté le 05-10-2011 à 17:47:18  profilanswer
 

ok , donc c'est la sonde de la carte mère qui gere la vitesse du ventilo  
, ta carte mère est elle sous garantie ?

n°8069499
metal-link
Posté le 05-10-2011 à 17:56:51  profilanswer
 

tyrannouille a écrit :

ok , donc c'est la sonde de la carte mère qui gere la vitesse du ventilo  
, ta carte mère est elle sous garantie ?


Nop, d'ailleurs je ne sais même pas si l'Asus P5Q est toujours produite.
Je peux faire toute les bidouilles possible  :jap:


Message édité par metal-link le 05-10-2011 à 17:57:18
n°8069567
tyrannouil​le
Posté le 05-10-2011 à 18:43:43  profilanswer
 

je ne peux pas te dire où est la sonde thermique sur la carte mère , peut être d'autres le pourraient ils , mais à mon avis , je ne penses pas que tu pourra la réparer  
 
par contre pour la gestion du ventilo , peut être le bios permettrait t'il de régler la vitesse

n°8069571
metal-link
Posté le 05-10-2011 à 18:48:37  profilanswer
 

tyrannouille a écrit :

je ne peux pas te dire où est la sonde thermique sur la carte mère , peut être d'autres le pourraient ils , mais à mon avis , je ne penses pas que tu pourra la réparer  
 
par contre pour la gestion du ventilo , peut être le bios permettrait t'il de régler la vitesse


A fortiori je ne peux régler que des profiles, je ne peux pas forcer en permanence une vitesse lente (et bien suffisante sans o/c !) [:nik166]


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Processeur

  Problème sonde température processeur

 

Sujets relatifs
Probléme cpu i5 ?Problème pour retirer fixations d'origine pour ventirad d'une cm
[Help] Problème écran bleu !probleme p5n-e sli + 4870
Problème formatage partition disque dur Hitachi 3 ToProbleme SLI non reconnu
Court circuit processeur ?[GA-Z68MA-D2H-B3] Probleme Slot Ram
Upgrade pc gamer ( carte mere + processeur ) 
Plus de sujets relatifs à : Problème sonde température processeur


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR