Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1770 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Fan is not Running (impossible de démarrer)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Fan is not Running (impossible de démarrer)

n°5264997
iLUV
Posté le 03-01-2007 à 19:38:08  profilanswer
 

Bonjour,
 
Depuis deux jours, quand ma mère démarre son pc un message d'erreur s'affiche "FAN IS NOT RUNNING DO YOU WANT TO TURN OFF THE COMPUTER NOW : Y" (un message assez proche de celui ci)
 
Donc elle m'envoie en quête d'un nouveau ventilo, malheur, celui que j'achète est trop gros, je vais donc en acheter un autre, il rentre, parfait, je le monte, le branche toussa, et... rien ne change :x le message s'affiche toujours, avec la sonnerie très désagréable.
 
Si quelqun connaissait une solution à ce problème, je lui serait très reconnaissant de me la communiquer.
 
Pour info, c'est un Compaq presario xxxx acheté il y a 5 ans (donc plus de garantie) avec un proc Athlon XP 1500+ (socket A/462).

mood
Publicité
Posté le 03-01-2007 à 19:38:08  profilanswer
 

n°5265002
filou901
LABO-MIX v1.4
Posté le 03-01-2007 à 19:39:51  profilanswer
 

et par hasard, a tu verifie si effectivement il y avait un ventilo qui ne demarait pas lors du boot?

n°5265041
iLUV
Posté le 03-01-2007 à 19:56:58  profilanswer
 

yep, je viens de vérifier, et il tourne (celui du proc, celui de l'alim tourne, ça s'entend).

Message cité 1 fois
Message édité par iLUV le 03-01-2007 à 19:57:32
n°5265044
filou901
LABO-MIX v1.4
Posté le 03-01-2007 à 19:58:19  profilanswer
 

et celui de la carte mere?

n°5265047
great_dind​on
oyo
Posté le 03-01-2007 à 19:59:05  profilanswer
 

iLUV a écrit :

yep, je viens de vérifier, et il tourne (celui du proc, celui de l'alim tourne, ça s'entend).


quel modele de présario exactement ?

n°5265051
iLUV
Posté le 03-01-2007 à 20:01:45  profilanswer
 

je viens de revérifier et TOUS (les 3) ventilos tournent correctement.
 
Il s'agit du Compaq Presario 7602

Message cité 1 fois
Message édité par iLUV le 03-01-2007 à 20:02:28
n°5265065
great_dind​on
oyo
Posté le 03-01-2007 à 20:11:01  profilanswer
 

iLUV a écrit :

je viens de revérifier et TOUS (les 3) ventilos tournent correctement.

 

Il s'agit du Compaq Presario 7602


aurais-tu par hasard le numéro de produit du présario ,

 

sur le pc tu as un numéro de série (serial number , s/n ...)
et un numéro de produit (part number , product number) collés sur une étiquette

 

si tu peux me trouver ca je peux faire plus de recherche ^^

Message cité 1 fois
Message édité par great_dindon le 03-01-2007 à 20:11:11
n°5265081
iLUV
Posté le 03-01-2007 à 20:16:56  profilanswer
 

great_dindon a écrit :

aurais-tu par hasard le numéro de produit du présario ,
 
sur le pc tu as un numéro de série (serial number , s/n ...)
et un numéro de produit (part number , product number) collés sur une étiquette
 
si tu peux me trouver ca je peux faire plus de recherche ^^


La seule chose que j'ai trouvé sur le pc (et dans les papiers) qui ressemble à ça c'est la product-key collée sur une étiquette microsoft windows xp home edition. Je doute que ça soit le bon.
Si t'as une indication d'où chercher je suis prenneur.

n°5265097
great_dind​on
oyo
Posté le 03-01-2007 à 20:23:02  profilanswer
 

iLUV a écrit :

La seule chose que j'ai trouvé sur le pc (et dans les papiers) qui ressemble à ça c'est la product-key collée sur une étiquette microsoft windows xp home edition. Je doute que ça soit le bon.
Si t'as une indication d'où chercher je suis prenneur.


si tu n'as plus l'étiquette, tu dois pouvoir voir ca dans le bios , f10 au démarrage en principe sur les compaq puis dans information systeme , fouille un peu si c'est pas ca ^^

n°5265098
filou901
LABO-MIX v1.4
Posté le 03-01-2007 à 20:23:06  profilanswer
 

bon, dans la mesur ou tous les ventilos fonctionent il n'y a pas de risque a demarer le pc, par contre, il faudrais aller fair un tour dans le bios de l'ordi afin de verifier s'il n'y a pas une fonction de monitoring qui a ete modifie

mood
Publicité
Posté le 03-01-2007 à 20:23:06  profilanswer
 

n°5265193
iLUV
Posté le 03-01-2007 à 21:01:53  profilanswer
 

Alors, je n'ai rien trouvé dans le bios qui ressemble à une clef de produit (sauf celui de la CM)
 
@filou901 : j'ai fait "load default bios settings" et rien ne change...

n°5265209
filou901
LABO-MIX v1.4
Posté le 03-01-2007 à 21:05:56  profilanswer
 

si t'a ce message c'est qu'un ventilo esrt arrete(boitier??) ou alors qu'un ventilo tourne trop lentement(cpu ou cm), n'y a t'il pas de poussiere ou un ventilo qui semble tourner au ralenti?
 
t' a pa vu d'options de monitoring comme "cpu fan speed) dans le bios, generalement dans la section "pc health status" ou autre???


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Fan is not Running (impossible de démarrer)

 

Sujets relatifs
Problème, demarrage du pc impossible après mise à jour windowsImpossible de déplacer fichier de 4,5Go sur HDD Ext[RESOLU]
Impossible de modifier une partitionCPU Fan error suite à changement
philips dvdr 3380 - enregistrement impossibleP4 impossible a formater HELP !!!!!!!!!!!!!!!!!!!
HELP! gros probleme (formatage impossible)installation OS impossible.
DD Reconnu, illisible, CHKDSK impossibleFormater carte SD impossible??
Plus de sujets relatifs à : Fan is not Running (impossible de démarrer)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR