Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1854 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  celui qui reussi a resoudre ce probleme est un boss(help j'ai fais une

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

celui qui reussi a resoudre ce probleme est un boss(help j'ai fais une

n°5155253
mehdi191
Posté le 08-11-2006 à 22:30:42  profilanswer
 

Slt,
J'ai nero 7 ultra edition
le Pioneer DVR 111D (firmwire 1.23 changé en 1.29)
Windows xp SP2 ultimate edition 2.0,
 
Dés que je veux graver un DVD il ya un message d'erreur qui apparait "memoire tampon trop grand" ou "La gravure a échoué"...
j'ai vu dans des autres forum que le probleme pouvait venir du mode dma non activé...alors je voulais regarder :
"clique droit sur poste de travail"
"propriété"
"materiel"
"gestionnaire de peripherique"
"controleur ATA/ATAPI/IDE"
 
mais je n'ai pas canal IDE principal et canal IDE secondaire...j'ai Primary ultra ATA/ATAPI channel
                                                                                     Secondary ultra ATA/ATAPI channel
                                                                                      Via bus master ultra ATA controlleur (dual mode)
 
Merci de votre aide...si vous voulez plus de renseignement sur mon systeme ou quoi que ce soit dites le moi svp...
 
Cordialement,
 
[#ff3800]HELP J'AI FAIS UNE BOULETTE...
J'AI CLIQUER DROIT SUR SECONDARY ATA/ATAPI ET J'AI CLIQUER SUR DESINSTALLER...MTN MON GRAVEUR N'EST PLUS DETECTE


Message édité par mehdi191 le 10-11-2006 à 23:00:28
mood
Publicité
Posté le 08-11-2006 à 22:30:42  profilanswer
 

n°5155287
mehdi191
Posté le 08-11-2006 à 22:42:55  profilanswer
 

up

n°5155420
mehdi191
Posté le 08-11-2006 à 23:30:37  profilanswer
 

up

n°5155548
mehdi191
Posté le 09-11-2006 à 00:41:05  profilanswer
 

up

n°5155791
mehdi191
Posté le 09-11-2006 à 10:17:24  profilanswer
 

up

n°5155957
mehdi191
Posté le 09-11-2006 à 11:47:39  profilanswer
 

up

n°5157765
mehdi191
Posté le 09-11-2006 à 23:09:00  profilanswer
 

up

n°5159318
mehdi191
Posté le 10-11-2006 à 20:43:15  profilanswer
 

up

n°5159319
mehdi191
Posté le 10-11-2006 à 20:43:45  profilanswer
 

up

n°5159368
old100
V8 Power
Posté le 10-11-2006 à 21:03:52  profilanswer
 

canal IDE principal == primary ultra ATA/ATAPI channel  
 
en anglais
 
tu continue, clic droit, et le deuxième onglet t'affiche ce que tu cherches.

mood
Publicité
Posté le 10-11-2006 à 21:03:52  profilanswer
 

n°5159471
mehdi191
Posté le 10-11-2006 à 22:01:50  profilanswer
 

les seuls onglet que j'ai sont :
-generale
-pilote
-detail
-ressource

n°5159482
nono73
Posté le 10-11-2006 à 22:06:45  profilanswer
 

mehdi191 a écrit :

les seuls onglet que j'ai sont :
-generale
-pilote
-detail
-ressource


 
est-ce qu'il ne faut pas plutot selectionner le "lecteur de disque" plutot que le "controleur" dans le gestionnaire de peripherique pour activer le mode DMA ??

n°5159485
old100
V8 Power
Posté le 10-11-2006 à 22:07:06  profilanswer
 

étrange, moi j'ai :
 
général
paramètres avancés --> où je vois: DMA si disponible
pilote
détails

n°5159491
old100
V8 Power
Posté le 10-11-2006 à 22:09:02  profilanswer
 

nono73 a écrit :

est-ce qu'il ne faut pas plutot selectionner le "lecteur de disque" plutot que le "controleur" dans le gestionnaire de peripherique pour activer le mode DMA ??


 
non, contrôleur, puis canal

n°5159497
mehdi191
Posté le 10-11-2006 à 22:12:09  profilanswer
 

quel est la solution ?

n°5159504
mehdi191
Posté le 10-11-2006 à 22:15:08  profilanswer
 

g entendu dire aussi que les pilotes du chipset intel pouvait cacher cette option

n°5159506
mehdi191
Posté le 10-11-2006 à 22:15:31  profilanswer
 

g oublier de preciser que j'ai un seul disque dur et il est en slave

n°5159510
Max_B
Posté le 10-11-2006 à 22:18:57  profilanswer
 

J'ai trouvé ça :
 
http://fr.neroforum.org/viewtopic. [...] b787c9fde7
 


---------------
Max
n°5159511
chriskenob​y
Que la force soit avec vous
Posté le 10-11-2006 à 22:19:18  profilanswer
 

hello ,comment ce fait il qu il soit en slave  ???????????'

n°5159527
mobomambo
Posté le 10-11-2006 à 22:27:34  profilanswer
 

Pour un problème avec NERO inscrit toi sur neroforum.org.Il y a sur ce site de vrai expert capable de te donner la cause de ses erreurs et de les corriger en analysant,le log généré par le logiciel lors de chaque gravure ainsi que les infos de Nerotools

n°5159564
mehdi191
Posté le 10-11-2006 à 22:39:21  profilanswer
 

ok merci beaucoup j'espere que ca n'aboutira pas a rien...sinon on peux continuer sur ce forum...si ds l'autre je resous mon probleme je vous le ferai savoir en detail

n°5159590
mehdi191
Posté le 10-11-2006 à 22:47:32  profilanswer
 

j'ai mis le cd intel de ma carte mere apres j'ai cliqué sur install driver 4 in 1, ca installer, j'ai redemarer le pc...toujours les meme onglets...

n°5159618
mehdi191
Posté le 10-11-2006 à 23:01:06  profilanswer
 

HEEEEELP

n°5159628
old100
V8 Power
Posté le 10-11-2006 à 23:07:28  profilanswer
 

tu dis que tu as :
"Windows xp SP2 ultimate edition 2.0"
 
c'est quoi cette ultimate edition?

n°5159650
mehdi191
Posté le 10-11-2006 à 23:15:54  profilanswer
 

ché pas on est venu me l'installer

n°5159655
mehdi191
Posté le 10-11-2006 à 23:17:23  profilanswer
 

coment je fé pour remettre mon graveur

n°5159662
old100
V8 Power
Posté le 10-11-2006 à 23:22:13  profilanswer
 

re-démarre ton PC

n°5159663
mehdi191
Posté le 10-11-2006 à 23:23:40  profilanswer
 

je l'ai fais mais rien...

n°5159679
bidulux
Posté le 10-11-2006 à 23:30:15  profilanswer
 

"Windows xp SP2 ultimate edition"  c'est pas une version piratée ??

n°5159681
old100
V8 Power
Posté le 10-11-2006 à 23:31:26  profilanswer
 

c'est à ça que je pensais ...

n°5159694
mehdi191
Posté le 10-11-2006 à 23:41:36  profilanswer
 

sisi on ma di ca aussi..mais il paraiy que non pke j'ai entrer ma clé cd de ma tour bref svp aider moi pour mon graveur il n'est plus detecté sous windows

n°5159714
bidulux
Posté le 10-11-2006 à 23:54:43  profilanswer
 

Tu sais mehdi191, tu quittes le forum et tu fais une recherche sur Google avec "Windows xp SP2 ultimate edition", et là plein de réponses à tes questions

n°5160009
mehdi191
Posté le 11-11-2006 à 10:12:36  profilanswer
 

up

n°5160666
mehdi191
Posté le 11-11-2006 à 15:20:49  profilanswer
 

up

n°5161563
mehdi191
Posté le 11-11-2006 à 22:14:28  profilanswer
 

up

n°5161672
Slyde
A deux.
Posté le 11-11-2006 à 23:14:06  profilanswer
 

old100 a écrit :

tu dis que tu as :
"Windows xp SP2 ultimate edition 2.0"
 
c'est quoi cette ultimate edition?


 
Voir la charte.

mood
Publicité
Posté le   profilanswer
 


Aller à :
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  celui qui reussi a resoudre ce probleme est un boss(help j'ai fais une

 

Sujets relatifs
compatibilité Zalman VF700 AlCu sur ATI X1300 ? Help !Problème avec Ovislink WR56
probleme de memoire ????probléme detection hdd sata samsung 250Go
Problème Seagate SATA et P4P800Problème de garantie
probleme reconnaissance graveur avce neroma clef USB Corsair 1Go a un probléme
[Probleme] Séquence de boot ...Problème intel core 2 duo
Plus de sujets relatifs à : celui qui reussi a resoudre ce probleme est un boss(help j'ai fais une


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR