Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1125 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problèmes d'artéfacts au démarrage de l'ordi et reboot constant...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problèmes d'artéfacts au démarrage de l'ordi et reboot constant...

n°7452365
camdev
Posté le 26-05-2010 à 19:36:25  profilanswer
 

Bonjour !
 
Voilà, j'ai depuis quelques semaines un problème avec mon pc, et je me permets donc de poster un message ici, en espérant recevoir un peu d'aide :)
 
En 1er lieu, voilà une vidéo pour bien comprendre le problème : http://www.youtube.com/watch?v=O3UmKCVB9do
 
Lorsque mon ordi reste éteint un certain temps, par exemple lorsque je le démarre le soir en rentrant du boulot, et qu'il n'a donc pas tourné depuis le matin (pareil lorsque je le démarre le matin, alors qu'il n'a pas tourné de la nuit), il y a dès le démarrage de gros bugs graphique, et tant que ses bugs seront présents, l'ordi redémarrera sans cesse, jusqu'à finir par démarrer correctement, sans bug, il ira alors jusqu'au bureau windows, en fonctionnant parfaitement.
 
De très rare fois, des bugs graphiques apparaissent alors que le pc avait démarré correctement, et si je le redémarre, alors c'est reparti pour la bouillie de pixels...
 
Je pensais que le problème venait de ma carte graphique, je l'ai envoyé en SAV, mais aucuns problèmes n'a été décelé.
 
Quelqu'un à déjà eus ce problème ? Une idée de sa provenance ? Je suis tout ouïe :)

mood
Publicité
Posté le 26-05-2010 à 19:36:25  profilanswer
 

n°7452722
Scr@t
Poète, dans l'âme uniquement
Posté le 27-05-2010 à 01:35:37  profilanswer
 

camdev a écrit :

Quelqu'un à déjà eus ce problème ? Une idée de sa provenance ? Je suis tout ouïe :)


J'ai déjà vu cela, mais à chaque fois cela venait de la CG (de sa RAM plus précisément).
 
Mais ta vidéo montre (me semble t'il) le bureau Windows.
Est ce que le PB apparait des la mise sous tension ?  au niveau du BIOS ?


Message édité par Scr@t le 27-05-2010 à 01:38:48

---------------
« La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. » - Albert Einstein          
n°7452726
Neiyro
Posté le 27-05-2010 à 01:45:04  profilanswer
 

Détails plus fournis de la config ? Cg,Alim etc...

n°7452800
camdev
Posté le 27-05-2010 à 09:16:42  profilanswer
 

Oui je peux accéder au bureau, en démarrant en mode sans echec (mais l'image est horrible), et le problème apparait dès les mise sous tension. Les traits blancs que l'ont aperçoit sur l'écran de boot de l'ordi ne sont pas là normalement (à la fin de la vidéo l'ordi finit par démarrer normalement)
 
Sinon voilà le détail de ma config :
 
Antec Sonata III avec alim 500 Watts
AMD Phenom™ II X4 955 Black Edition  
Gigabyte GA-MA790XT-UD4P
G.Skill Kit Extreme3 2 x 2 Go PC10600 NQ  
Gainward Radeon™ HD 4870 512 Mo Golden Sample Edition
Western Digital Caviar Blue S-ATA 640 Go - 16 Mo  1  

n°7453236
roanneinfo​rmatique
Posté le 27-05-2010 à 17:30:43  profilanswer
 

je confirme carte graphique ou carte mere "controleur pcix"

n°7453242
camdev
Posté le 27-05-2010 à 17:33:17  profilanswer
 

Controleur pcix ? C'est à dire ?
 
Pour la carte, elle à été envoyé au SAV de materiel.net, lesquels me l'ont renvoyée en m'affirmant qu'elle n'avait rien.

n°7453259
eric011
et vive la galère
Posté le 27-05-2010 à 17:54:01  profilanswer
 

il faudrait tester ta carte graphique sur un autre pc ou tester une autre carte graphique sur ta carte mère... mais je rejoins scrat pour un pb (ram) de ta carte graphique!
on peu supposer que si materiel.net  a retourné la carte mère  en affirmant qu'il n'y a pas de soucis, c'est qu'ils l'ont testé avec une carte graphique sans soucis.

n°7453263
camdev
Posté le 27-05-2010 à 17:56:57  profilanswer
 

C'est la carte graphique qui à été envoyée en SAV, pas la carte mère :)

n°7455428
Hurles
Silence, I kill you !
Posté le 30-05-2010 à 11:42:35  profilanswer
 

Surchauffe pc sa encore c'est poussiereux sa m'etonerait si matos neuf regarde si l'air passe bien dans ton boitier regarde si ya dla pate thermique sur ton processeur sinon c'est tout simplement que ta mal mit quelquechose dans ton pc recomence a zero et suis note  bien ce que tu a fait :) mais je pense a une surchauffe


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problèmes d'artéfacts au démarrage de l'ordi et reboot constant...

 

Sujets relatifs
Carte graphique, cause de reboot?Problème démarrage windows
problème de re-démarrageprobleme demarrage eeepc asus 901 XP
problème au démarrageProblémes de carte graphique
Démarrage PC = Ecran noir sans bip CMDemarrage = Ecran noir
Ordi qui ne s'éteint pas complètement ?Problème au démarrage bloqué sur l'écran HP
Plus de sujets relatifs à : Problèmes d'artéfacts au démarrage de l'ordi et reboot constant...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR