Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1795 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème de ventilo du cpu... (résolu)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème de ventilo du cpu... (résolu)

n°6500644
mrplop
Posté le 19-07-2008 à 16:10:37  profilanswer
 

bonjour à tous...
 
je viens d'ouvrir mon pc pour faire un peu de ménage à l'intérieur et enlever la poussière et depuis, quand je le rallume, j'ai un message d'erreur de la part du bios qui me dit que mon ventilo du CPU est trop lent...
quand je vais dans le bios, il m'indique que le ventilo tourne entre 1600 et 1650 rpm... est-ce normal ? il me semble que c'est un peu lent vu que les alertes sont de cet ordre !
en fait, pour le nettoyer, j'ai dû le débrancher de l'alimentation. je ne pense pas que ce soit dû à cela mais du coup, j'ai un doute -_-
 
pour info, voici ma config :
a8v-sli
athlon 64 x2 dual 3800+
geforce 6600 gt
 
merci d'avance !


Message édité par mrplop le 20-07-2008 à 12:19:38
mood
Publicité
Posté le 19-07-2008 à 16:10:37  profilanswer
 

n°6500714
bazooca1
Jedi de l'octet & ami de Tux
Posté le 19-07-2008 à 17:11:35  profilanswer
 

T'as regardé dans le boitier si le ventillo tourne normalement au démarrage?


---------------
Feedback
n°6500763
mrplop
Posté le 19-07-2008 à 18:02:01  profilanswer
 

oui oui !
en fait, j'ai pas remis la plaque latérale encore, justement pour cette raison... et il tourne bien =(

n°6500800
pandaman2
Posté le 19-07-2008 à 18:39:28  profilanswer
 

va dans le bios et désactive ce message d'avertissement, ou mieux baisse son seuil d'apparition

n°6501320
mrplop
Posté le 20-07-2008 à 01:40:27  profilanswer
 

c'est ce que j'ai fait... mais est-ce bien raisonnable ?
je veux dire, si un truc cloche avec mon ventilo, je devrais pas le régler plutôt que de l'ignorer ?

n°6501333
hunter_kil​ler
For great justice !
Posté le 20-07-2008 à 01:56:11  profilanswer
 

c juste qu'avec ton nettoyage, ton proc ne chauffe pas assez et la regulation ne fait pas tourne le ventillo assez fort
donc baisse le seuil ou desactive le


---------------
Jeg reiser til mørkets dyp der alt er dødt. | -> FEED
n°6501616
mrplop
Posté le 20-07-2008 à 12:19:21  profilanswer
 

ok, bon bah merci bien à tous !
=)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème de ventilo du cpu... (résolu)

 

Sujets relatifs
problème de coupure nette du pcProbleme de déconnection intempestive non stop, Help, Merci ^^
probleme ram p5eProblème carte mère MSI
Problème avec mon graveurNo Signal, ventilo à fond, problème insolvable aidez moi svp. [RESOLU]
[Résolu] Probleme de démarrage..ventilo..ram.....[RESOLU] Akasa AK-FC-03 - Problème de régulation des ventilo
[resolu] Gros, gros problème ventilo sapphire 9800proProblème de ventilo avec MSI 5900 [résolu]
Plus de sujets relatifs à : problème de ventilo du cpu... (résolu)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR