Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1524 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [resolu] Gros, gros problème ventilo sapphire 9800pro

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[resolu] Gros, gros problème ventilo sapphire 9800pro

n°4361415
rat-bit
Posté le 04-10-2005 à 17:49:54  profilanswer
 

Salut.
 
j'ai un très gros souci avec le ventilo de ma sapphire 9800pro!  
 
Je vous explique:
 
Aujourd'hui en début d'après midi, j'ai senti une odeur de chaud. J'ai senti mon PC ça semblait venir de là mais j'ai pas réussi à identifier la provenance.
 
Puis ce soir je me suis penché un peu plus sur le problème et en fait, c'est le ventilo de ma CG qui ne tourne pas!!!! Ca va que je n'ai pas fait de jeu cet aprèm!
 
On pourrait croire que le ventilo est mort, mais en mettant la carte dans le PC de mon père et dans celui de mon frère le ventilo tourne  :??: ... J'ai aussi essayé avec mon ancienne fx 5600 dans mon PC et le ventilo tourne!
 
En fait le problème n'apparait qu'avec ma carte mère!
 
Avez vous une idée du problème?
 
La carte mère est une NF7-S, elle a un peu plus d'un an. La CG est une sapphire atlantis 9800pro que j'ai achetée neuve il y a 3 jours.


Message édité par rat-bit le 05-10-2005 à 18:08:00
mood
Publicité
Posté le 04-10-2005 à 17:49:54  profilanswer
 

n°4361532
PePer19
Ms-Dosophobe
Posté le 04-10-2005 à 18:45:45  profilanswer
 

c'est quoi ton alim

n°4361669
rat-bit
Posté le 04-10-2005 à 19:37:45  profilanswer
 

Mon alim c'est une fortron 350W celle avec un gros ventilo de 12cm et un potard.
 
Y a du nouveau depuis tout à l'heure.
 
Avant qu'on me pose la question: oui j'ai bien branché le prise au cul de la carte et de toute façon même sans la prise de branchée, le ventilo tourne sur les autres PC.
 
Mais j'ai découvert un truc: le ventilo fonctionne sur ma carte à condition que je le lance à la main.... Je souspçonne donc un voltage du port agp trop faible. Là il est à 1.5V.
 J'ai réssayé plusieurs fois (une dizaine de redémarrages) et une ou deux fois il a démarré tout seul.
 
La carte est en SAV (j'ai pas trainé). ils doivent la tester et me dire si y a remplacement, réparation ou si je l'ai dans le cul. Mais bon une carte qui a 3 jours ça me ferait mal!!!

n°4361702
webblaster
Posté le 04-10-2005 à 19:51:44  profilanswer
 

Salut, enlève les majuscules de ton titre et le Urgent.  
 
Pour ton problème le SAV te diras tout mais pense quand même à essayer avec une alim un poil plus puissante peut être si jamais tu la reçois à nouveau.

n°4361857
rat-bit
Posté le 04-10-2005 à 21:08:25  profilanswer
 

webblaster a écrit :

Salut, enlève les majuscules de ton titre et le Urgent.  
 
Pour ton problème le SAV te diras tout mais pense quand même à essayer avec une alim un poil plus puissante peut être si jamais tu la reçois à nouveau.


 
Oh mais biensûr, c'est demandé si gentillement...
 
 
Pour le SAV je doute qu'ils puissent me dire précisément d'où vient le problème. C'est dans une grande surface et rien que le mot "carte graphique" ils te demandent de le répéter plusieurs fois  :sarcastic:  
 
Autrement, un voltage normal de port AGP, c'est combien? Sur la mienne il est à 1.5V
 

n°4361863
webblaster
Posté le 04-10-2005 à 21:11:06  profilanswer
 

:lol: C'est la qu'ils te la rendent encore plus endommagée qu'avant :lol:

n°4361870
rat-bit
Posté le 04-10-2005 à 21:13:55  profilanswer
 

Ben alors là ça va gueuler! Fin bon, vu l'odeur de chaud que dégage la carte, même démontée, ils devraient voir qu'il y a quelques chose qui ne va pas!

n°4363487
rat-bit
Posté le 05-10-2005 à 18:07:31  profilanswer
 

Ayé j'ai récupéré ma 9800pro. Ils me l'ont remplacé par une neuve.
 
compte rendu du SAV: "le ventilateur s'arrête ou ne démarre pas, forte odeur de chaud"  
 
Tu m'étonnes que ça sentais le chaud

n°4363525
webblaster
Posté le 05-10-2005 à 18:19:07  profilanswer
 

Ah ben c'est bon alors, espérons que tu n'auras plus de problèmes ;)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [resolu] Gros, gros problème ventilo sapphire 9800pro

 

Sujets relatifs
Probleme d'installation d'un boitier externe (usb) pour avoir la tvProbléme avec a7v8
probleme de son :(réseau- problème de connection internet
Geforce 6600GT : problème de fréquence de rafraîchissementprobleme de son
Probleme RAIDProblème avec Carte Graphique et Far Cry
Plus de sujets relatifs à : [resolu] Gros, gros problème ventilo sapphire 9800pro


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR