Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1645 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème Plantage sans rapport d'evenement

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Plantage sans rapport d'evenement

n°8975881
crapais
Posté le 16-12-2013 à 12:03:06  profilanswer
 

Bonjour à tous,
 
Nouvel arrivant sur votre forum je viens vous faire part de mon problème...
 
J'ai acheté un PC pièces par pièces sur LDLC le mois dernier (Novembre).
 
La Config:
http://i43.tinypic.com/1zzt65v.jpg
 
Je dispose d'une licence Windows 8 Légale (Clé étudiante grâce à mon BTS en info).
 
J'ai donc mis Windows sur le SSD, j'ai vérifié les config requises pour la bonne utilisation du SSD (TRIM, pas de Defrag, etc...), installé mes jeux (Stim,Origin, Uplay) Ainsi que Mes Documents sur le HDD.
 
J'ai dans un premier temps contacté le support LDLC qui m'a orienté vers quelques manipulations que j'avais déjà éffectuées au préalable.
 
Le memTest me confirme que les mémoires sont bonnes.
Les tests OCCT, Alimentions constantes, GPU (Sur 1 heure) Montant à 75° sans crash.
 
Mon problème:

Je me suis donc rendu compte que sur certains jeux (PlanetSide 2, FF-XIV) que le pc plantais avec un son désagréable et un écran Sois tout noir, Sois tout Gris, sois avec des couleurs unies aléatoires. Donc LDLC m'a conseillé, pour éloigner la thèse de la défaillance de la carte au déballage, de la changer de port PCI, ce qui ne règle pas du tout mon problème. Ou de changer les drivers de la carte, ne réglant pas non plus mon problème.
 
Dans ces conditions, je suis obligé d'HardReset le PC et au redémarrage, je regarde les journaux d'événement qui ne m'indiquent aucuns problèmes... Mis à part l’arrêt brutal du système précédent...
 
Hier soir, en mettant à jour le lecteur windows média Player, je lance ma première vidéo, la termine et en relance une seconde peu après et là, CRASH, écran gris. S'en suivent, redémarrage avec BlackScreen, HardReset, relance de vidéo, puis une seconde et Re-CRASH écran gris.
 
Le problème survient également en lançant Chrome (Pas tout le temps, mais souvent après de longues sessions de jeux sans problèmes)... Je suis pourtant dans la possibilité de faire des sessions de 10 heures de Jeux en ultra sur Assassin's Creed IV ou BattleField 4 sans avoir aucuns soucis...
 
Je remet donc entres vos mains, mes mains, mon cerveau et mon ordinateur afin d’espérer voir la résolution de ce problème.
 
Vous Remerciant.
 
Cordialement, Florian.

mood
Publicité
Posté le 16-12-2013 à 12:03:06  profilanswer
 

n°9049407
dr-novaan
Posté le 09-02-2014 à 15:56:39  profilanswer
 

Bonjour , votre problème est-il toujours d'actualité ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème Plantage sans rapport d'evenement

 

Sujets relatifs
Probleme serveur (NETGEAR)Problème fx 6300
Probleme performance pcProblème hdd/ssd
Problème Msi z77 g45 + Corsair Vengeance 1600mhzProblème d'allumage sur ordinateur portable
Probleme apres montageProblème avec mon SLI
Problème connecteurs alim CM et CGGros probleme fige écran
Plus de sujets relatifs à : Problème Plantage sans rapport d'evenement


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR