Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
914 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème montage PC

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème montage PC

n°10215727
tawtam
Posté le 21-08-2017 à 20:47:56  profilanswer
 

Bonjour, j'ai reçu récemment mes composants afin de monter un PC selon mes besoins (Prix/utilisations) après avoir fait valider ma config sur ce forum.
La config est la suivante :
 
Edit: Ryzen 1600
Gigabyte GA-AB350M-GAMING 3
G.SKILL 16GB (2 x 8GB) Ripjaws V Series 288-Pin DDR4 2666MHz
GeForce GTX 1050Ti
SSD PLUS SanDisk SATA III 2,5" 240 Go
Western digital HDD 1To
EVGA 100-W1-0600-K2 Alimentation PC 600 W  
 
Seulement j'ai un petit soucis, la carte graphique a du retard donc je me suis dit que j'allais monter le PC en bureau pour le moment avec le chipset integré dans la CM.
Au moment de lancer l'ordinateur avec clef d'installation Windows en main prête a dégainer ! (tout y est sauf le HDD 1To il a le SSD en revanche) j'ai le fameux Bip bref "ok" du bios mais rien ne s'affiche à l'écran. j'ai testé sur un cathodique (je reçois un écran PC demain) qui devrait fonctionner en VGA ainsi qu'un écran de télé HDMI (la je n'ai pas de "preuve qu'il puisse booter un PC" bien qu'il fonctionne comme 2eme écran...  
 
En me renseignant je vois des commentaires comme quoi il faudrait reset le CMOS mais je ne suis pas convaincu étant donnée que la CM est neuve je l'utiliserai en dernier recours.
Je vois aussi des messages concernant une mauvaise manipulation du processeur lors du branchement, j'avoue être novice mais avoir été très méticuleux concernant le montage de ce dernier (avec notice et video youtube) seulement si le processeur posait problème. Aurais-je eu malgré tout le Bip du bios disant que tout est OK ? parce que ça commence a me faire peur.
Les barrettes RAM sont bien sur les couples de couleurs.
 
J'espère que les problèmes est clair merci d'avance si vous avez des solutions a proposer ou juste m'éclairer/rassurer !


Message édité par tawtam le 21-08-2017 à 21:27:41
mood
Publicité
Posté le 21-08-2017 à 20:47:56  profilanswer
 

n°10215729
Lt Ripley
Mais ?!!
Posté le 21-08-2017 à 20:50:24  profilanswer
 

C'est quoi ton CPU ?

n°10215748
tawtam
Posté le 21-08-2017 à 21:27:13  profilanswer
 

Ah mince j'ai fait un copié collé de mon premier topic ou j'expliquais mon choix en tant que Ryzen 1600 du coup il était pas dans la liste desolé !

n°10215754
orion
Туманность Ориона
Posté le 21-08-2017 à 21:33:07  profilanswer
 

C'est pas compliqué..
 
ça peu être deux choses :
 
 
-Les ryzen actuels n'ont aucunes parties graphique intégrée !  tu auras aucunes images sur la sortie de la carte, tu auras une image seulement avec ta prochaine carte graphique !
 
-c'est le bordel, certaines cartes ne sont pas sortie avec les bios a jour... le bios nécessaire d’après Gigabyte pour ton 1600 est me bios F4, hors si ta carte est en bios F1/F2 ... je ne sais pas si ca va passer ... le même problème ce pose chez msi ....
 
 
 
Vu que tu as un bip je suis pratiquement certains que le bios est ok  :jap: ,  
 
Pour le moment la seule solution est d'attendre ta carte graphique ! sans elle tu auras aucunes images... une fois reçu tu verras que tout devrait rouler  :jap:


Message édité par orion le 21-08-2017 à 21:40:19

---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10215928
Pachparla
ou par ici.
Posté le 22-08-2017 à 09:10:41  profilanswer
 

Salut,
 
je rajouterais: si tu utilise une connexion vga ce ne sera pas compatible avec un adaptateur passif, il faut un actif.
 
Tu peux tout à fait tester sur ton écran tv par contre  ;)


Message édité par Pachparla le 22-08-2017 à 09:12:17
n°10216293
Durabrite
zat is ze question
Posté le 22-08-2017 à 15:23:07  profilanswer
 

+1 pour ryzen qui n'a pas de igpu, donc les sortie de la carte mère sont inopérante.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème montage PC

 

Sujets relatifs
Montage PC problème démarrageMontage PC - Problème - Carte graphique/écran
Problème Montage PC / Pas de Bip / S'éteint au bout 10secPROBLEME MONTAGE PC
Problème montage Pc[Montage] PC ne démarre pas (problème de RAM - CM)
Montage nouveau PC - problème de démarrageprobleme sur montage nouveau PC : GA-B150M-D3H / DDR4 Kingston 2666
HELP : Ecran bleu après montage PC : votre avis sur ce problème ?Problème suite montage PC : a démarré puis plus rien
Plus de sujets relatifs à : Problème montage PC


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR