Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
701 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PROBLEME MONTAGE PC

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

PROBLEME MONTAGE PC

n°9852025
savenz
La ZenAttitude
Posté le 22-06-2016 à 18:08:19  profilanswer
 

Bonsoir, je viens de monter mon pc à l'interrieur tout marche les ventilos la couleur des leds de la carte mère.. Bref tout sauf les périphériques arrières de la carte mère (Clavier/souris /ecran ne marche pas). Au premier boot, avant que l'arrière de la cm ne marche plus tout marcher et je voyais même le bios..
Au second boot, Tout fonctionnait sauf les périphériques arrières.
Voilà je comptes sur vous pour m'aider (Les composants choisis sont tous de très bonne qualité!).

mood
Publicité
Posté le 22-06-2016 à 18:08:19  profilanswer
 

n°9852029
einderjam
Posté le 22-06-2016 à 18:11:22  profilanswer
 

Peux tu nous détailler ta configs et nous envoyer des photos de ton montage ? Voila qui nous aiderait :jap:

n°9852044
savenz
La ZenAttitude
Posté le 22-06-2016 à 18:26:52  profilanswer
 

Voici ma configuration:
CPU : I5-6600K
Watercooling: cooler master nepton 240m
Ram : 2x4go DDR4 2666ghz
CM : Z170 Pro gaming
CG: GTX 970
Alim : Corsair VS650W
Disque dur : 1to Seagate Baracuda(de mon ancien pc (pas mis à 0)).


Message édité par savenz le 22-06-2016 à 18:38:44
n°9852053
savenz
La ZenAttitude
Posté le 22-06-2016 à 18:41:19  profilanswer
 

[quotemsg=9852044,3,1107606]Voici ma configuration:
CPU : I5-6600K
Watercooling: cooler master nepton 240m
Ram : 2x4go DDR4 2666ghz
CM : Z170 Pro gaming
CG: GTX 970
Alim : Corsair VS650W
Disque dur : 1to Seagate Baracuda(de mon ancien pc (pas mis à 0)).
Je n'ai malheureusement pas de photo à dis position

n°9852062
savenz
La ZenAttitude
Posté le 22-06-2016 à 18:48:12  profilanswer
 

[quotemsg=9852044,3,1107606]Voici ma configuration:
CPU : I5-6600K
Watercooling: cooler master nepton 240m
Ram : 2x4go DDR4 2666ghz
CM : Z170 Pro gaming
CG: GTX 970
Alim : Corsair VS650W
Disque dur : 1to Seagate Baracuda(de mon ancien pc (pas mis à 0)).
Je n'ai malheureusement pas de photo à dis position

n°9852089
Ys
ex UL
Posté le 22-06-2016 à 19:11:05  profilanswer
 

Salut,
 
Tant que les leds fonctionnent, ... nam, je taquine.  
 
Tu mentionnes "les périphériques arrières", donc, par exemple, si tu branches un clavier/souris USB sur les ports en face, ça fonctionne?
 
Pour l'écran, c'est la même chose si tu branches directement sur la carte mère ou sur la carte graphique?
 
Pas bips, ou de leds de diagnostique?

n°9852189
savenz
La ZenAttitude
Posté le 22-06-2016 à 20:52:54  profilanswer
 

Alors non, les périphériques  avant ne marchent pas aussi.
Et oui c'est la même chose pour l'écran. :sarcastic:  
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PROBLEME MONTAGE PC

 

Sujets relatifs
Problème montage Pc[Montage] PC ne démarre pas (problème de RAM - CM)
Montage nouveau PC - problème de démarrageprobleme sur montage nouveau PC : GA-B150M-D3H / DDR4 Kingston 2666
HELP : Ecran bleu après montage PC : votre avis sur ce problème ?Problème suite montage PC : a démarré puis plus rien
Problème montage PCMontage PC : probleme son qui grésille
Problème montage PC [RESOLU]Probleme prise micro facade avec Asus Maximus Ranger apres montage PC
Plus de sujets relatifs à : PROBLEME MONTAGE PC


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR