Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
289 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Montage PC - Problème - Carte graphique/écran

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Montage PC - Problème - Carte graphique/écran

n°10182872
clobbering
Posté le 08-07-2017 à 11:11:49  profilanswer
 

Bonjour tout le monde !
 
J'ai reçu il y a quelques jours un PC complètement monté directement par le marchand car je suis vraiment trop nul en informatique. :p
 
Problème : En branchant tous les câbles, je me rends compte que je n'ai aucune image à l'écran. :(
 
Ma configuration :
 
Carte mère : Gigabyte GA-AB350-GAMING 3
Carte graphique : EVGA GeForce GTX 1080 Ti SC Black Edition GAMING
 
Après avoir recherché un peu partout sur internet, je soupçonne fortement que c'est la carte graphique qui est responsable. Mais avant de commencer à foutre le bordel dans cet ordinateur, j'aimerais avoir quelques avis.
 
1) Déjà que j'avais remarqué avant de lancer le premier démarrage qu'elle semblait de traviole comme ceci : http://image.noelshack.com/fichier [...] 205400.jpg
 
 
En regardant de plus près, il semble qu'il y a un truc débranché : http://image.noelshack.com/fichier [...] 175311.jpg
 
On est d'accord que c'est pas normal, que le truc rouge est un port PCI Express et que le machin jaune de la carte graphique est censé être complètement dedans ? Est-ce que je dois donc tout dévisser, et rebrancher proprement ?
 
2) La question suivante est relative au branchement de l'écran qui est un 27'' avec un câble "DP", c'est la première fois que je dois brancher ce câble et il y a tellement de port sur la carte graphique que je suis perdu, c'est lequel  http://image.noelshack.com/fichier [...] 102020.jpg ? :fou:
 
Et, apparemment, il n'y a aucun port "DP" sur ma carte mère ? Je vois rien en tout cas. Donc le cas échéant, pour tester l'écran sans la carte graphique, faudrait que je branche en HDMI sur la carte mère c'est ça ? http://image.noelshack.com/fichier [...] 102033.jpg
 
3) Dernière question et après j'arrête : Après le déballage et l'ouverture du PC, il y avait cette pièce posée sur la carte graphique : http://image.noelshack.com/fichier [...] 205435.jpg / http://image.noelshack.com/fichier [...] 205447.jpg Vous arrivez à déterminer ce que c'est ? Juste une pièce en trop oubliée j'espère ? :(
 
P.S : J'ai testé l'écran avec mon ancienne ordinateur et tout fonctionne donc c'est le nouveau PC le problème !
 
Merci d'avance ! :)

mood
Publicité
Posté le 08-07-2017 à 11:11:49  profilanswer
 

n°10182876
koy77
Posté le 08-07-2017 à 11:24:44  profilanswer
 

Hello, effectivement il y a un blem de branchement du GPU.
 
Tu as juste a dévisser la visse, bien clipser ton gpu jusqu'au fond du port pcie de la la carte mere.
 
Pour les ports sur ton CPU (de gauche a droite) : DP - DP - HDMI -DP
Effectivement, tu devras te brancher en HDMI (ou DVI / VGA) sur ta cm pour tester
 
Pour le petit bout de plastique, je ne sais pas a quoi sa correspond mais ca fait peur quand meme.. Tu as commandé chez qui? Le carton avant ouverture etait en bon etat?


Message édité par koy77 le 08-07-2017 à 11:27:01

---------------
<<<< MON TOPIC VENTES & ACHATS >>>>
n°10182880
erickred
Posté le 08-07-2017 à 11:28:06  profilanswer
 

ohhh punaise !!!!!! stop stop !!!
 
- enlèves complètement ta carte,  
- repositionnes la correctement,  
-  appuies fermement sans forcer comme un bourrin, mais tu dois sentir une certaine "resistance", de façon uniforme le long de la carte
- fais attention que le bracket (plaque métalique verticale où se trouve les prises vidéos) passe bien entre la carte mère et le chassis, en d'autres termes il ne doit pas reposer sur la carte mère.
 
oh pûnaise.... j'espère que t'as rien flingué ....
 

n°10182885
koy77
Posté le 08-07-2017 à 11:32:15  profilanswer
 

Franchement, je renverai tout, je trouve ca quand meme abusé...


---------------
<<<< MON TOPIC VENTES & ACHATS >>>>
n°10182886
erickred
Posté le 08-07-2017 à 11:33:12  profilanswer
 

pour la pièce, je pense que c'est une sorte de cache à mettre dans un angle pour le boitier, peut-être à l'extérieur ou intérieur au niveau des espaces disques, ce n'est pas une pièce électronique nécessaire au fonctionnement,
ce n'est pas très grave
il faudrait que tu examines ton boitier, pour voir si tu en trouve une indentique.

n°10182889
erickred
Posté le 08-07-2017 à 11:33:51  profilanswer
 

c'est quoi la marque/modèle du boitier ?

n°10182890
erickred
Posté le 08-07-2017 à 11:35:09  profilanswer
 

en fait, je pense qu'il y a eu conjonction d'incompétences entre le monteur qui n'a pas fixé correctement ta carte, et le transporteur qui pensait transporter des oreillers en mouse....

n°10182891
clobbering
Posté le 08-07-2017 à 11:37:43  profilanswer
 

Merci pour ces informations. :)
 
Je pense que je vais quand même essayer de rebrancher cette carte parce que j'ai pas trop envie de tout remballer.  
 
J'ai commandé chez LDLC... Le carton était en bon état et il y avait plusieurs cales à l'extérieur et à l'intérieur de l'ordinateur.
 
Le transporteur était Chronopost...
 
Le boîtier est un Thermaltake Suppressor F31.

n°10182895
koy77
Posté le 08-07-2017 à 11:41:31  profilanswer
 

C'est fou quand meme, il te font payer 40€ le montage, pas foutu de brancher un composant correctement.


---------------
<<<< MON TOPIC VENTES & ACHATS >>>>
n°10182904
clobbering
Posté le 08-07-2017 à 12:06:40  profilanswer
 

Update : Je vient d'enlever la carte graphique et on peut clairement voir que y a un truc de cassé sur le premier port donc voilà quoi... http://image.noelshack.com/fichier [...] 114950.jpg
 
Ces ports là viennent de la carte mère donc je pourrais renvoyer que celle-ci ?  
 
Je vois pas trop l'intérêt de renvoyer tout le bazar, pour qu'il en renvoie un de nouveau où y aura peut-être encore le même problème si ça vient du transporteur...

mood
Publicité
Posté le 08-07-2017 à 12:06:40  profilanswer
 

n°10182991
erickred
Posté le 08-07-2017 à 14:39:58  profilanswer
 

clairement, je pense que tu as pas eu de chance
effectivement, le clip qui "pince" la carte pci quand elle est en place est clairement cassé.
renvoyer toute la machine va te coûter  une blinde en frais de port.
renvoyer que la carte, tu te farcis le démontage et le remontage que tu as déjà payé.
j'appellerais et/ou e-mailerais ldlc avec photo à l'appui et je négocierais quelque chose, car là c'est clairement pas professionnel comme boulot !

 

mais en tout cas, tu peux pas rester avec ça sous les bras, faut le faire changer !


Message édité par erickred le 08-07-2017 à 14:41:48
n°10183032
koy77
Posté le 08-07-2017 à 15:58:40  profilanswer
 

Je suis assez d'accord avec erickred...
 
Franchement, c'est honteux comme prestation. La, tu peux clairement demander un geste commercial, surtout de la part de LDLC.
 
Moi perso, j'ai eu un soucis avec une commande sur Cdiscount qui ne possede pas le meilleur SAV (pour ne pas dire l'un des pires), j'ai eu un renvois a neuf et un remboursement total (donc mon article gratuit) parce que le delai de livraison avait dépassé les 3 semaines. En poussant un coup de gueule, ils feront forcement un truc.
 


---------------
<<<< MON TOPIC VENTES & ACHATS >>>>
n°10183057
zonka
x58 forever!
Posté le 08-07-2017 à 16:52:36  profilanswer
 

Montage de porc, ou transporteur qui fait du Rugby.....
 
En tout cas tu es en droit d'attendre un geste du VPC, clairement :(


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10183074
clobbering
Posté le 08-07-2017 à 17:08:50  profilanswer
 

Merci à tous pour vos réponses. :)
 
J'ai fait un mail en expliquant le problème et en mettant les photos. J'attends la réponse qui viendra que d'ici lundi au plus tôt.
 
A savoir que j'ai essayé de brancher la carte sur le 2ème port PCI et que là, ça a fonctionné donc le problème vient bien du 1er port !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Montage PC - Problème - Carte graphique/écran

 

Sujets relatifs
Config Montage vidéo moins de 600 euros ?Encodage stream sur deuxième carte graphique
SATA non reconnu sur vieille carte mèrePhénomène bizarre sur le PC
Problème Lag Spike uniquement sur TESOBooster ou changer mon PC ?
Achat PC portable (Asus?) budget 600€ avec quelques suggestionsPc qui s'allume, rien ne marche
Raspberry Pi 3 et montage d'un bouton LED On/Off 
Plus de sujets relatifs à : Montage PC - Problème - Carte graphique/écran


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR