Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1689 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème au démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème au démarrage

n°4592465
ChalKa
Posté le 20-01-2006 à 21:00:11  profilanswer
 

Salut tout le monde.
 
Ben voilà.. g reçu ma nouvel config la...
 
il me semble avoir tout brancher correctement mais au moment de démarrer....
l'écran reste en veille....
 
-Asus A8N32 SLI
-Asus Geforce 7800gtx
-Boitier Antec sonata II
-Ram DDR 333 Corsaire 2x512
 
J'ai déjà lu les précédents posts à ce sujet.. J'ai changer le jumper de place pour ré-initialiser le bios..mais rien n'y fait.....aH oui et j'utilise aussi l'adaptateur DVI-VGA....
 
Alors si qq un pourrait m'aider, ça serait gentil....
 
Merci d'avance..

mood
Publicité
Posté le 20-01-2006 à 21:00:11  profilanswer
 

n°4592473
satii
Posté le 20-01-2006 à 21:04:14  profilanswer
 

Au démarrage du pc, le speaker fait-il un bip? (ou plusieurs)
Si oui décris le(s) bip(s) en question

n°4592475
Martino
ID PSN : Paderisk
Posté le 20-01-2006 à 21:05:23  profilanswer
 

ChalKa a écrit :

Salut tout le monde.
 
Ben voilà.. g reçu ma nouvel config la...
 
il me semble avoir tout brancher correctement mais au moment de démarrer....
l'écran reste en veille....
 
-Asus A8N32 SLI
-Asus Geforce 7800gtx
-Boitier Antec sonata II
-Ram DDR 333 Corsaire 2x512
 
J'ai déjà lu les précédents posts à ce sujet.. J'ai changer le jumper de place pour ré-initialiser le bios..mais rien n'y fait.....aH oui et j'utilise aussi l'adaptateur DVI-VGA....
 
Alors si qq un pourrait m'aider, ça serait gentil....
 
Merci d'avance..


Essaie sur l'autre prise pour l'écran de ta carte graphique, et si ça ne marche pas, enlève-la et remets-la (la carte graphique).  
Est-ce que tu as un bip normal, un bip anormal ou pas de bip du tout ?


---------------
STRAVA
n°4592496
ChalKa
Posté le 20-01-2006 à 21:18:21  profilanswer
 

G pas de Bip du tout.... Bon en même temps c'est normal tu m'diras.. g pas branché le LED speaker... mais bref.... Moi je pense plutôt que ça vient de la RAm
 
Pour la CG je l'ai branché sur les 2 slots différents... et g aussi essayer sur les 2 sorties..et rien n'y fait..

n°4592564
satii
Posté le 20-01-2006 à 21:49:45  profilanswer
 

Pour faire un diagnostic, le "bip" est pratique, essaie ça  :jap:

n°4592591
ChalKa
Posté le 20-01-2006 à 22:02:07  profilanswer
 

Oki je vais essayer alors...
 
Je vais tout reprendre à zéro...  
 
Merci... j'vous tiens au jus...

n°4592726
ChalKa
Posté le 20-01-2006 à 22:54:49  profilanswer
 

Bon...J'ai tout démonter..... J'ai juste brancher sur la CM le Power Led et le speaker... G Installer le processeur et le ventilo...g mis l'alim...Pas de RaM..... et Pas de BIP au démarrage.....
 
Je pète un plomb quoi....

n°4592774
MrPostman
Posté le 20-01-2006 à 23:24:52  profilanswer
 

monte le juste le proc sur ta carte mére et sans rien et sans la ram et démarre,
si tu a un Bip cé bon signe, sinon carte mére H.S a mon avis

n°4592777
ChalKa
Posté le 20-01-2006 à 23:28:54  profilanswer
 

Ok merci je v tester
 
et sinon.... J'la brule lol

n°4592794
ChalKa
Posté le 20-01-2006 à 23:40:01  profilanswer
 

Bon.. Alors sans Ram, sans Ventilo avec juste l'alim, le led speaker power et le proc.... la carte mère ne s'allume pas.. des que je branche le ventilo.. ça part...mais rien d'autre... pas de bip.ni rien à l'écran...
 

mood
Publicité
Posté le 20-01-2006 à 23:40:01  profilanswer
 

n°4593038
ChalKa
Posté le 21-01-2006 à 05:41:23  profilanswer
 

Personne pour m'aider...?????

n°4593045
dj pred
Posté le 21-01-2006 à 06:47:16  profilanswer
 

Serieux se genre de bleme sa me donne pu envie dacheter cette carte lol

n°4594482
satii
Posté le 21-01-2006 à 20:08:29  profilanswer
 

Pas d'idée [:airforceone]


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème au démarrage

 

Sujets relatifs
Probleme au demarrage encor inconu ...Problème de démarrage
problème démarrage pôrtableProblème de démarrage du PC
Gros Probléme de démarrage d'un nouveau PCProblème vidéo au démarrage persistant..
Problème aleatoire au demarrage + non reconnaissance du processeurproblème au démarrage du PC
problème de démarrage suite à suppression clés registrePetit problème au démarrage ...
Plus de sujets relatifs à : Problème au démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR