Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1243 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème démarrage et disque dur

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème démarrage et disque dur

n°8272221
mxgx53
Posté le 09-04-2012 à 17:42:13  profilanswer
 

Bonjour à tous,
 
Voilà, je rencontre un problème avec ma nouvelle tour, que j'ai assemblé moi-même, et dont voici le détail :
- Carte mère ASUS M5A99XEVO (Socket AM3+)
- Processeur AMD FX-6200
- 16 Go Ram CORSAIR Vengeance
- SSD 120 Go  OCZ Vertex 3 (pour Windows 7 SP1 64 bits)
- Disque dur SEAGATE Barracuda 2 To SATA III 64 Mo cache 7200 trs
- GPU SAPPHIRE HD6870
- Alimentation OCZ ModXStream PRO 600W certifiée 80+
 
Mon problème :
Lorsque j'allume mon ordinateur, au moment du chargement de windows (au moment de l'écran noir avec le logo windows) mon ordinateur cherche pendant 2 ou 3 minutes, au lieu des 5 secondes habituelles...! En plus de ça, lorsque cela se produit, une fois windows lancé, mon disque dur n'est plus du tout reconnu. Je précise que le problème est intermittent... (environ un allumage sur deux) Je désespère un peu, je ne vois pas d'où le problème peut venir... PLEASE NEED HELP... http://forum-images.hardware.fr/ic [...] icon15.gif
 
J'ai déjà essayé :
- Formatage disque dur
- Formatage lent disque dur
- Formatage SSD et réinstallation de W7
- Vérification des branchements
- Changement du cable SATA du HDD
- Branchement du HDD sur un autre port SATA de la carte mère
- Mise à jour du BIOS
- Installation des derniers pilotes
 
...et... le problème est toujours là... une idée?
Merci d'avance.

mood
Publicité
Posté le 09-04-2012 à 17:42:13  profilanswer
 

n°8272237
Feulefou
Posté le 09-04-2012 à 17:52:24  profilanswer
 

Bonsoir,
 
Question bête, as-tu essayer d'inverser tes DD ? Installe Windows sur l'autre et regarde si ton problème persiste.
 
Cordialement,

n°8272342
mxgx53
Posté le 09-04-2012 à 19:37:33  profilanswer
 

Feulefou a écrit :

Bonsoir,
 
Question bête, as-tu essayer d'inverser tes DD ? Installe Windows sur l'autre et regarde si ton problème persiste.
 
Cordialement,


 
Ah non je n'ai pas essayé ça. Donc formater le SSD et installer l'OS sur le HDD? Hum ça peut être à faire oui.

n°8272379
Feulefou
Posté le 09-04-2012 à 20:07:32  profilanswer
 

Oui essaye,ça ne te coute rien.

n°8272496
peremumuch
Posté le 09-04-2012 à 21:28:18  profilanswer
 

dans le bios au niveau du controlleur sata tu as mis AHCI? necessaire pour un ssd voir aussi la mise a jour de firmware chez OCZ.


---------------
étant donné que nous vivons dans un monde corrompu par l'argent, tout ce qui est gratuit est bon à prendre
n°8272536
mxgx53
Posté le 09-04-2012 à 22:15:55  profilanswer
 

Merci pour vos premiers retours, je vais vérifier tout ça demain, je dirai ce qu'il en est. Pour le AHCI il me semble qu'il était mis par défaut mais je revérifierai. Merci

n°8279331
mxgx53
Posté le 16-04-2012 à 18:47:28  profilanswer
 

Bon, à priori, problème résolu!  
J'ai trouvé en grande partie grâce à toi peremumuch, je te remercie! ^^
 
Le firmware de mon disque dur interne n'était pas à jour, et depuis que je l'ai mis à jour, ça fonctionne parfaitement, je n'ai plus eu de souci.
Donc voilà, si vous avez un problème similaire au mien, pensez à vérifier vos firmwares  ;)  
 
(PS : le AHCI était bien activé, et le firmware de mon SSD était bien à jour)
 
Merci encore!

n°8279338
mxgx53
Posté le 16-04-2012 à 18:50:15  profilanswer
 

Petite question complémentaire, les 6 ports SATA de ma carte mère sont en mode AHCI. J'ai donc cru comprendre que pour les SSD, c'est ce qu'il fallait, mais pour les disques durs, c'est OK? Il faut pas que ce soit en RAID? (je ne suis pas un pro du RAID/AHCI...)  :pt1cable:  
Merci

n°8280579
peremumuch
Posté le 17-04-2012 à 21:13:17  profilanswer
 

Le NCQ, accelerated native command queuing, bénéficie de l'activation AHCI les disques SATA 2 & 3 fonctionne avec l'AHCI


---------------
étant donné que nous vivons dans un monde corrompu par l'argent, tout ce qui est gratuit est bon à prendre
n°8280669
mxgx53
Posté le 17-04-2012 à 22:32:45  profilanswer
 

Merci!  :jap:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème démarrage et disque dur

 

Sujets relatifs
Resolu : probleme de démarrage avec disque dur SATABesoin d'aide : Problème de disque dur et démarrage très lent
Problème avec second disque dur interne (SATA) au démarrage!démarrage avec disque dur externe : probleme
Probleme au Premier démarrage, disque dur?Problème ded démarrage Boot Disque Dur - Partition non Active ?
probleme boot demarrage, disque dur HS ?Erreur Disque dur / Graveur DVD au démarrage ! Help !
Problème démarrage du disque dur.Problème pour faire booter mon disque USB au démarrage
Plus de sujets relatifs à : Problème démarrage et disque dur


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR