Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
859 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de buffer à la gravure

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de buffer à la gravure

n°4587695
mike404
apprendre encore et toujours
Posté le 18-01-2006 à 21:41:54  profilanswer
 

Salut à tous j'ai un pb avec le buffer de mon graveur qui fait le yoyo pourtant je suis bien en udma merci d'avance  :hello:

mood
Publicité
Posté le 18-01-2006 à 21:41:54  profilanswer
 

n°4587719
shinigami7​9
Screw you guy's I'm going home
Posté le 18-01-2006 à 21:49:49  profilanswer
 

Marque Graveur ?
Modèle ?
Firmware ?
Type de chipset de la carte mère ?


---------------
http://www.worldcommunitygrid.org/ - FightAIDS@Home - Le topic WCG
n°4587741
mike404
apprendre encore et toujours
Posté le 18-01-2006 à 21:55:51  profilanswer
 

salut j'ai un plextor PX 716 A firmware à jour version 1.09 et chipset je sais pas

n°4587762
shinigami7​9
Screw you guy's I'm going home
Posté le 18-01-2006 à 21:58:25  profilanswer
 

Tu connais le nom de ta carte mère et la marque ?


---------------
http://www.worldcommunitygrid.org/ - FightAIDS@Home - Le topic WCG
n°4587771
mike404
apprendre encore et toujours
Posté le 18-01-2006 à 22:00:06  profilanswer
 

elitegroup K7S5A PRO je crois socket a et un proco amd athlon xp 2400+

n°4587813
shinigami7​9
Screw you guy's I'm going home
Posté le 18-01-2006 à 22:11:11  profilanswer
 

T'as quoi comme OS (98, 2000 ou XP)


---------------
http://www.worldcommunitygrid.org/ - FightAIDS@Home - Le topic WCG
n°4587819
mike404
apprendre encore et toujours
Posté le 18-01-2006 à 22:12:53  profilanswer
 

xp pro sp2

n°4587827
shinigami7​9
Screw you guy's I'm going home
Posté le 18-01-2006 à 22:15:36  profilanswer
 

Zarb, en général le pb est dû à l'udma qui n'est pas activé sous XP, ya pas de drivers à mettre à jour pour XP SP2, là franchement désolé mais je vois pas...


---------------
http://www.worldcommunitygrid.org/ - FightAIDS@Home - Le topic WCG
n°4587834
mike404
apprendre encore et toujours
Posté le 18-01-2006 à 22:17:09  profilanswer
 

merci shinigami peut-être un pb de plextools?

n°4587835
shinigami7​9
Screw you guy's I'm going home
Posté le 18-01-2006 à 22:17:47  profilanswer
 

T'as plextools à jour ?


---------------
http://www.worldcommunitygrid.org/ - FightAIDS@Home - Le topic WCG
mood
Publicité
Posté le 18-01-2006 à 22:17:47  profilanswer
 

n°4587845
mike404
apprendre encore et toujours
Posté le 18-01-2006 à 22:19:08  profilanswer
 

oui mais peut-être de mauvais réglages

n°4587856
shinigami7​9
Screw you guy's I'm going home
Posté le 18-01-2006 à 22:22:13  profilanswer
 

J'ai pas de plex sous la main, je regarderais demain au boulot je te tiens au courant...
 
Sinon tu as vérifié où que l'udma était activée ?


---------------
http://www.worldcommunitygrid.org/ - FightAIDS@Home - Le topic WCG
n°4587871
mike404
apprendre encore et toujours
Posté le 18-01-2006 à 22:25:06  profilanswer
 

manip habituelle démarrer panneau de config système gestionnaire de périph. contrôleur IDE secondaire ( là où est mon px716). jE L'ai déjà supprimé et rebooter et je suis en UDMA 4

n°4587882
shinigami7​9
Screw you guy's I'm going home
Posté le 18-01-2006 à 22:27:13  profilanswer
 

T'as fait, tt ce qu'il fallait, donc je regarde plextools demain, en espérant qu'une autre personne ait une idée entre-temps...


---------------
http://www.worldcommunitygrid.org/ - FightAIDS@Home - Le topic WCG
n°4587884
mike404
apprendre encore et toujours
Posté le 18-01-2006 à 22:28:02  profilanswer
 

merci bcp bye

n°4588208
patissier
Posté le 19-01-2006 à 00:32:41  profilanswer
 

Est-ce une gravure de fichiers du disque dur ? Une copie à la volée ? Quoi d'autre ?
Est-ce que le tampon se vide tellement que la gravure s'interrompt ?
Quelle est la vitesse de gravure, le CPU et sa vitesse ?
 
En faisant une simulation sans la protection contre les ruptures de flux, est-ce que ça passe ou échec ?

n°4589921
shinigami7​9
Screw you guy's I'm going home
Posté le 19-01-2006 à 19:59:48  profilanswer
 

Bon ben j'ai regarder, je vois rien à configurer pour le graveur, sinon peut-être fuadrait faire un petit HDtach, pour voir si le débit ide est suffisant...


---------------
http://www.worldcommunitygrid.org/ - FightAIDS@Home - Le topic WCG
n°4591531
mike404
apprendre encore et toujours
Posté le 20-01-2006 à 13:57:05  profilanswer
 

merci shinigami problème résolu,réponse suggérée par patissier je gravais à partir de mon DD externe.Oups!!!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de buffer à la gravure

 

Sujets relatifs
probleme installation disque dur sur nouvelle carte mèreprobleme mon PC fige presque 1 a 2 fois pas jour
Probleme port Usbprobleme de vibration, boitier maxi tour Lian-Li PC-71
problème de ventiloProbleme de virus apres formatage
Probleme PC !probleme pendant les jeux
probleme de chauffage 
Plus de sujets relatifs à : Problème de buffer à la gravure


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR