Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1893 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de boot!!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de boot!!!

n°5266305
-rOmanO-
Posté le 04-01-2007 à 12:29:13  profilanswer
 

Bonjour,
 
Alors voilà, lorsque je demmarre ma tour, elle ne boot pas mais ce qui m'inquiete le plus c'est que je vois même pas le bios se mettre en marche, alors que mon disque dur tourne je comprend vraiment pas le probleme!! Alors je vous demande votre aide afin de le resoudre!!
 
Merci d'avance et bonne année a tous!!!!!!!!!

mood
Publicité
Posté le 04-01-2007 à 12:29:13  profilanswer
 

n°5266315
sire de Bo​tcor
Armorican way of life
Posté le 04-01-2007 à 12:31:50  profilanswer
 

elle ne fait pas de bruit inhabituel au niveau des bips ?
tu as une autres carte graphique pour tester ?

n°5266349
-rOmanO-
Posté le 04-01-2007 à 12:43:49  profilanswer
 

Citation :

 elle ne fait pas de bruit inhabituel au niveau des bips ?
tu as une autres carte graphique pour tester ?


 
Je crois que tu voulais dire carte MERE !!!!
Pour te répondre , non aux deux questions elle ne bip même pas et je n'ai pas d'autres carte mère!!!!!!

n°5266355
bibor
dabor
Posté le 04-01-2007 à 12:46:32  profilanswer
 

bonjour
cest koi le dernier truk que tu a fais avec ton pc avant que ca a commence deconne


Message édité par bibor le 04-01-2007 à 12:52:42
n°5266360
mediator3
Posté le 04-01-2007 à 12:49:54  profilanswer
 

yep c est quoi??
sinon debranche ton hd ton lecteur dvd et le reste laisse une seule ram
reset ton bios et boot.
ah oui laisse ta carte grap et recommence sans tu dois entendre un ou dezs bips

n°5266369
-rOmanO-
Posté le 04-01-2007 à 12:54:27  profilanswer
 

J'étais sur le net avant une fixation total de la tour plus rien ne bougeait!!!!!!!
(graphisme, ram ou HDD)
 

Citation :

 yep c est quoi??
sinon debranche ton hd ton lecteur dvd et le reste laisse une seule ram
reset ton bios et boot.
ah oui laisse ta carte grap et recommence sans tu dois entendre un ou dezs bips


 
Mais j'ai déjà reset le bios cela ne va-t-il pas enrayé ta solution!!!!


Message édité par -rOmanO- le 04-01-2007 à 12:55:31
n°5266375
bibor
dabor
Posté le 04-01-2007 à 12:58:02  profilanswer
 

alim,cg ou carte mere hs,voir ram(essai comme dit plus haut avec une seul ram)

n°5266384
-rOmanO-
Posté le 04-01-2007 à 13:02:38  profilanswer
 

Bon ben je vais faire ca!!!!
Mais je retire quoi exactement HDD et DVD ok!!! Mais pour le reste je retire de la ram et la CG aussi????


Message édité par -rOmanO- le 04-01-2007 à 13:06:27
n°5266398
-rOmanO-
Posté le 04-01-2007 à 13:09:22  profilanswer
 

En tout cas avec une seul ram et la CG tjs pas bip!!!!!

n°5266406
mediator3
Posté le 04-01-2007 à 13:13:27  profilanswer
 

tu as combien de barette?tu dois en laisser qu 1
sinon laisse ta carte graphique pour le 1e test de boot
don c je resume
reste une ram,le cpu,l alim(heureusement)la carte graph
si apres encore rien  
retire ta carte grph et tu dois entendre un bip au boot
apres c est d avoir du matos pour essayer le cpu et la carte grap
ah oui une chose reste ton cmos avant de faire ca pour voir on c jamais!!

mood
Publicité
Posté le 04-01-2007 à 13:13:27  profilanswer
 

n°5266427
-rOmanO-
Posté le 04-01-2007 à 13:19:55  profilanswer
 

jen avais 4 et la plus qu'une !!!!!!!!
Sans la carte graphique et avec une ram ca bip (fort même)!!!!!
Alors c'est quoi ?


Message édité par -rOmanO- le 04-01-2007 à 13:29:23
n°5266465
mediator3
Posté le 04-01-2007 à 13:30:50  profilanswer
 

et avec la carte ca donne quoi?

n°5266473
mediator3
Posté le 04-01-2007 à 13:32:19  profilanswer
 

t as pas une autre carte pour tester?car si avec la carte ca donne rien pas de bip je pense qu elle est a hs!!
sinon t as pas un pote pour qu il la tester jsute au boot

n°5266510
-rOmanO-
Posté le 04-01-2007 à 13:43:54  profilanswer
 

Non avec la carte pas de bip!!!!!!!

n°5266512
-rOmanO-
Posté le 04-01-2007 à 13:44:27  profilanswer
 

J'en ai une autre qui ne fonctionne pas en 3D mais qui fonctionnait en utilisation bureautique je vais voir ce que ca donne

n°5266519
mediator3
Posté le 04-01-2007 à 13:45:54  profilanswer
 

ok regarde

n°5266525
sire de Bo​tcor
Armorican way of life
Posté le 04-01-2007 à 13:47:46  profilanswer
 

-rOmanO- a écrit :

Citation :

 elle ne fait pas de bruit inhabituel au niveau des bips ?
tu as une autres carte graphique pour tester ?


 
Je crois que tu voulais dire carte MERE !!!!
Pour te répondre , non aux deux questions elle ne bip même pas et je n'ai pas d'autres carte mère!!!!!!


non non je voulais dire carte graphique
 
dis moi d'abord, est-ce que le ventilo du processeur (et les autres) tourne ?

n°5266539
-rOmanO-
Posté le 04-01-2007 à 13:50:13  profilanswer
 

Avec une autre carte ca ne marche toujours pas!!!!!!!!!(pas de bip) C'est pas ma carte ouf 310€ dans le cul m'aurait gaché ma journée!!!!!

n°5266544
-rOmanO-
Posté le 04-01-2007 à 13:51:11  profilanswer
 

Citation :

Romano21 a écrit :

 

Citation :

 

elle ne fait pas de bruit inhabituel au niveau des bips ?
tu as une autres carte graphique pour tester ?

 


 
Je crois que tu voulais dire carte MERE !!!!
Pour te répondre , non aux deux questions elle ne bip même pas et je n'ai pas d'autres carte mère!!!!!!

 


non non je voulais dire carte graphique
 
dis moi d'abord, est-ce que le ventilo du processeur (et les autres) tourne ?

 

Oui tous le ventilos tournent!!!!!


Message édité par -rOmanO- le 04-01-2007 à 13:52:05
n°5266562
mediator3
Posté le 04-01-2007 à 13:56:45  profilanswer
 

je vois pas t as mm pas un debut d ecran rien????

n°5266568
-rOmanO-
Posté le 04-01-2007 à 13:59:07  profilanswer
 

Non rien du tout !!!

n°5266593
-rOmanO-
Posté le 04-01-2007 à 14:07:38  profilanswer
 

J'ai demander à un ami qui me dit (apres le test avec la 2em carte graph) que c'est ma mobo qui foire!!!!!!

n°5266627
sire de Bo​tcor
Armorican way of life
Posté le 04-01-2007 à 14:20:14  profilanswer
 

1 chance sur 2 : soit CPU soit CM
 
si tu as un autre PC à même socket, il est le bienvenu...

n°5266629
-rOmanO-
Posté le 04-01-2007 à 14:21:46  profilanswer
 

Non pas dautre pc avec 939 dommage mais y'a -t-il pas un moyen de la savoir !!!!!!!

n°5266649
thierry14
Posté le 04-01-2007 à 14:32:25  profilanswer
 

T'as pas des condos qui ont gonflé sur ta CM ?

n°5266673
-rOmanO-
Posté le 04-01-2007 à 14:41:11  profilanswer
 

Bon de tout façon je viens de réessayer sans carte graph et là même plus de bip alors je crois que ma CM m'a fait ces adieux et elle ne verra même pas 2007 :'(

n°5266678
-rOmanO-
Posté le 04-01-2007 à 14:43:43  profilanswer
 

Non pas de condo gonflés à premiere vue!!!!!

n°5266717
-rOmanO-
Posté le 04-01-2007 à 14:58:57  profilanswer
 

Bon vous me conseillez quoi comme Carte mere  
(939, et surtout un 5.1 mini pour mes logitech en PCI 16X avec sata II)
 
Merci

n°5266761
sire de Bo​tcor
Armorican way of life
Posté le 04-01-2007 à 15:16:22  profilanswer
 

La classique A8N5X...

n°5266794
-rOmanO-
Posté le 04-01-2007 à 15:32:02  profilanswer
 

ok merci a tous en tout cas

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de boot!!!

 

Sujets relatifs
Problème au boot, pas d'imageProbleme de boot avec 4*1go de ram
Problème avec carte mère msi => ne boot plusProblème PXE, DD, Boot CD, Bios, ...???
Asus P5B-VM, un probleme au bootprobleme de boot
Problème de Boot - MSI 965 PProblème de boot
probleme de boot avec un RAID 0 sur CM ASUS P5W DHProblème de boot
Plus de sujets relatifs à : Problème de boot!!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR