Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1702 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC ne démarre plus(ou presque)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

PC ne démarre plus(ou presque)

n°10167077
Jup45
Hi Five !
Posté le 15-06-2017 à 17:08:01  profilanswer
 

Bonjour,
 
Mon PC ne démarre plus(ou presque). :cry:  
 
Il y a 2 jours, j'appuie sur le bouton pour démarrer ma tour :  
- j'entends les ventilos démarrer, ils tournent +- 3s.,
- rien ne s'affiche a l'écran,
- les ventilos s’arrêtent(après 3s.)
- rien durant 4-5s. et le cycle recommence...
 
J'ai essayer 6-7 fois(plusieurs heures entre certains essais) et sans que je comprenne pourquoi lors d'un essai il a démarré(d'ou le "presque" du début)
Actuellement je n'ose plus le couper. :D
Ma femme en regardant a remarquer que lors du démarrage le ventilo de l'alim. s'arrête un peu avant toute la tour... Je ne sais pas si c'est normal, et je me demande ce qui se passe.
 
Pourriez-vous m'aider svp  :jap:  
 
 
 
Configuration :
- Tour : Antec P180
- Alim. : Seasonic M12 700
- carte mère : Gygabite Z170XpSLI
- CPU : i5 6600k
- ram : 2x 8Go  
- GPU : R9 380 4Go
- SDD 256Go + HDD 1To


---------------
| comparatif GPU : HFR - surlix - [url=http://www.tomshardware.
mood
Publicité
Posté le 15-06-2017 à 17:08:01  profilanswer
 

n°10167086
ehones
Posté le 15-06-2017 à 17:18:36  profilanswer
 

Pour commencer tu peux réaliser un clearcmos : tu dois enlever puis remettre la pile du bios de ta carte mere.

 

Si ca marche pas, enleve une barrete de ram sur deux, puis essaye de démarrer. Essaye avec l'autre si ca fonctionne pas.
Enleve les disque dur
Enleve la carte graphique
Enleve le lecteur optique
Enleve les ventilos

 

Test chaque composant 1 a 1 pour trouver le fautif.

 


Message édité par ehones le 15-06-2017 à 17:21:38
n°10167094
Jup45
Hi Five !
Posté le 15-06-2017 à 17:23:39  profilanswer
 

Merci,
Je suppose donc qu'il n'y a rien d'anormal avec le ventilo de l'alim.


---------------
| comparatif GPU : HFR - surlix - [url=http://www.tomshardware.
n°10167096
ehones
Posté le 15-06-2017 à 17:26:50  profilanswer
 

ah, c'est peut etre une piste a explorer oui.

n°10167702
Jup45
Hi Five !
Posté le 16-06-2017 à 15:19:47  profilanswer
 

C'est ce que je viens faire sur le forum, de l'exploration !  :D  
"... lors du démarrage le ventilo de l'alim(Seasonic M12-700) . s'arrête un peu avant toute la tour..."
Quelqu'un peut me dire si c'est normal ?  :ange:  
 


---------------
| comparatif GPU : HFR - surlix - [url=http://www.tomshardware.
n°10167728
artouillas​sse
Schtroumpf qui peut !
Posté le 16-06-2017 à 15:51:03  profilanswer
 

Salut
 
Quand le PC s'allume pour de bon le ventilo de l'alim tourne bien ?

n°10172073
Jup45
Hi Five !
Posté le 23-06-2017 à 15:11:31  profilanswer
 

J'ai trouvé l'élément en cause :
la carte graphique Saphire radeon R9 380 4Go
Je l'ai achetée 211€ il y a 1,5ans, autant dire que je suis dégouté...  :cry: :fou:
J'ai récemment placé une carte controlleur USB3.0 j'imagine que j'ai abimé mon GPU en placant cette équerre...  :??:  :pfff:
 
Pensez-vous que ma carte puisse être "réparable"(par un professionnel j'entends) ?


---------------
| comparatif GPU : HFR - surlix - [url=http://www.tomshardware.
n°10172081
crypo
Posté le 23-06-2017 à 15:21:30  profilanswer
 

Sur la fiche produit :
 

Citation :

Garantie Fabricant : 24 mois


 
Sinon

Citation :

Jup45 a écrit :


J'ai récemment placé une carte controlleur USB3.0 j'imagine que j'ai abimé mon GPU en placant cette équerre...  :??:  :pfff:



 
Le plus probable c'est d'avoir créé un faux contact... En enfonçant bien à fond le GPU et en retirant cette carte USB, ca donne quoi ?


Message édité par crypo le 23-06-2017 à 15:23:38
n°10172097
artouillas​sse
Schtroumpf qui peut !
Posté le 23-06-2017 à 15:59:07  profilanswer
 

Jup45 a écrit :

J'ai trouvé l'élément en cause :
la carte graphique Saphire radeon R9 380 4Go


Comment es-tu arrivé à cette conclusion ?

n°10172753
Jup45
Hi Five !
Posté le 24-06-2017 à 19:03:22  profilanswer
 

Je voulais commencer par la pile sur la carte mère.
Pour ce faire j'ai du retirer ma carte graphique.
J'en ai donc profiter pour tenter un boot (sans carte graphique) et la pas de problème de démarrage.  
 
Actuellement j'utilise la carte graphique intégrée a la carte mère...


Message édité par Jup45 le 24-06-2017 à 19:03:52

---------------
| comparatif GPU : HFR - surlix - [url=http://www.tomshardware.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC ne démarre plus(ou presque)

 

Sujets relatifs
Config PC Gamer +/- 800€Quel PC pré-build avec cette config?
[Montage Pc] J'ai aucun signal vidéo à l'écran ![résolu] Crash de mon PC. Blue and black screen [résolu]
ASUS P8H67-I - FLASH BIOS - WIN7 ne démarre plusPC reboot dans le menu BIOS
PC ne démarre plus ou presquePC qui démarre "presque" après montage
PC qui ne démarre pas ou presquePC qui démarre (péniblement) et s'éteint presque aussitôt (sans bip)
Plus de sujets relatifs à : PC ne démarre plus(ou presque)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR