Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1557 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC qui démarre (péniblement) et s'éteint presque aussitôt (sans bip)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

PC qui démarre (péniblement) et s'éteint presque aussitôt (sans bip)

n°6594755
jray
Posté le 14-09-2008 à 16:01:46  profilanswer
 

Bonjour à tous !
Je suis face à un souci que je n'ai encore jamais eu.
J'ai des soucis de démarrage du PC: lorsque j'appuie sur le bouton de mise sous tension, cela met parfois jusqu'à quelques secondes pour que le PC démarre, la procèdure débute dure quelques secondes, au maximum jusqu'à la séquence de boot (initialisation du disque dur), mais parfois moins, puis le PC s'éteint. (sans bip ou autre message d'erreur lié au BIOS)
 
Il fut un temps où j'avais pas mal de matériel de réserve, mais maintenant moins, et je ne sais pas où orienter mes recherches pour trouver le problème. Je suis sûr que ce n'est pas la disque dur parce que des fois ça se bloque avant et je l'ai branché avec succès sur un autre PC.
 
Qe'en pensez-vous ? Problème d'alimentation, de boîtier (est-qu'il peut y avoir un mauvais contact au niveau du bouton ou quelque chose de similaire qui fait que ça coûte la tension ?), la carte mère... ?
j'ai retiré l'alimentation plusieurs minutes pour être sûr qu'il n'y ai pas eu un problème électrique vu que je n'utilise ce PC que rarement, mais ça n'a rien changé. A ma connaissance je n'ai pas eu de souci de foudre.
 
J'ai débranché un maximum de connexions externes et internes (lecteurs CD etc), mais ça n'a rien changé.
 
Je peux trouver un carte graphique de réserve, mais je n'ai hélas pas l'alim de réserve ni d'autre boîtier, alors je sollicite votre aide avance d'acheter un ensemble boîtier/alim, peut-être pour rien...
 
Merci d'avance pour vos idées !

Message cité 1 fois
Message édité par jray le 14-09-2008 à 16:39:06
mood
Publicité
Posté le 14-09-2008 à 16:01:46  profilanswer
 

n°6594762
old100
V8 Power
Posté le 14-09-2008 à 16:04:42  profilanswer
 

jray a écrit :


 
Bonjour à tous les clubiciens !


 
??? adapte ton post!
 
essaye avec une autre alim.

n°6594818
jray
Posté le 14-09-2008 à 16:42:08  profilanswer
 

Oups, désolé, je me suis planté...
 
Je vais essayer de m'en procurer une, mais je n'en ai hélas pas sous la main.
(L'actuelle est un Antec TP 550W (de fin 2004), donc en principe suffisante, surtout que ma config n'est pas trop énorme, à part peut-être la GF6800gt. Mais bon, elle peut être en fin de vie, c'est vrai)

n°6594823
old100
V8 Power
Posté le 14-09-2008 à 16:45:53  profilanswer
 

jray a écrit :

.
(L'actuelle est un Antec TP 550W (de fin 2004), donc en principe suffisante, surtout que ma config n'est pas trop énorme, à part peut-être la GF6800gt. Mais bon, elle peut être en fin de vie, c'est vrai)


 
Ça y ressemble.

n°6595616
andrei66
Vive le HB
Posté le 15-09-2008 à 00:36:32  profilanswer
 

Ou alors un souci de chauffe du processeur

n°6595644
Loki92
Oh nan pas lui !!
Posté le 15-09-2008 à 01:28:44  profilanswer
 

Bonjour
 
Ayant déjà eu a faire a un faux contact sur un power switch je peux vous dire que les symptomes que vous décrivez ne correspondent pas a ce que j'ai constaté
 
En effet lorsqu'un faux contact a lieux sur un power switch l'ordinateur s'allume dès l'instant ou l'UC est mise sous tension, s'éteint quelques secondes plus tard et, est ensuite impossible a redémarré autrement qu'en coupant et remettant le jus
 
Ensuite, comme il a été dit plus haut je me pencherais plutot sur l'alim ou la carte mère, deux pièces que je ne connais pas assez pour désigner un coupable (meme si je pense que c'est le colonel moutarde qui a explosé l'alim a coup de chandelier dans la cuisine)
 
Loki92

n°6595768
jray
Posté le 15-09-2008 à 09:19:52  profilanswer
 

Bon, et bien merci pour vos avis.
 
Je crois que je vais me procurer une alim et commencer par là, vu que c'est pour un CPU Athlon 64 3500+, si c'est un souci de carte mère ça va être plus compliqué à trouver et plus cher, probablement.

n°6611958
jray
Posté le 25-09-2008 à 11:29:35  profilanswer
 

Bon ben juste pour donner un retour, j'ai branché une nouvelle alim "en vitesse" et ça n'a pas semblé plus convaincant: démarrage, quelque chose à l'écran (test mémoire), mais blocage avant séquence de boot.
 
J'ai réessayé hier et ça a fonctionné.
Soit le CMOS a été réinitialisé parce que déconnexion prolongée du secteur et c'est bon, soit c'est un coup de bol et la carte mère est instable et ne va pas tarder à lâcher.
 
Bref, à surveiller, mais merci tout de même pour vos avis.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC qui démarre (péniblement) et s'éteint presque aussitôt (sans bip)

 

Sujets relatifs
windows ne démarre pasOrdinateur qui s'eteint tout seul sans raison
Montage PC et blocage intempestifprobleme après montage de mon PC
problème d'alimentationPC qui démarre sans aucun composant
Formater un disque dur externe endommagé et illisible (PC rame)Montage PC, il ne réagit pas
Plus de sujets relatifs à : PC qui démarre (péniblement) et s'éteint presque aussitôt (sans bip)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR