Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
874 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Parasite sonores sur hauts parleur branché à ma tour

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Parasite sonores sur hauts parleur branché à ma tour

n°10989450
irokman
Posté le 24-04-2021 à 00:26:17  profilanswer
 

Bonjour
 
Je rencontre un problème actuellement sur mes hauts parleur de marque logitech.
J'ai monté ma nouvelle configuration, tout s'est bien déroulé.
Sauf que je me suis aperçu qu'il y a des parasites (bourdonnements) qui sont présent en continu à part quand je déplace ma souris.
Je ne sais pas d’où cela vient, j'ai changé de port USB mais le problème persiste.
Avez vous déjà rencontré le problème?
 
Edit 1: après test des hauts parleur sur mon pc portable le problème est aussi présent. En revanche en alimentant les HP via son usb par un transfo plus de parasite. Le problème survient uniquement quand les HP sont branchés en USB directement sur le port USB de la CM et du PC portable.


Message édité par irokman le 24-04-2021 à 14:21:46
mood
Publicité
Posté le 24-04-2021 à 00:26:17  profilanswer
 

n°10991628
irokman
Posté le 29-04-2021 à 10:12:54  profilanswer
 

Petit up svp

n°10991651
fabcoq
Posté le 29-04-2021 à 10:36:10  profilanswer
 

Ce n'est pas un parasite mais un bruit de fond, souffle du certainement à l'alimentation.

n°10991653
fabcoq
Posté le 29-04-2021 à 10:39:13  profilanswer
 

A quel niveau le son est régler dans win par rapport à celui des enceintes.

n°10991676
irokman
Posté le 29-04-2021 à 11:20:18  profilanswer
 

Un bruit de fond ? Pourtant c'est bien lorsque j'approche l'oreille des enceintes que j’entends ce bourdonnement. J'ai tenté plusieurs niveau sonore, bas, milieu, et haut sur les enceintes par rapport a celui de windows mais le parasite est toujours présent

n°10991768
kenpachi07
Posté le 29-04-2021 à 14:06:14  profilanswer
 

et souris débranchée, les parasites sont toujours présents ?

n°10991841
fabcoq
Posté le 29-04-2021 à 14:55:19  profilanswer
 

J'ai également du souffle avec mes enceintes Altaec qui est couvert par le son ensuite.
 
Souvent c'est lié à un problème de courant de masse , c'est un phénomène connu en audio.
 
L'entends-tu quand tu débranches l'entée audio ?
 
Quand tu isoles en passant par un transfo , dans ton cas cela diminue à un tel point que tu ne l'entends plus.
 

n°10995128
irokman
Posté le 05-05-2021 à 18:39:04  profilanswer
 

Bonjour tout le monde, merci pour vos réponses. Désolé pour la réponse tardive mais j'ai essayé une autre solution. En fait j'avais branché un hub usb 3.0 auto alimenté par le port USB, en parallèle mes anciennes enceintes étaient branchées sur le port jack de ma tour et en USB aussi.
Les parasites étaient présents même en changeant d'enceinte. Donc j'ai décidé de tester autrement, j'ai procédé de cette manière:
- J'ai enlever mon ancien hub usb pour le remplacer par un vrai hub usb alimenté par le biais de son transfo
- J'ai acheté de nouvelles enceintes de marque Peeble.
 
Résultat plus aucuns parasites, et plus de ralentissement lorsque je brancher des disques durs externe sur mon hub puisqu'a la différence de l'ancien celui ci est alimenté par une source electrique externe la carte mère. Double problème résolu !

n°10995289
artouillas​sse
Schtroumpf qui peut !
Posté le 06-05-2021 à 09:10:08  profilanswer
 

fabcoq a écrit :

J'ai également du souffle avec mes enceintes Altaec qui est couvert par le son ensuite.


Le souffle c'est un peu le point noir chez Altec Lansing (le problème s'amplifie avec les années), mais un bourdonnement c'est souvent un parasite, la preuve c'est qu'il disparait avec un mouvement de souris et qu'il est présent sur une autre paire d'enceintes, donc c'est lié à l'activité électrique très clairement.
 
La règle à retenir dans le cas d'un PC fixe : toujours avoir un hub USB avec alimentation dédiée, ça évite pas mal de désagréments. Pour un portable c'est un peu plus délicat.


---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone. Y en a ils ont rien à dire mais ils le font savoir.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Parasite sonores sur hauts parleur branché à ma tour

 

Sujets relatifs
Windows s'éteint, mais pas la tour. HDD plus reconnuBoitier moyen Tour de petite taille
pb démarrage pc quand je branche le GPU - help!Branchement Cable USB-C de la tour à la carte mère
Upgrade tour pour montage video 4kUtiliser un disque dur NAS dans une tour classique ?
[Help] pas d'image quand branché sur la CGConseil boitier moyen tour 1080ti
Configuration tour (max: 2099,96€)Problème de démarrage pc avec disque dur branché
Plus de sujets relatifs à : Parasite sonores sur hauts parleur branché à ma tour


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR