Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1561 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Réseau non identifié, pas d'accès Internet / Wifi & Ethernet

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Réseau non identifié, pas d'accès Internet / Wifi & Ethernet

n°10439662
herve6969
Posté le 05-10-2018 à 14:10:44  profilanswer
 

Bonjour à tous,
 
Depuis quelques semaines, je n'arrive plus à me connecter au routeur Linksys de mon boulot (espace de coworking) avec mon PC. J'ai le classique "Réseau non identifié, pas d'accès Internet" avec le petit triangle jaune en bas à droite, sur le petit icone wifi. J'ai exactement le même problème si je me connecte en Ethernet. J'ai déjà essayé beaucoup de choses pour résoudre le problème mais rien n'y fait : Résolution automatique des problèmes avec l'outil Windows (10) , vérification des pilotes, lancement en mode admin des différentes invites de commandes ipconfig /renew ou /flushdns et etc... ainsi que des différentes lignes de commandes nets winsock reset et etc...  
 
Le problème résumé : En me connectant au routeur de mon espace de coworking, je me retrouve tjrs avec la même adresse IP non valide et je ne peux pas me connecter à Internet, que ce soit en Wifi ou Ethernet.
 
Le contexte plus détaillé :
- Lorsque je tente de me connecter en Wifi, j'obtiens systématiquement la même adresse IP (adresse IPV4 débutant par 169.254). Cette adresse IP n'a rien à voir avec les adresses qui sont allouées aux autres (toutes en 192.168) :
   Suffixe DNS propre à la connexion. . . :
   Adresse d’autoconfiguration IPv4 . . . : 169.254.141.154
   Masque de sous-réseau. . . . . . . . . : 255.255.0.0
   Passerelle par défaut. . . . . . . . . :
- idem, lorsque je tente de me connecter en Ethernet, j'obtiens systématiquement toujours une même autre adresse IP débutant là encore par 169.254 :
   Suffixe DNS propre à la connexion. . . :
   Adresse IPv6 de liaison locale. . . . .: fe80::d571:7728:fbe0:71f3%9
   Adresse d’autoconfiguration IPv4 . . . : 169.254.113.243
   Masque de sous-réseau. . . . . . . . . : 255.255.0.0
   Passerelle par défaut. . . . . . . . . :
- Par contre, je n'ai aucun problème lorsque je me connecte à ma box et à mon répéteur NetGear chez moi ou ailleurs, que ce soit en Wifi ou en Ethernet.
- Le routeur Linksys est connecté à une box Orange, mais c'est lui qui sert ensuite de routeur Wifi et Ethernet. Si j'ai bien tout pigé, c'est lui qui alloue les adresses IP aux appareils qui se connectent :
- Tous les autres appareils connectés à ce routeur Linksys fonctionnent sans problème,
- Le même problème est là que je me connecte en Wifi ou en Ethernet (j'ai juste 2 adresses IP différentes, l'une en Wifi et l'autre en Ethernet)
 
Je ne sais pas si ça peut avoir un rapport ou pas, mais pour info, j'ai commencé à avoir des problèmes de connexion wifi il y a déjà quelques temps, lorsque j'ai installé des applications pour avoir Wordpressen local avec Flywheel. Je pense qu'un logiciel de virtualisation (dockerisation ?) avait alors été installé et utilisé. Je n'arrivais notamment plus à me connecter à certaines bornes wifi dont par exemple le wifi des TGV, avec déjà ce même message d'erreur.
 
J'espère que quelqu'un arrivera à m'aider car là, je commence vraiment à criser .... :(
 
Merci à tous !
 
Hervé

mood
Publicité
Posté le 05-10-2018 à 14:10:44  profilanswer
 

n°10439790
satoshi
Posté le 05-10-2018 à 17:24:24  profilanswer
 

:hello:
 
Ce sont des addresses apipa que tu reçois quand le NIC ne trouve pas de serveur DHCP...
 
Donc la grande question: qui fait office de serveur DHCP? Le routeur Linksys? La Box? Personne du SI pour vérifier? Car tu ne devrais pas être le seul dans le même cas alors :/

n°10442334
herve6969
Posté le 09-10-2018 à 15:54:57  profilanswer
 

Satshi, merci pour ta réponse et désolé de ne réagir que maintenant ... Je pensais avoir activé la notif automatique mais ce n'était pas le cas, et du coup je n'avais pas vu ton post !!
 
Je vais demander ça aux gars de l'espace de coworking où je suis. A priori, je suis le seul ds le même cas :(

n°10442466
herve6969
Posté le 09-10-2018 à 18:05:02  profilanswer
 

C'est bien le routeur Linksys qui fournit le DHCP
Si, je suis le seul dans ce cas :(
Et non, il n'y a pas de SI. Je bosse dans un petit espace de coworking
Encore merci pour ton aide, es espérant que tu puisses me dire ce que je dois faire pour creuser le pbme ... !


Message édité par herve6969 le 09-10-2018 à 18:06:26

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Réseau non identifié, pas d'accès Internet / Wifi & Ethernet

 

Sujets relatifs
Accès aux enregistrements camera HIKvisionPont wifi avec AP
[Résolu] Problème d'accès HDDRecherche Miracast PCI Express Wifi ac
[Résolu] Ethernet n'a pas de configuration IP valideAchat cable ethernet
Écran noir et connexion internetprobleme connection wifi
Wifi non détecté depuis l'achat de mon pcProblème démarrage avant accès au BIOS !
Plus de sujets relatifs à : Réseau non identifié, pas d'accès Internet / Wifi & Ethernet


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR