Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1766 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Ecran noir au démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ecran noir au démarrage

n°9217031
liw698
Posté le 24-07-2014 à 15:26:01  profilanswer
 

Bonjour à tous,
 
J'ai besoin de votre aide car je cherche désespérément une solution pour mon problème d'écran noir au démarrage de mon PC. J'ai vu que ce problème pouvait provenir de différentes causes (Carte mère, processeurs, RAM, alimentation...)
 
Symptomes :
-LED Carte Mere Ok (verte)
-Ventilateurs / ventirad qui fonctionne
-Clic au démarrage (les disques durs ont l'air de fonctionner)
-Pas de bip au démarrage
 
Celui-ci fonctionnait très bien depuis 3 ans jusqu'à aujourd'hui mais je n'arrive pas à trouver la cause de mon problème et surtout à résoudre mon problème.
 
Config :
-carte mere ASUS carte_mere ASUS P8H67-M PRO version B3 - Chipset Intel H67 Express | Socket LGA1155 - DDR3
-processeur INTEL i5-2500K 3.3GHz
-memoire_DDR3 G.Skill Sniper Series - 8Go ( 2x 4 Go ) - PC10666 (1333 Mhz)
-carte graphique ASUS carte_graphique ASUS NVIDIA GeForce GTX 560 Ti DCII TOP/2DI/GD5 | 1024 Mo DDR5 - PCI Express - HDMI / Dual DVI
-alimentation CORSAIR alimentation CORSAIR CX600 Watts (CMPSU-600CXEU) ATX12V 2.3 - PFC Actif - Ventilateur de 120mm
-SSD kingston 120 Go
 
J'ai déjà fais les manipulations suivantes :
 
- Enlever et remettre la RAM (Une des barrette de ram que je venais de manipuler était mal fixé? Normalement il y aurait du y avoir des bip au démarrage?)
- Retirer le Ventirad et remettre de la pate thermique ( le ventirad était mal fixé, processeur grillé?)
- Sans de démarrage sans carte graphique, une seule barrette de ram (Toujours rien)
- Clear CMOS (Toujours rien)
 
J’espère que vous pourrez m'aider à résoudre ce problème, merci d'avance pour vos réponses.

mood
Publicité
Posté le 24-07-2014 à 15:26:01  profilanswer
 

n°9217113
bicoun
Et non pas Bicounet !!!
Posté le 24-07-2014 à 16:57:18  profilanswer
 

Salut,
 
As-tu l'occasion de tester ton alimentation ailleurs, sur un autre PC ou bien d'utiliser un multimètre pour vérifier les tensions ?
 
Voir à débrancher tout de la carte mère pendant un quart d'heure pour qu'elle se décharge électriquement.
Tester également avec le strict minimum en dehors du boitier pour éviter un éventuel faux contact.


---------------
Pixel mort -> .
n°9217150
old100
V8 Power
Posté le 24-07-2014 à 17:18:19  profilanswer
 

liw698 a écrit :


-Pas de bip au démarrage


 
Si ça bipait (un bip) avant au démarrage, et que ça ne bipe plus, et que tu n'as pas eu de bip lors des tests que tu as faits, c'est très mauvais signe pour la cm.
 
Ce n'est pas parce que la led verte s'allume qu'elle n'a pas un problème, mais ça peut être aussi l'alim.

n°9217670
liw698
Posté le 25-07-2014 à 08:29:22  profilanswer
 

Merci pour vos reponses!  
 
J'ai essayé avec une autre alimentation et je n'ai pas eu plus de succès.
 
Donc je pense que l'alimentation est hors de cause.
 
J'ai essayer de démarrer avec le minimum Processeur, Carte mere, Disque dur et ça n'a pas fonctionné non plus. Même en dehors du boitier.
 
Avec vos réponses, je pense de plus en plus que le problème vient vraiment de ma carte mère.

n°9217713
bicoun
Et non pas Bicounet !!!
Posté le 25-07-2014 à 09:48:36  profilanswer
 

Oui, vu les symptômes :(
 
Je ne compte même plus le nombre de fois où j'ai eu ça au boulot sur des configurations anciennes. On arrête le poste, on débranche pour l'emmener ailleurs, on le rebranche et là, rien, à part la led allumée et les ventilateurs qui tournent :cry:


---------------
Pixel mort -> .
n°9217735
artouillas​sse
Schtroumpf qui peut !
Posté le 25-07-2014 à 10:18:51  profilanswer
 

Salut
 
Si jamais c'est effectivement la carte mère qui est HS, profites-en pour changer de chipset, le H67 ne te permet pas l'overclock alors que ton CPU a son coeff débloqué. Une Z68 voir une Z77, d'occase ou neuve.


---------------
Pas besoin de visiter le monde pour constater qu'on a tous un trou d'balle :o
n°9217752
liw698
Posté le 25-07-2014 à 10:39:37  profilanswer
 

Je vais essayer de changer de carte mère rapidement.
 
Oui, on m'a conseillé une Z77 aussi mais malheureusement les seules cartes mère Micro-ATX Socket 1155 qui sont ne disponibles pas dans les différents magasins spécialisés.
 
Je me suis décidé pour prendre une P8H77 M PRO
http://www.asus.com/fr/Motherboards/P8H77M_PRO/
 
Est ce que c'est un bon choix? (Je ne m'y connais pas trop en optimisation Hardware)

n°9217762
artouillas​sse
Schtroumpf qui peut !
Posté le 25-07-2014 à 10:48:10  profilanswer
 

Non comme je t'ai dit, ce serait dommage de reprendre une H77 alors que ton CPU peut être overclocké.
Il te faut nécessairement une Z68, ou une Z77 (plus récente). Tu lui ajouteras un ventirad quand le besoin d'OC se fera ressentir.

 

Et une carte mère Z77 µ-ATX est très facilement trouvable : http://www.ldlc.com/informatique/p [...] -7792.html

 

Mais bon, on est pas certain que le problème vient bien de la CM, il faudrait pouvoir tester tous les composants sur une autre machine.


Message édité par artouillassse le 25-07-2014 à 10:48:42

---------------
Pas besoin de visiter le monde pour constater qu'on a tous un trou d'balle :o
n°9220272
liw698
Posté le 28-07-2014 à 09:11:22  profilanswer
 


Ca y'est j'ai reussi a regler mon problème !!! :D  
 
C'était bien la carte mère qui était grillé et une barrette de RAM.
 
Je crois savoir ce qui s'est passé, j'ai du accidentellement touché une barrette de RAM qui était mal enfoncé alors que mon PC démarrait... Très mauvaise idée ! Je ne pensais pas que ça aurait fait autant de dégâts!
 
Mon PC est ouvert sur le coté... => Carte mère HS et la barrette de ram HS aussi
 
Ça m'apprendra à faire le con !
 
En tous cas, c'est grâce à vous que j'ai réussi réparer ma connerie !!  Je vous en remercie !! Vous m'avez aidé et c'est vraiment sympa de votre part !! :)  
 
Problème résolu.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Ecran noir au démarrage

 

Sujets relatifs
Reboot intempestif et démarrage avec écran noirEcran Noir Au démarrage
Ecran noir au demarrage ou ecran bleu "lumiere de Dieu"avec F11CM HS ? : plus de BIP au démarrage, écran noir
Ecran Noir au demarrage + ligne caractères spéciauxAide surchauffe PC puis écran noir au démarrage
écran noir au démarrage quand je débranche un de mes écranEcran noir lors du démarrage
[résolu]Avis aux experts: un seul bip démarrage mais écran reste noirProblème de démarrage -> écran noir et pas de bip
Plus de sujets relatifs à : Ecran noir au démarrage


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR