Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3284 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Alimentation a l'agonie ou autre problème materiel/logiciel ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Alimentation a l'agonie ou autre problème materiel/logiciel ?

n°6013099
Dadar
Posté le 14-11-2007 à 18:33:07  profilanswer
 

Bonjour tout le monde.

 

J'ai actellement de gros problèmes de "freeze/plantage" dans les jeux et sous windows. J'aimerais savoir si mon problème vient bien de mon alimentation.

 

Ma configuration actuelle:
- alim enermax 460w de mars 2006
- A64 3400+ no oc
- 2*512mo de ram pc3200
- 3 HDD 2*120go + 250go maxtor
- ATI radeon 8500 64 mo...

 

Tout marchait parfaitement jusqu'à aujourd'hui ou un de mes HDD a foiré sa partition en plus de plantages système. Apres passage par partiton magic, le probleme et résolu, pour le HDD, mais il reste un petit probleme sous speedfan.

 

Depuis 10 jrs je joue à TF2. pendant 5 jrs avec ma 8500 (detail mini  :D ) et depuis 5 jrs avec une 1950pro powercolor (gentillement prété par un collègue).

 

Je viend de tester mon Pc avec tous mes HDD et seulement un (celui là n'a pas de problème sous speedfan) et ça freeze toujours. Avec la 1950 et la 8500 et ca deconne toujours (mais l'écran ne devient pas noir avec la 8500).

 

*Est-il possible qu'un bug windows (xp32) puisse provoquer ces problèmes là ?

 

*Ma pauvre alim a t elle succombé à l'addition de la x1950 ?
J'ai passé un test sous OCCT et voilà les resultats:
http://img250.imageshack.us/img250/3628/2007111417h46vcoreqg9.th.png
http://img262.imageshack.us/img262/8643/2007111417h46volt3md8.th.png
http://img99.imageshack.us/img99/4666/2007111417h46volt5lw4.th.png
http://img405.imageshack.us/img405/8079/2007111417h46volt12uc6.th.png


Message édité par Dadar le 14-11-2007 à 18:38:42
mood
Publicité
Posté le 14-11-2007 à 18:33:07  profilanswer
 

n°6013141
youenn56
Posté le 14-11-2007 à 18:44:01  profilanswer
 

Ton OCCT est avec quelle carte graphique ?
 
Laisse tomber ton 5V est complètement pourri, ton 12V est pas terrible mais lui ne doit poser aucun problème car il reste assez élevé quand même. Mais par contre ton 5V qui descend à 2V est problématique.

n°6013279
Dadar
Posté le 14-11-2007 à 19:14:00  profilanswer
 

le OCCT est fait avec la 8500. Avec la x1950 j'imagine que le test ne se finirait même pas...
Et merci pour ton avis.

n°6013301
youenn56
Posté le 14-11-2007 à 19:21:41  profilanswer
 

y'a des chances que ton alim soit naze

n°6013515
Dadar
Posté le 14-11-2007 à 20:41:12  profilanswer
 

Merci.
 
Juste pour info: OCCT est sur au niveau des mesures ?

n°6013521
youenn56
Posté le 14-11-2007 à 20:43:09  profilanswer
 

pour être sur regarde les tensions dans le bios dans le bios, ce sera les tensions pour ton pc au repos mais note les ici quand même histoire de voir si y'a rien qui déconne.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Alimentation a l'agonie ou autre problème materiel/logiciel ?

 

Sujets relatifs
probleme de ventirad gap35-ds3phelp probleme lecteur de carte
Problème cd romgros probleme raid0
Probleme Acer Aspire et sont DDPC portable, problème de boot et de performances.
Problème installation carte son Créative X-FIQu'est-ce qu'une alimentation modulaire [Résolu]
Problême avec un disque dur externeProbleme Mac G4
Plus de sujets relatifs à : Alimentation a l'agonie ou autre problème materiel/logiciel ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR