Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1946 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12
Auteur Sujet :

[Topic Unique] Western digital WD20EADS : 1er DD 2TO

n°7286798
HDAddict
Posté le 13-01-2010 à 23:42:56  profilanswer
 

Reprise du message précédent :
 
Les 1er Green 1,5 To réf: WD15EADS-00R6B0 avait 4 plateaux de 333Go
Depuis les WD15EADS-00P8B0 ont bien 3 plateaux de 500 Go...
 
Concernant les 1To ce sont les WD10EADS-00M2B0 qui ont 2 plateaux de 500Go pas les WD10EADS-00L5B1/65L5B1 (3x333...)
Enfin les nouveaux WD10EARS-00Y5B1 ont bien 2 plateaux mais de combien ? Mystère et boule de gomme !
 
Oui je sais, c'est un peu compliqué toutes ces références à rallonge chez Western Digital...
En plus, comme ils ne communiquent pas du tout là dessus ça n'arrange pas les choses...
Pour se sortir de cette jungle hostile je te conseille ce site
http://yertech.blogspot.com/2009/0 [...] -list.html
 
Après tu n'auras plus qu'a négocier avec ton revendeur pour obtenir la référence complète avant achat.
Autant dire mission impossible avec les plus gros marchands...
 :(  

mood
Publicité
Posté le 13-01-2010 à 23:42:56  profilanswer
 

n°7286808
HDAddict
Posté le 13-01-2010 à 23:51:35  profilanswer
 

Tiger X a écrit :

Western Digital avec son modèle Caviar Green WD8000AARS sur les traces d'Hitachi et ses plateaux à 400 Go ? http://www.wdc.com/en/products/pro [...] riveid=778
 
Edit : un autre modèle Caviar Green WD8088AADS de capacité 808,8 Go déjà dispo chez grosbill


J'ai d'abord cru à une blague... un poisson d'avril (congelé...) au mois de janvier ! :D  
Mais que nenni !
Ce disque est même très officiellement présenté sur le site de WD...
Fichtre !!!!
64 Mo de cache !!!
Et à votre avis...
1 ou 2 plateaux ?
 :pt1cable:  

n°7294419
picturaw
Posté le 19-01-2010 à 12:23:08  profilanswer
 

Je viens de recevoir le miens commandé chez LDLC. Et bien figurez vous que le disque n'était emballé que dans une fine couche de papier bulle ! ! !  :fou:  
 
Vous aussi ? Ou alors c'est moi qui suit spécialement gâté ?


---------------
=> Vends compte iRacing. Plus de détails par MP.
n°7295529
Tiger X
Posté le 19-01-2010 à 22:40:32  profilanswer
 

picturaw a écrit :

Je viens de recevoir le miens commandé chez LDLC. Et bien figurez vous que le disque n'était emballé que dans une fine couche de papier bulle ! ! !  :fou:  
 
Vous aussi ? Ou alors c'est moi qui suit spécialement gâté ?


 
Ça m'est arrivé sur quelques commandes chez d'autres e-commerçants, du papier à bulle dans une boîte en carton plus ou moins rembourrée mais ça fait peur si bien que je préfère les acheter en main propre... Il devrait d'ailleurs vendre des versions retail des disques avec une vraie boite comme sur newegg.
 

frederikk a écrit :


 
C'est un peu du pipeau alors ? :) Disons que si le prix etait identique aux autres why not... mais là on paye un peu plus cher pour pas beaucoup plus... c'est ça ?


 
Prix identiques ou presque que les anciens modèles qu'ils vont surement remplacer à moyen terme, donc pas vraiment de quoi hésiter : benchs que j'ai effectué sur un WD15EARS pour ceux qui seraient intéressés.
 
Sinon tests de 6 disques de 2To chez xbitlabs
 
Le disque d'Hitachi est pas génial, WD toujours au top avec les caviar black et RE4  ;)


---------------
[Topic Unique] Asus 890FX/GX, 880G, 870 (AMD AM3)
n°7300289
Saubin
Posté le 22-01-2010 à 23:16:43  profilanswer
 

Bonjour à tous,
j'ai un ami qui a ce disque,
Il a bien marché 3jours et puis après c'est le drame!
Le PC est très nettement ralenti au BIOS, il tente d'accéder au disque qui se met à gratter avec des "clacs" très net sans y parvenir.
J'ai essayé dans une autre machine et là le bilan est encore moins bon, le BIOS indique une erreur à la lecture du disque "Master Disk 3 Error" (sur P5K). Y a t'il des problèmes semblables? Qu'en pensez vous?

n°7301745
Neobugx
Posté le 24-01-2010 à 13:23:31  profilanswer
 

Saubin a écrit :

Bonjour à tous,
j'ai un ami qui a ce disque,
Il a bien marché 3jours et puis après c'est le drame!
Le PC est très nettement ralenti au BIOS, il tente d'accéder au disque qui se met à gratter avec des "clacs" très net sans y parvenir.
J'ai essayé dans une autre machine et là le bilan est encore moins bon, le BIOS indique une erreur à la lecture du disque "Master Disk 3 Error" (sur P5K). Y a t'il des problèmes semblables? Qu'en pensez vous?


 
Fais un diagnostique étendu (EXTENDED TEST) du disque à l'aide de l'outil de Western Digital Data Lifeguard Diagnostic  :jap:

n°7301819
Neobugx
Posté le 24-01-2010 à 14:18:48  profilanswer
 

Je rencontre un sacré problème avec ce disque.
 
Lorsque le disque est connecté:
 
I. En USB:  
 
A. Lorsque le cable USB est déjà branché avant d'alimenter le boitier externe USB
1. Avec un boiter externe USB Icy Box (IB-3221StU-B / chip JMicron JM20336), il est systématiquement non reconnu
2. Avec un boitier externe USB X-Craft 360 (chip Datastore SATA8000), il est reconnu une fois sur 2
 
B  Lorsque le cable USB est branché après avoir alimenté le boitier externe USB
1. Avec un boiter externe USB Icy Box (IB-3221StU-B / chip JMicron JM20336), il est systématiquement reconnu
2. Avec un boitier externe USB X-Craft 360 (chip Datastore SATA8000), il est systématiquement reconnu
 
II. En SATA:  
=> via un chipset (carte mère) Intel Q45 Express, il est systématiquement bien reconnu.
 
Je précise que:
=> Mes boities externes marchent parfaitement dans tous les cas de figure avec des DD Western Digital Caviar GP WD10EACS, WD10EADS et un SpinPoint S - HD161HJ.
=> J'ai constaté que le WD20EADS mettait beaucoup plus de temps à démarrer/s'initialiser (bruit caractéristique du lancement du disque) que mes autres disques durs
=> J'ai testé le WD20EADS avec l'outil de de diagnostique Western Digital Data Lifeguard Diagnostic (version DOS CD) et que l'EXTENDED TEST ne m'a retourné absolument aucune erreur.
=> J'ai testé les boitiers avec un chipset Intel 945GM ayant pour contrôleur un Intel 82801GBM. Je testerais au boulot demain avec un autre chipset.
 
J'en déduis que les boitiers initialiseraient peut-être la connexion USB avant que le disque ne soit lancé mais en ce cas, je doute qu'il existe une quelconque solution.
 
Bref, je vous avouerais que je suis un peu perdu... Est-ce un défaut du disque ? Une incompatibilité variables avec mes boitiers externes ?  :sweat:  
Si quelqu'un a une idée, je suis preneur  :D

Message cité 1 fois
Message édité par Neobugx le 24-01-2010 à 14:26:34
n°7301864
Gatchan77
Met Romana op de scooter
Posté le 24-01-2010 à 14:46:56  profilanswer
 

C'est marrant j'ai exactement les 2 mêmes boitier externes que toi.
Pour ce qui est de la détection des disques, je préfère toujours alimenté le boitier et après seulement brancher le cable usb avec ces 2 boitiers là.
Avec le X-craft surtout (mais peut-importe les disques, le WD20EADS  réagit comme mes autres disques)
Avec le boitier double en usb, c'est la même chose et il y arrive de temps en temps qu'il ne trouve pas un disque (j'ai des Samsung F1,F2,T166) mais c'est du Icy box aussi
 
Donc je dirais que tu t'inquiètes un peu pour rien

Message cité 2 fois
Message édité par Gatchan77 le 24-01-2010 à 14:48:18

---------------
Have you tried turning it off and on again?
n°7301915
Neobugx
Posté le 24-01-2010 à 15:16:24  profilanswer
 

Merci pour ta réponse Gatchan77  ;)  
 

Gatchan77 a écrit :

C'est marrant j'ai exactement les 2 mêmes boitier externes que toi.


 
Les grands esprits se rencontrent [auto-congratulation]  :D  
 

Gatchan77 a écrit :

Pour ce qui est de la détection des disques, je préfère toujours alimenté le boitier et après seulement brancher le cable usb avec ces 2 boitiers là.
Avec le X-craft surtout (mais peut-importe les disques, le WD20EADS  réagit comme mes autres disques)
Avec le boitier double en usb, c'est la même chose et il y arrive de temps en temps qu'il ne trouve pas un disque (j'ai des Samsung F1,F2,T166) mais c'est du Icy box aussi
 
Donc je dirais que tu t'inquiètes un peu pour rien


 
C'est tout de même fâcheux étant donné que ces deux boitiers ont des mécanismes d'installation facile des disques avec des connecteurs NSS :sweat:
Ces boitiers peuvent tout à fait être utilisés pour exploiter plusieurs disques, que l'on monterait rapidement au besoin.  
T'imagines s'il était nécessaire de débrancher/rebrancher chaque périphériques USB afin de pouvoir les exploiter ?  :sarcastic:  
 
J'aurais une petite faveur à te demander: peux-tu essayer le WD20EADS avec l'ICY-BOX en branchant l'USB avant d'alimenter le boitier, histoire de voir si ce soucis est dû à un éventuel défaut de mon WD20EADS ? (Ne t'en fais pas, ça n'entraine aucun dommage pour le disque. J'ai fais des dizaines de tests sans que l'outil de diagnostique ne détecte de problème).
Ce serait vraiment sympa.  :jap:

Message cité 1 fois
Message édité par Neobugx le 24-01-2010 à 15:16:48
n°7302019
Gatchan77
Met Romana op de scooter
Posté le 24-01-2010 à 16:37:55  profilanswer
 

Neobugx a écrit :


J'aurais une petite faveur à te demander: peux-tu essayer le WD20EADS avec l'ICY-BOX en branchant l'USB avant d'alimenter le boitier, histoire de voir si ce soucis est dû à un éventuel défaut de mon WD20EADS ? (Ne t'en fais pas, ça n'entraine aucun dommage pour le disque. J'ai fais des dizaines de tests sans que l'outil de diagnostique ne détecte de problème).
Ce serait vraiment sympa.  :jap:


 
Je viens de tester et le disque a bien été détecté (usb branché avant d'allumer). Je suis sous Windows 7 testé sur mon portable.

Message cité 2 fois
Message édité par Gatchan77 le 24-01-2010 à 16:38:19

---------------
Have you tried turning it off and on again?
mood
Publicité
Posté le 24-01-2010 à 16:37:55  profilanswer
 

n°7302138
Saubin
Posté le 24-01-2010 à 18:36:19  profilanswer
 

Neobugx a écrit :


 
Fais un diagnostique étendu (EXTENDED TEST) du disque à l'aide de l'outil de Western Digital Data Lifeguard Diagnostic  :jap:


J'aimeerais bien mais je ne passe pas le BIOS donc c'est impossible...

n°7306035
Neobugx
Posté le 27-01-2010 à 20:56:35  profilanswer
 

Gatchan77 a écrit :


 
Je viens de tester et le disque a bien été détecté (usb branché avant d'allumer). Je suis sous Windows 7 testé sur mon portable.


 
J'ai testé au bureau sur un PC à chipset Intel Q45 Express, sur une workstation à chipset Intel 5400, sous Windows XP, OS X... même comportement, quelque soit l'OS ou le matériel  :(  
 
Vu que chez toi avec le même boitier, ça marche parfaitement en ces conditions, il y'a bel et bien un problème avec mon WD20EADS malgré les résultats de l'outil de diagnostique de WD  :sarcastic:  

n°7323852
Tiger X
Posté le 10-02-2010 à 21:48:33  profilanswer
 

Ca bouge chez WD avec 3 nouveaux modèles caviar : un blue 1To : WD10EALS 32MB cache, Sata 3Gbps  
et 2 black 1To : WD1001FAES 64MB cache, Sata 3Gbps et WD1002FAEX 64MB cache, Sata 6Gbps.
 
Enfin des plateaux de 500 Go ? :bounce:


---------------
[Topic Unique] Asus 890FX/GX, 880G, 870 (AMD AM3)
n°7323886
Neobugx
Posté le 10-02-2010 à 22:12:42  profilanswer
 

Gatchan77 a écrit :


 
Je viens de tester et le disque a bien été détecté (usb branché avant d'allumer). Je suis sous Windows 7 testé sur mon portable.


 
Je viens de tester sous Windows 7 sur mon nouveau Vaio du boulot (usb branché avant d'allumer) et idem, il n'est pas reconnu  :pfff:  
J'appelle le support de WD demain  :sweat:

n°7324090
HDAddict
Posté le 11-02-2010 à 03:14:52  profilanswer
 

Tiger X a écrit :

Ca bouge chez WD avec 3 nouveaux modèles caviar : un blue 1To : WD10EALS 32MB cache, Sata 3Gbps  
et 2 black 1To : WD1001FAES 64MB cache, Sata 3Gbps et WD1002FAEX 64MB cache, Sata 6Gbps.
 
Enfin des plateaux de 500 Go ? :bounce:


D'après ce site
http://yertech.blogspot.com/2009/0 [...] -list.html
Les plateaux de 500 sont déjà là depuis un petit moment chez WD...
Le WD1001FAES-00W7A0 1TB est bien donné comme équipé de 2 plateaux
Tout comme l'étaient déjà les WD1001FALS-00U9B0/00E3A0.
 
Impressionnant les débits du FAES...presque 30 mb de plus que le FALS !
Par contre, son temps d'accès (14 et 13,6ms) est lui en retrait par rapport au FALS (12,1ms).
Décidemment ça doit être compliqué d'augmenter la densité des plateaux sans perdre en temps d'accès...
 :sweat:  

n°7324152
MEI
|DarthPingoo(tm)|
Posté le 11-02-2010 à 08:44:24  profilanswer
 

Non c'est juste que le FAES n'existe pas autrement que pour WD et ces WD Book. Or en HDD externe pas d'intérêt d'avoir de bon seek. Du coup c'est simplement sans doute l'AAM qui est actif.
 
D'autre par si c'est testé dans le boitier externe avec l'HDD sur la tranche, même un FALS a tendance a être gêné au niveau des seeks dans cette position.


---------------
| AMD Ryzen 7 3700X 8C/16T @ 3.6GHz - 32GB DDR4-3600 16-18-18 1T - AMD Radeon RX 5700 XT 8GB @ 2010MHz/14Gbps |
n°7324433
HDAddict
Posté le 11-02-2010 à 13:05:50  profilanswer
 

MEI a écrit :

Non c'est juste que le FAES n'existe pas autrement que pour WD et ces WD Book. Or en HDD externe pas d'intérêt d'avoir de bon seek. Du coup c'est simplement sans doute l'AAM qui est actif.


Donc avec un FAEX (qui lui est officiellement présenté sur le site de WD et pas dédié au WD Book) on devrait retrouver un temps d'accès de qualité ?

MEI a écrit :


D'autre par si c'est testé dans le boitier externe avec l'HDD sur la tranche, même un FALS a tendance a être gêné au niveau des seeks dans cette position.


Ah bon ? Mettre un hd en position vertical plombe ses temps d'accès ?

n°7324558
MEI
|DarthPingoo(tm)|
Posté le 11-02-2010 à 14:44:13  profilanswer
 

HDAddict a écrit :


Donc avec un FAEX (qui lui est officiellement présenté sur le site de WD et pas dédié au WD Book) on devrait retrouver un temps d'accès de qualité ?


 

HDAddict a écrit :


Ah bon ? Mettre un hd en position vertical plombe ses temps d'accès ?


Plus la densité augmente plus ça semble avoir un impact, surtout si la fixation est amortie (œillet silicone par ex).
Mes Samsung T166 et Seagate 7200.11 parssait de 13,5 a 17-18ms par ex... ;) Sur mon WD Black l'impact est limité mais là, 12,5->14ms. Par contre sur des Hitachi/WD ancien même pas P-Recording, ça n'a quasi aucun impact, p'tet 0,5ms, mais pas enorme.
 
Pour le WD1002FAEX, il est vraisemblable que les perfs seront là. Surtout si en plus il a le Dual Accuator.


---------------
| AMD Ryzen 7 3700X 8C/16T @ 3.6GHz - 32GB DDR4-3600 16-18-18 1T - AMD Radeon RX 5700 XT 8GB @ 2010MHz/14Gbps |
n°7324566
Tiger X
Posté le 11-02-2010 à 14:48:21  profilanswer
 

HDAddict a écrit :


D'après ce site
http://yertech.blogspot.com/2009/0 [...] -list.html
Les plateaux de 500 sont déjà là depuis un petit moment chez WD...
Le WD1001FAES-00W7A0 1TB est bien donné comme équipé de 2 plateaux
Tout comme l'étaient déjà les WD1001FALS-00U9B0/00E3A0.


 
et comme à priori le 500Go mono plateau WD5001AALS ... cf ce topic
 
Oui ça existe depuis un moment mais pas avec les gammes blue et black à cette capacité et de manière certaine.
 
Ce que je voulais dire c'est qu'avec ces modèles tu es sûr de prendre des disques avec de meilleures performances que ceux vendus actuellement  ;)


---------------
[Topic Unique] Asus 890FX/GX, 880G, 870 (AMD AM3)
n°7337230
BenZord
Posté le 21-02-2010 à 21:08:35  profilanswer
 

J'ai crée un topic ici reprenant justement les différentes appellations des Caviar Black en 1To...
Avec ces nouveaux à 500Gb le platal, c'est quand même assez dingue qu'on ait pas plus d'informations.
 
Si j'ai bien lu ce qu'il y a d'écrit quelques posts plus haut, le Caviar Black 1to avec deux plateaux de 500gb en 64Mo de cache et SATA 2, le FAES donc, n'est disponible uniquement dans les disques externes WD ? Acheter un disque externe et retirer le disque est une solution ?  
En tout cas, celui en SATA 3 est à la commande sur LDLC pour 120€.
 
J'irais voir mardi à Montgallet s'il commence à être référencé...

n°7338252
BRI67
lewis
Posté le 22-02-2010 à 16:42:03  profilanswer
 

Votre topic me pousse a parler de mon pb actuel avec les disques WD20EADS.
En avril 2009 j'ai acheté 2 disques WD20EADS que j'ai montés dans deux boitiers SilverDrive Quattro connectés sur deux ports FireWire 800.
j'ai de gros besoin d'espace disque pour mes montages vidéo (Avec Avid Xpress Pro pour ce qui connaisse).
Les performances étant à la hauteur du FW800, jusque là pas de pb ni surprise.
En juillet j'ai acheté une carte Adaptec 1225SA deux ports eSata pour connecter les deux boitiers en eSata.
Là, surprise le contrôleur Adaptec à l'IPL me dit que j'ai 2 disques WD20EADS fonctionnant à ... 1,5Gb/s.
J'ai de suite vérifier chez ADAPTEC les caractéristiques de la carte : j'avais bien regardé au départ : 3Gb/s.
J'ai ensuite vérifié chez Western Digital : les disques en question sont bien indiqués à 3Gb/s.
J'ai monté un disque HITACHI 2To récent et là la carte ADATEC me dit bien que c'est un disque 3Gb/s.
j'ai écrit au support de WD mais .... j'atends toujours la réponse.
Il me reste c'est sûr pour être objectif à poser mon pb à ADATEC.
 
Si quelqu'un avait une expérience dans ce sens, je suis trés intéressé.
merci d'avance

n°7338259
Gatchan77
Met Romana op de scooter
Posté le 22-02-2010 à 16:47:50  profilanswer
 

Tu ne sais pas mettre à jour la carte Adaptec ?
De toute façon, 1.5 ou 3 gb/s tu ne devrais pas voir la différence. Tu as des problèmes de vitesse ou c'est la même chose qu'avant ?


---------------
Have you tried turning it off and on again?
n°7338327
sire de Bo​tcor
Armorican way of life
Posté le 22-02-2010 à 17:14:21  profilanswer
 

BRI67 a écrit :

Votre topic me pousse a parler de mon pb actuel avec les disques WD20EADS.
En avril 2009 j'ai acheté 2 disques WD20EADS que j'ai montés dans deux boitiers SilverDrive Quattro connectés sur deux ports FireWire 800.
j'ai de gros besoin d'espace disque pour mes montages vidéo (Avec Avid Xpress Pro pour ce qui connaisse).
Les performances étant à la hauteur du FW800, jusque là pas de pb ni surprise.
En juillet j'ai acheté une carte Adaptec 1225SA deux ports eSata pour connecter les deux boitiers en eSata.
Là, surprise le contrôleur Adaptec à l'IPL me dit que j'ai 2 disques WD20EADS fonctionnant à ... 1,5Gb/s.
J'ai de suite vérifier chez ADAPTEC les caractéristiques de la carte : j'avais bien regardé au départ : 3Gb/s.
J'ai ensuite vérifié chez Western Digital : les disques en question sont bien indiqués à 3Gb/s.
J'ai monté un disque HITACHI 2To récent et là la carte ADATEC me dit bien que c'est un disque 3Gb/s.
j'ai écrit au support de WD mais .... j'atends toujours la réponse.
Il me reste c'est sûr pour être objectif à poser mon pb à ADATEC.
 
Si quelqu'un avait une expérience dans ce sens, je suis trés intéressé.
merci d'avance


tu peux passer les disques WD caviar green de 3Gb/s à 1.5Gb/s avec un jumper, vérifie que ce n'est pas le cas chez toi
ou bien qu'il n'y a pas qqch qui ferait contact entre les 2 jumpers (je ne me souviens plus du numéro des pins concernés)


---------------
«Ceux qui croient que les peuples suivront leurs intérêts et non leurs passions n’ont rien compris au XXe siècle.» © Raymond Aron
n°7339579
moustacko
Posté le 23-02-2010 à 14:27:27  profilanswer
 

Dites, ce WD20EADS sera aussi silencieux que mon 10EADS 3 plateaux ?
 
:jap:

n°7339717
MEI
|DarthPingoo(tm)|
Posté le 23-02-2010 à 16:10:11  profilanswer
 

moustacko a écrit :

Dites, ce WD20EADS sera aussi silencieux que mon 10EADS 3 plateaux ?
 
:jap:


Non... mais ca reste pas trop bruyant. (moins qu'un 1To 7200rpm)


---------------
| AMD Ryzen 7 3700X 8C/16T @ 3.6GHz - 32GB DDR4-3600 16-18-18 1T - AMD Radeon RX 5700 XT 8GB @ 2010MHz/14Gbps |
n°7339863
moustacko
Posté le 23-02-2010 à 17:43:35  profilanswer
 

C'est surtout un bruit de rotation ou un bruit de vibration + grattage ?
Les 1.5To se placent comment en terme de nuisance sonores ?

n°7339866
MEI
|DarthPingoo(tm)|
Posté le 23-02-2010 à 17:44:56  profilanswer
 

1.5To comme les WD10EADS +/-.
 
C'est le bruit de rotation qui est un peu plus présent. Pour les access aussi, mais ca reste raisonnable. (moins gênant du moins).


---------------
| AMD Ryzen 7 3700X 8C/16T @ 3.6GHz - 32GB DDR4-3600 16-18-18 1T - AMD Radeon RX 5700 XT 8GB @ 2010MHz/14Gbps |
n°7339877
moustacko
Posté le 23-02-2010 à 17:49:31  profilanswer
 

Merci, ça confirme ce que j'avais rapidement lu par ci par là. :)

n°7339922
Gatchan77
Met Romana op de scooter
Posté le 23-02-2010 à 18:12:50  profilanswer
 

Je pense que je vais m'en reprendre un 2ème, il est à 151€ sur redcoon. J'avais dit que j'attendrais qu'il passe sous la barre des 150€ mais pour 1€ on ne va pas chipoter  :D


---------------
Have you tried turning it off and on again?
n°7339937
moustacko
Posté le 23-02-2010 à 18:22:03  profilanswer
 
n°7339950
Gatchan77
Met Romana op de scooter
Posté le 23-02-2010 à 18:28:41  profilanswer
 

Oui mais ils ne livrent plus en Belgique je crois en tout cas il n'y a plus la version belge du site ( puis niveau sav, rien ne vaut redcoon alors que grosbill c'est un peu comme pixmania ou cdiscount )


---------------
Have you tried turning it off and on again?
n°7339955
moustacko
Posté le 23-02-2010 à 18:33:27  profilanswer
 

Ah ok ok, je n'connais pas les enseignes belches une foué. :d
 
Sinon c'est vrai que GrosBill c'est pas gégène, mais là tu vois directos avec WDC de toute façon non ?
 
J'hésite à le prendre malgré tout...  [:transparency]

n°7339964
Gatchan77
Met Romana op de scooter
Posté le 23-02-2010 à 18:39:07  profilanswer
 

Il est à 158€ sur materiel.net
http://www.materiel.net/ctl/Disque [...] 32_Mo.html
 
Perso à choisir c'est pas chez le gros que je le prendrais


---------------
Have you tried turning it off and on again?
n°7344883
BenZord
Posté le 27-02-2010 à 00:08:47  profilanswer
 

Petit up pour vous dire que les 1To en plateaux de 500Go, caviar black, ca y est on peut les chopper :
 
http://forum.hardware.fr/hfr/Hardw [...] m#t7337475

n°7346470
Gatchan77
Met Romana op de scooter
Posté le 28-02-2010 à 14:14:39  profilanswer
 

Je viens de commander mon 2ème WD20EADS sur Redcoon (j'ai failli prendre aussi un Samsung 2TO à 130€ mais je vais d'abord essayer de revendre mes 2 Samsung T166 500 go et un F1 1To)


Message édité par Gatchan77 le 28-02-2010 à 14:15:03

---------------
Have you tried turning it off and on again?
n°7351252
Gatchan77
Met Romana op de scooter
Posté le 03-03-2010 à 18:51:35  profilanswer
 

Disque reçu !  :)  Rien à dire c'est quand même un disque super silencieux, faut quand même y coller l'oreille pour l'entendre gratter. Dans mon rack difficile de dire s'il est allumé ou éteint sauf en regardant la diode bleue du boitier.
Plus silencieux qu'un F2 5400tr/min par exemple (qui sont déjà très bien). Alors comparer avec un Maxtor ou un Seagate c'est le jour et la nuit ...


---------------
Have you tried turning it off and on again?
n°7357593
Eneytihi
Dihodaboldji
Posté le 08-03-2010 à 18:04:46  profilanswer
 

Salut!
 
Pourriez-vous me dire pourquoi on trouve des WD20EADS à 5400tr/min et d'autres à 7200tr/min?
 
Est-ce une connerie?

n°7357694
sire de Bo​tcor
Armorican way of life
Posté le 08-03-2010 à 19:16:48  profilanswer
 

Eneytihi a écrit :

Salut!
 
Pourriez-vous me dire pourquoi on trouve des WD20EADS à 5400tr/min et d'autres à 7200tr/min?
 
Est-ce une connerie?


oui, c'est une connerie, la vitesse des caviar green étant variable (ni 5400 ni 7200 donc)


---------------
«Ceux qui croient que les peuples suivront leurs intérêts et non leurs passions n’ont rien compris au XXe siècle.» © Raymond Aron
n°7357812
moustacko
Posté le 08-03-2010 à 20:12:23  profilanswer
 

sire de Botcor a écrit :

oui, c'est une connerie, la vitesse des caviar green étant variable (ni 5400 ni 7200 donc)


Et ça, c'en est une autre... :o

n°7357853
sire de Bo​tcor
Armorican way of life
Posté le 08-03-2010 à 20:41:26  profilanswer
 

moustacko a écrit :


Et ça, c'en est une autre... :o


2 sources : http://www.presence-pc.com/actuali [...] dur-24413/ et un autre article sur hardware


---------------
«Ceux qui croient que les peuples suivront leurs intérêts et non leurs passions n’ont rien compris au XXe siècle.» © Raymond Aron
n°7357859
Tiger X
Posté le 08-03-2010 à 20:45:31  profilanswer
 
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12

Aller à :
Ajouter une réponse
 

Sujets relatifs
Disk boot failur + bruit provenant du DDChangement Carte DD HITACHI P7K500 - 500 Go
Pb pour installer XP sur DD sataUn nouveau topic config ~700€ (intel ou amd)
Compatibilité DD Sata avec CM Sata 2Se connecter à un DD en usb ET en firewire
mon PC ne reconnait qu'une partie du DD ExterneDD Externe WD + Corbeille = reboot ?
Probleme depuis ajout d'un DD externe [RESOLU][résolut DD HS cramer mort foutue]le sav me dit DD est good :D
Plus de sujets relatifs à : [Topic Unique] Western digital WD20EADS : 1er DD 2TO


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR