Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1086 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  107  108  109  110  111  112
Auteur Sujet :

[Topic Unique] Samsung SpinPoint F1

n°7364677
lilouk77
Posté le 14-03-2010 à 00:42:37  profilanswer
 

Reprise du message précédent :
Quelqu'un pour m'aider svp ?

mood
Publicité
Posté le 14-03-2010 à 00:42:37  profilanswer
 

n°7365504
anarkia777
Posté le 14-03-2010 à 19:08:49  profilanswer
 

Entre un F1 et un F3 y a-t-il des différences bruits/vibrations?

n°7365969
paulotheki​d
TURBO POSTEUR
Posté le 15-03-2010 à 07:35:33  profilanswer
 

les deux sont des machines à laver le linge ;)

n°7400268
Tchokoletm​an
Bordel ! Encore bannis !!
Posté le 10-04-2010 à 12:00:00  profilanswer
 

J'ai une config à base de E5200 et elle patine sévère. J'ai un Samsung F1 en DD et je me demande si y a pas une couille niveau driver ou je sais pas quoi !
 
HD Tune 2.54 : SAMSUNG HD642JJ Benchmark
Samsung Spinpoint F1 640 Go
 
Transfer Rate Minimum : 46.7 MB/sec
Transfer Rate Maximum : 95.3 MB/sec
Transfer Rate Average : 75.4 MB/sec
Access Time : 13.3 ms
Burst Rate : 145.9 MB/sec
CPU Usage : 2.5%
 
Et j'ai une autre config super vielle qui lance plus vite les jeux !...(ou même les softs !)

n°7400500
paulotheki​d
TURBO POSTEUR
Posté le 10-04-2010 à 14:58:56  profilanswer
 

Il marche ton F1
SMART ?

n°7401262
Tchokoletm​an
Bordel ! Encore bannis !!
Posté le 11-04-2010 à 11:05:20  profilanswer
 

selon les chiffres ? mais selon l'utilisation j'ai des doutes.
Enfin ca peut être l'ensemble, un driver mal foutu je ne sais où...
l'option smart ? ouais elle doit être activé normalement.

n°7401304
paulotheki​d
TURBO POSTEUR
Posté le 11-04-2010 à 11:42:50  profilanswer
 

nan, que dit crystal disk info ?

n°7401374
Tchokoletm​an
Bordel ! Encore bannis !!
Posté le 11-04-2010 à 12:52:22  profilanswer
 
n°7401377
Tchokoletm​an
Bordel ! Encore bannis !!
Posté le 11-04-2010 à 12:53:48  profilanswer
 

Sinon j'ai une Asus P5ql pro et windows sp2, si ça joue...

n°7401389
dragonlore
Posté le 11-04-2010 à 13:14:23  profilanswer
 

anarkia777 a écrit :

Entre un F1 et un F3 y a-t-il des différences bruits/vibrations?


Pas vu mais comme ils sont posés sur de la mousse et pas en contact avec le boitier même si posé dans le boitier je ne peux te dire.


Message édité par dragonlore le 11-04-2010 à 13:14:37
mood
Publicité
Posté le 11-04-2010 à 13:14:23  profilanswer
 

n°7401404
paulotheki​d
TURBO POSTEUR
Posté le 11-04-2010 à 13:28:14  profilanswer
 


tu télécharger, t'install, et paf il te dis si ton HDD marche :
http://media.paperblog.fr/i/83/836670/crystaldiskinfo-L-1.png
Là il dit qu'il y a des petit problêmes de secteurs réaloués. certainement la surface sur HDD qui est en faute.

n°7402881
Tchokoletm​an
Bordel ! Encore bannis !!
Posté le 12-04-2010 à 15:08:16  profilanswer
 

Han ok, j'ai pas eu le temps mais je mettrais le screen.
thanks.

n°7405427
Tchokoletm​an
Bordel ! Encore bannis !!
Posté le 14-04-2010 à 14:20:00  profilanswer
 

http://www.kirikoo.net/images/7Numlock-20100414-141809.jpg
 
Voilà, tout à l'air bon, sauf que dans HD tune, j'ai vu que mon disque était en Mode 5 alors qu'il accèpte le mode 7
Enfin le disque est bon ça doit venir du reste du system...un petit formatage peut-être.


---------------
Site du Dard (momentanément mort ^^) - Forum non officiel du Dard - Autre Forum du Dard (mort aussi ! Vive le Dard !)
n°7412431
aaristocat
Posté le 19-04-2010 à 18:16:21  profilanswer
 

depuis hier, j'ai un message du SMART lors du boot du PC
 
voilà ce que j'obtiens avec CrystalDiskInfo.
 
http://nsa14.casimages.com/img/2010/04/19/100419061106770.jpg
 
le résultat signifie t-il que le DD est HS ?
 
que faire à part sauvegarder et changer de disque ?
 
d'avance merci

n°7412716
paulotheki​d
TURBO POSTEUR
Posté le 19-04-2010 à 21:46:24  profilanswer
 

c'est pas très grave, enfin si, mais le HDD continu à fonctionner normalement mais de temps en temps t'aura un fichier corrompu :/
Je te conseil de l'envoyer au SAV

n°7413132
Tchokoletm​an
Bordel ! Encore bannis !!
Posté le 20-04-2010 à 10:30:27  profilanswer
 

Bah attendez, du coup c'est n'importe quoi mes valeurs moi ! Elles sont toutes pareilles que les valeurs maxi !!


---------------
Site du Dard (momentanément mort ^^) - Forum non officiel du Dard - Autre Forum du Dard (mort aussi ! Vive le Dard !)
n°7413753
paulotheki​d
TURBO POSTEUR
Posté le 20-04-2010 à 17:40:40  profilanswer
 

ce sont les valeur maximum qui ont été détectés... pas une limite.

n°7413781
aaristocat
Posté le 20-04-2010 à 18:07:42  profilanswer
 

après formatage du disque plus d'erreur du SMART
 
voilà ce que j'obtiens avec crystaldisk et hdtune
 
 
http://nsa15.casimages.com/img/2010/04/20/100420060447440316.jpg
 
http://nsa14.casimages.com/img/2010/04/20/100420060629589854.jpg

n°7413789
Tchokoletm​an
Bordel ! Encore bannis !!
Posté le 20-04-2010 à 18:17:08  profilanswer
 

paulothekid a écrit :

ce sont les valeur maximum qui ont été détectés... pas une limite.


Bah à quoi ça sert d'avoir une colone max et une autre actuelle si c'est pour marquer la même chose ?! (surtout si la colone fait référence au nombre d'erreurs et marquer 100 quand y en a jamais eu !)
 
C'est chercher midi à 14 heures leur truc !^^!


---------------
Site du Dard (momentanément mort ^^) - Forum non officiel du Dard - Autre Forum du Dard (mort aussi ! Vive le Dard !)
n°7413823
Tiger X
Posté le 20-04-2010 à 18:43:51  profilanswer
 

Tchokoletman a écrit :


Bah à quoi ça sert d'avoir une colone max et une autre actuelle si c'est pour marquer la même chose ?! (surtout si la colone fait référence au nombre d'erreurs et marquer 100 quand y en a jamais eu !)
 
C'est chercher midi à 14 heures leur truc !^^!


Il faut le voir comme la pire valeur obtenue ("worst" sur hd tune), donc c'est intéressant de suivre le comportement du disque comme dans le screen d'aaristocat où après formatage, le taux d'erreur en lecture et d'erreurs non corrigées a diminué (même s'il reste un bon paquet de secteurs instables)


---------------
[Topic Unique] Asus 890FX/GX, 880G, 870 (AMD AM3)
n°7414038
aaristocat
Posté le 20-04-2010 à 21:04:15  profilanswer
 

voilà le résultat d'un scan avec HD Tune
 
http://nsa15.casimages.com/img/2010/04/20/10042009013623643.jpg
 
 
comment marquer les cluster défectueux
 
 
merci

n°7414047
paulotheki​d
TURBO POSTEUR
Posté le 20-04-2010 à 21:13:38  profilanswer
 

ah ouaip là c'est pas joli du tout, tu sait ce qu'il a à faire.

n°7414054
Tiger X
Posté le 20-04-2010 à 21:15:55  profilanswer
 

Essaie de faire un zero fill ou low level format avec l'utilitaire Samsung Es Tool sous dos http://www.samsung.com/global/busi [...] _Tool.html , ça peut forcer les secteurs instables à se réallouer


---------------
[Topic Unique] Asus 890FX/GX, 880G, 870 (AMD AM3)
n°7414381
Bocal83
Posté le 21-04-2010 à 10:18:06  profilanswer
 

Ou avec HDAT2 qui se trouve sur l'Ultimate Boot CD.


---------------
« Timeo libri rex agitur. Ça ne veut rien dire, mais c’est ce que j’ai trouvé de plus… aigre. »
n°7456035
shelton
novey
Posté le 30-05-2010 à 21:52:01  profilanswer
 

J'ai 2 samsung spinpoint F1 de 1To et dans le bios il y en a un des deux reconnu en Esclave (IDE Channel 1 Slave), pourquoi?


Message édité par shelton le 30-05-2010 à 22:26:24
n°7456256
labrat
ah les femmes!
Posté le 31-05-2010 à 09:59:15  profilanswer
 

lut a tous
 
voila avec mon spinpoint j'ai fait une c.. enfin je crois que c'en est une : j'ai converti mes partoches en dynamiques parce que j'en avais + de 4 (5) et windows aime pas faire + de 4 partoches sur un dd donc il convertit en dynamique
 
je vois de partout que les dd dynamiques ca craint est ce vrai?
 
on me conseille de supprimer les volumes et de les reformatter  
le bleme c'est que une des partoches y'a windaube dessus (7)  
alors si il faur reformatter je suis pret a le faire mais est ce necessaire ?
 
merci  
j'ai donwloadé crystaldisk apparement aucune erreur
 
je viens de traouver ca sur cmm:
 
1) Installer dskprobe.exe (petit utilitaire présent dans le kit Support Tool téléchargeable gratuitement via Microsoft)
 
2) Le lancer et sélectionner Drives > Physical Drive
 
4) Choisir le disque à convertir en disque de base, cliquer sur "Set Active" et décocher ReadOnly.
 
5) Sélectionner Sectors > Read.
 
6) Accepter les param. par défaut (begin sector 0, read 1 sector) et clicquer sur "Read". Le 'secteur de boot' (MFT) du disque apparaît.
 
7) Dans l'éditeur, aller à la ligne (indication à gauche) "01C0". Le 3e bit doit être "42".
Changer en "07"
 
8) Selectionner Sectors > Write. Répondre oui.
 
9) Quitter diskprobe et rebooter.
 
10) Faire un chkdsk du disque qui a du revenir à l'état de base. Si erreur: faire un chkdsk /f
Fini!
 
Rq: Il se peut qu'en cas de multiple partition, le bit "42" soit sur la ligne "01D0" (2e partition) ou "01E0" (3e partition)... et il faudrait alors faire cette opération pour chacune des partitions. Mais n'ayant pas vérifié, je vous incite à la plus grande prudence...
 
Et voilà! Cette astuce fut trouver lors d'une belle journée d'hiver dans les tréfonds anglophones de Google. Et ça marche...
 
Permalink (#1)  
 
j'espère que ca va marcher mais j'ai un peu peur d'autant plus que parmi les 5 dd y'a mon racine celui la je sais pas si je vais faire l'opé
 
qu'en pensez vous?


Message édité par labrat le 31-05-2010 à 18:31:12
n°7457170
lauleg
Posté le 01-06-2010 à 08:39:33  profilanswer
 

J'aurai une petite question à vous soumettre  :ange:  
 
Je viens de télécharge CrystalDisk et surprise... Il ne voit que mon disque SATA et pas mes disques RAID  :heink:  
(Punaise... 12 219 heures de fonctionnement déjà ! comme le temps passe)
http://imagik.fr/uploads/257206
 
Z'auriez pas un autre outils du même style que CrystalDisk, mais voyant les disques RAID ?  :ange:  
D'avance merci  :D

n°7457301
MEI
|DarthPingoo(tm)|
Posté le 01-06-2010 à 11:20:02  profilanswer
 

Utilise les outils RAID du controlleur, sinon no way.


---------------
| AMD Ryzen 7 3700X 8C/16T @ 3.6GHz - 32GB DDR4-3600 16-18-18 1T - AMD Radeon RX 5700 XT 8GB @ 2010MHz/14Gbps |
n°7457347
lauleg
Posté le 01-06-2010 à 11:59:23  profilanswer
 

MEI a écrit :

Utilise les outils RAID du controlleur, sinon no way.


Le con (moi hein, pas toi MEI)... Pourquoi n'y ai-je pas pensé !?  :ange:  
Merci MEI... En effet, les outils RAID sont la pour tester l'intégrité du volume RAID  :D

n°7472657
Nenes
Do Not Disturb !!
Posté le 18-06-2010 à 13:42:15  profilanswer
 

Bonjour :)
 
un samsung F1 1t 5 me cause soucis :( (principalement , reconnaissance en esata)
il sert seulement a du stockage (d'ou les 103 h de fonctionnement en 1 an)
aprés un formatage bas niveau (via ES tool de samsung) crystal et hd tune me trouve toujours des problèmes :/
 
a votre avis SAV ?
 
http://www.izipik.com/images/201006/18/tbniseewj-dd-hs.jpg
 
merci :jap:

n°7473079
shelton
novey
Posté le 18-06-2010 à 21:29:20  profilanswer
 

Il y a un de mes samsung F1 1To qui réagit moins bien au test "temps d'accès" avec une version plus récente d'HDTune, c'est normal? C'est encore pire sur win7.

n°7473080
Nenes
Do Not Disturb !!
Posté le 18-06-2010 à 21:32:18  profilanswer
 

Nenes a écrit :

Bonjour :)
 
un samsung F1 1t 5 me cause soucis :( (principalement , reconnaissance en esata)
il sert seulement a du stockage (d'ou les 103 h de fonctionnement en 1 an)
aprés un formatage bas niveau (via ES tool de samsung) crystal et hd tune me trouve toujours des problèmes :/
 
a votre avis SAV ?
 
http://www.izipik.com/images/20100 [...] -dd-hs.jpg
 
merci :jap:


 
personne ? :(

n°7473102
paulotheki​d
TURBO POSTEUR
Posté le 18-06-2010 à 22:07:09  profilanswer
 

SAV, c'est la surface du disuqe qui est déterrioré

n°7473106
ogy_j
Posté le 18-06-2010 à 22:10:17  profilanswer
 

ca prend combien de temps le SAV Samsung ?
j'ai envoyé un 500go F1? T166? HDJ2 un truc comme sa comme serial..
en plus je l'ai pas envoyé en colissimo, c'est la meuf de la poste elle m'a pas demandé.. et moi c'etait la premiere fois j'envoie un colis

n°7473172
Kingus 430​0
D'oh! Nut
Posté le 18-06-2010 à 23:16:03  profilanswer
 

Le SAV samsung compte entre 1.5 et 3 mois, car en effet ils sont pas pressés, ils leur faut 2 mois pour prendre un disque, le mettre dans une boîte et appeler un transporteur...
 
:hello:
 


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x16Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500
n°7473174
ogy_j
Posté le 18-06-2010 à 23:17:25  profilanswer
 

ah wouah! et on peut savoir quand ils ont pris en compte le disque?
par RMA status?

n°7473322
Nenes
Do Not Disturb !!
Posté le 19-06-2010 à 10:45:13  profilanswer
 

paulothekid a écrit :

SAV, c'est la surface du disuqe qui est déterrioré


oki thx :jap:

n°7474522
shelton
novey
Posté le 20-06-2010 à 20:44:37  profilanswer
 

Alors voilà.
Sur windows 7 les premiers benchs effectués avec hdtach et hdtune sur un des mes deux samsung F1 (en stockage) sont horribles.
 
Après avoir booter sur win7 j'obtiens ça:
http://novey.free.fr/type/hfr/MWS058.jpg
ou ça  
http://novey.free.fr/type/hfr/MWS059.jpg
 
Si je recommence les benchs ça redevient normal  
http://novey.free.fr/type/hfr/MWS060.jpg
 
En AAM je peux avoir les des temps d'accès jusqu'à 15.5ms  
Il y a autre chose: Quand la courbe tombe sur hdtune, un des samsung gratte mais ce n'est pas celui qui est testé..
Les benchs sont normaux sur les autres disques.
 
Je ne comprends pas.
Voici le SMART
http://novey.free.fr/type/hfr/MWS061.jpg
 
Il n'y rien a désactiver sur 7 dans les option?

n°7474533
MEI
|DarthPingoo(tm)|
Posté le 20-06-2010 à 20:58:29  profilanswer
 

C'est juste le superfetch je pense... :spamafote:


---------------
| AMD Ryzen 7 3700X 8C/16T @ 3.6GHz - 32GB DDR4-3600 16-18-18 1T - AMD Radeon RX 5700 XT 8GB @ 2010MHz/14Gbps |
n°7474606
shelton
novey
Posté le 20-06-2010 à 22:17:52  profilanswer
 

Les piques sont aléatoires pendant le bench, ça peut être au début du test, ou à la fin et je n'ai pas ce problème sur mon autre samsung f1..  :??:  
(J'en ai deux de 1 To chacun + un de 320Go en système avec win7)
 
Le samsung qui merde en test à le firmware 1AA01108, l'autre est en 1AA01118 ainsi que le 320go en système.
Sur xp avec un vélociraptor en système les courbes et les temps sont normaux.
 
En revanche avec HDTune 3.0 les deux sont à 13.5/13.4ms et mais sur la version 4.01, le plus ancien est à 13.7/13.8ms. L'autre reste à 13.4ms.
 
Est-ce qu'il peut être défectueux?
 
Edit:

MEI a écrit :

C'est juste le superfetch je pense... :spamafote:


Oui c'était ça qui me plombait les courbes jusqu'à 12mb/s mais j'ai encore de petits pic ou des temps d'accès parfois anormal sous hdtach.
Si je recommence le bench c'est mais bon pour un disque de stockage la courbe ne devrait pas bouger non?  :??:


Message édité par shelton le 21-06-2010 à 12:53:29
n°7476058
paulotheki​d
TURBO POSTEUR
Posté le 22-06-2010 à 17:53:53  profilanswer
 

t'as désactiver l'indexation ? simple question :)

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  107  108  109  110  111  112

Aller à :
Ajouter une réponse
 

Sujets relatifs
Choix entre écran Samsung 206BW ou Gforce 8800 GT ?[ Topic Unique] Shuttle SX38P2 Pro
Quelle est la durée de garantie des HDD Samsung ? (non dispo sur site)[Topic Unique] Shuttle SP35P2 - Prima Series - intel P35
[Topic Unique] Gigabyte I-Solo 210[Topic unique] A+ Case Black Pearl
[TOPIC UNIQUE] Gigabyte GA-G33M-DS2R // Intel G33Samsung Sh-S203D ou Pioneer DVR-212
Samsung SPINPOINT F1 320Go 
Plus de sujets relatifs à : [Topic Unique] Samsung SpinPoint F1


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR