Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2081 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  probleme avec le cache de mon seagate SATA

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme avec le cache de mon seagate SATA

n°4044899
conr@d
rien a dire
Posté le 01-05-2005 à 00:40:57  profilanswer
 

J'ai un gros probleme, mon disque est neuf (il a meme pas 1 semaine.)
 
quand je l'ai recut, j'ai eu du mal a le fair fonctione, mais sans savoir comment j'ai reussi.
j'ia reinstaler mon system et je me retouve avec le meme probleme qu'avant.
 
lorsque j'active le cache du disque, je ne peut plus l'exploité.
plus exactement, lorsque ej copie un fichier dessu, le pc se fige au bout de 5 ou 10 seconde. si j'atend il repart mais pas pour une tres longue duré. il continura comme cca juska se que le fichier soi copier entierement.
 
actuelement, le disque fonction sans faire cela, mais sans le cache, je fait du 7 mo/s de moyen avec un burst speed de 7mo/s aussi. (tester avec hd tach).
 
lorsque j'active le cache et que je teste le disque avec hd tach, tout se passe tres bien et j'ai des perfe plus convenable.
100 mo/s en burst et 57mo/s de moyene.
 
je fonctione sous windows xp pro sp2


Message édité par conr@d le 01-05-2005 à 01:08:47
mood
Publicité
Posté le 01-05-2005 à 00:40:57  profilanswer
 

n°4044985
conr@d
rien a dire
Posté le 01-05-2005 à 03:19:19  profilanswer
 

up, alorspersonne n'a d'idé ?

n°4045546
conr@d
rien a dire
Posté le 01-05-2005 à 14:05:19  profilanswer
 

toujour personne ?

n°4045636
hunter_kil​ler
For great justice !
Posté le 01-05-2005 à 14:32:49  profilanswer
 

ça ressemble a un prob de drivers
ça me fait ça quand je boot la 1er fois avec un new hd , xp l'install et rame comme toi, il faut reboot pour que ça marche bien.
 
Deja met a jour tes pilotes de ton chipset et de ta puce sata.
puis lance un test de ton seagate avec le prog de seagate.
s'il trouve une erreur -> sav


Message édité par hunter_killer le 01-05-2005 à 14:33:23

---------------
Jeg reiser til mørkets dyp der alt er dødt. | -> FEED
n°4045745
conr@d
rien a dire
Posté le 01-05-2005 à 15:24:56  profilanswer
 

pourles drivers, tout est a jours.
pour le teste du disque, je le trouve ou le prog de seagate ?
sur leur site g rien trouver qui resemblai a ca dans  la partie support

n°4046140
conr@d
rien a dire
Posté le 01-05-2005 à 18:56:43  profilanswer
 

j'ai trouver un outi Online sur leur site, j'ai fait le self-test (pendant 1 heur) et il n'a pas trouver d'erreur

n°4046775
conr@d
rien a dire
Posté le 02-05-2005 à 00:25:47  profilanswer
 

up  

n°4046813
anethor
Posté le 02-05-2005 à 01:01:20  profilanswer
 

Désolé de polluer, mais j'ai un problème de vitesse. Ayant un Seagate 160go SATA, j'obtiens 122.2MB/s en burst et seulement 48.1 en moyenne, est-ce normal ?


---------------
Two Worlds.
n°4046888
conr@d
rien a dire
Posté le 02-05-2005 à 05:38:01  profilanswer
 

personelement ,je trouve ses perf plutot corecte, meme si j'ai une moyene de 57 lorsque certainnes condition sont réunies ( voir les post precedents).

n°4134932
Doudou007
Posté le 13-06-2005 à 10:04:33  profilanswer
 

Salut !
 
Moi j'ai des perfs de 0,4 Mo/sec...
J'ai une A7N8X Deluxe avec le bios 1012...
J'ai vue qu'il y avait une MAJ 1013 mais qui ne corrige rien au niveau SATA. Je vais qd même essayé.
 
Quelqu'un a deja eu ce probleme avec cette carte mère ?
 
Merci d'avance.
Doudou.

mood
Publicité
Posté le 13-06-2005 à 10:04:33  profilanswer
 

n°4134939
Fraisouill​e
Grouik Grouik
Posté le 13-06-2005 à 10:10:05  profilanswer
 

anethor a écrit :

Désolé de polluer, mais j'ai un problème de vitesse. Ayant un Seagate 160go SATA, j'obtiens 122.2MB/s en burst et seulement 48.1 en moyenne, est-ce normal ?


 
oui, tout à fait normal.

n°4302693
And Garfun​kel
voili voilou
Posté le 01-09-2005 à 22:57:33  profilanswer
 

moi j ai un probleme avec mon disque dur seagate en S-ATA également !
En ce moment je copie des données d'un disque dur externe branché en USB 2.0 et le débit n'est pas supérieur à 4 mo/s ... :( J'obtiens le meme débit avec un IDE interne !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  probleme avec le cache de mon seagate SATA

 

Sujets relatifs
Problème HDD western digital[résolu] Problème 6600GT
Problème graveur ricoh mp5240aDD SATA non reconnus (DFI nF4)
besoin d'idee pour resoudre mon probleme !Problème : Reconnaissance de Disque Dur
Probléme SATA et IDEQ200Vprobléme ddram et k7vt4a+!
Problème en écriture sur compact flash 
Plus de sujets relatifs à : probleme avec le cache de mon seagate SATA


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR