Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1948 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  Problème au démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème au démarrage

n°4853056
cris1871
Posté le 30-05-2006 à 15:57:01  profilanswer
 

Bonjour à tous,
 
j'ai un ordinateur Dell  
- Intel(R) Pentium(R) 4 CPU 2.80GHz
- 1024mo  DDR2-SDRAM PC3200  
- Disque dur :WDC WD800JD-75HKA1 connection s-ata
- Bios Phoenix ROM BIOS PLUS version 1.10 AO2
 
et il apparait ce message au démarrage apres 2 Bip court :
 
Drive 1 not found : Serial ata: sata 1
Drive 2 not found : Serial ata : sata 2
Drive 3 not found : Serial ata : sata 3
Strike the F1 key to continu or F2 to setup
 
si je presse F1 pas de soucis l'ordinateur démarre et ya plus de soucis mais jvoudrais quand même régler le soucis.
je ne vois pas d'ou ca peut venir puisqu'après tous fonctionne.
merci d'avance de votre aide, si vous désiré + de renseignement sur la config demandez moi ^^
voila +++
 
 

mood
Publicité
Posté le 30-05-2006 à 15:57:01  profilanswer
 

n°4855237
cris1871
Posté le 31-05-2006 à 15:31:06  profilanswer
 

bon j'ai résolu mon souci, je vous donne ma solution si ca peut inetresser d'autre personne :
je suis allé dans le bios et j'ai désactiver mes 2 autre connecteurs s-ata. j'ai aussi activer le fast boot et voila depuis je n'ai plus besoin d'appuyer sur f1 au démarrage.
voila+ ++


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  Problème au démarrage

 

Sujets relatifs
probleme démarrage pc neufpetit probleme au demarrage du pc
problème démarrageProblème au démarrage(pas de bips et écran noir)
problème démarrage XPProbleme au démarrage du PC
Asus A8V - Problème de Démarrageprobleme de demarrage en mode sans echec
Problème de démarrage...Problème de démarrage
Plus de sujets relatifs à : Problème au démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR