Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1955 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  Problème d'alim

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème d'alim

n°3943794
RCSforce
Posté le 15-03-2005 à 21:14:29  profilanswer
 


Salut à tous,
 
J'ai acheté une alimentation HIPER sur Internet que j'ia reçue hier. Je l'installe et l'allume, tout fonctionne impec. Je l'éteins et augmente le FSB de 333 à 400MHz, je rallume, l'écran ne s'allume pas, à cause du Vcore je pense, j'éteins avec le bouton de l'alim. Je rallume et plus rien ne fonctionne.
 
Quand j'allume, le ventilo tourne un quart de seconde... J'ai un Hub USB qui a une lumière, et elle brille malgré que l'alim n'allume pas le PC ;) !
 
Quel est le problème ?

mood
Publicité
Posté le 15-03-2005 à 21:14:29  profilanswer
 

n°3943803
Dr_Clex
:o)
Posté le 15-03-2005 à 21:17:02  profilanswer
 

Je dirais alim foireuse qui a bousillé la carte mère...
Essayes de faire un clear CMOS

n°3943808
RCSforce
Posté le 15-03-2005 à 21:18:28  profilanswer
 


Non la carte mère fonctionne, je l'utilise en ce moment-même avec une autre alim, mais je ne sais pas ce qui s epasse avec l'autre :??: !

n°3943809
alfox1
Geek a la retraite
Posté le 15-03-2005 à 21:18:56  profilanswer
 

Quoi comme carte mere?
 
Bug nforce2 peut etre... tente un clear CMOS.

n°3943810
Dr_Clex
:o)
Posté le 15-03-2005 à 21:19:01  profilanswer
 

Bah c'est l'alim alors...

n°3943815
alfox1
Geek a la retraite
Posté le 15-03-2005 à 21:19:55  profilanswer
 

Pourtant les Hiper sont bien, mais comme tout, on est a jamais a l'abri d'un modele defectueux :/

n°3943818
RCSforce
Posté le 15-03-2005 à 21:20:28  profilanswer
 


Elle a un jour... Je vais envoyer un mail à RDC ;) ! Pas de problème pour l'échange avec eux ?

n°3943833
alfox1
Geek a la retraite
Posté le 15-03-2005 à 21:24:22  profilanswer
 

Je sais pas, jamais testé et j'espere que j'aurait jamais a le faire! ;)

n°3943836
Dr_Clex
:o)
Posté le 15-03-2005 à 21:25:08  profilanswer
 

RCSforce a écrit :

Elle a un jour... Je vais envoyer un mail à RDC ;) ! Pas de problème pour l'échange avec eux ?


 
Si ça marche pas avec ta nouvelle alim mais que ça fonctionne avec la vieille, c'est quasi sur que ta nouvelle alim est hs.

n°3943843
RCSforce
Posté le 15-03-2005 à 21:27:03  profilanswer
 


OK, mais ils ne vont pas me sortir un truc dans le genre : "Si vous avez éteint votre PC avec le bouton de l'alim, la garantie a sauté !" ?

mood
Publicité
Posté le 15-03-2005 à 21:27:03  profilanswer
 

n°3943854
alfox1
Geek a la retraite
Posté le 15-03-2005 à 21:30:29  profilanswer
 

Mais non, tu dit que d'un seul coup le pc c'est eteint, qu'il ne voulait plus s'allumer, tu as testé avec une autre alim, et la, ca remarchait, donc que tu en as conclu que l'alim etait HS. :spamafote:

n°3943900
RCSforce
Posté le 15-03-2005 à 21:42:29  profilanswer
 


OK, je vois que j'ai affaire à des professionnels de l'échange :D !
 
Bon, je vais faire ça demain :) !
 
Merci à vous pour vos réponses :jap: !

n°3944133
alfox1
Geek a la retraite
Posté le 15-03-2005 à 23:00:09  profilanswer
 

Effectivement j'ai deja echangé une alim, ca c'est passé comme ca, j'ai juste decrit ce qu'il m'était arrivé.

n°3944166
RCSforce
Posté le 15-03-2005 à 23:13:59  profilanswer
 


Non mais chez moi ça s'est pas passé comme ça c'est pour ça mais bon, je dirai que l'ordi s'est éteint d'un coup, ils ne vont pas faire d'expertise de toute façon :D !

n°3944177
alfox1
Geek a la retraite
Posté le 15-03-2005 à 23:16:58  profilanswer
 

Bah bien sur que non, mais voila le fait ait qu'elle est defectueuse, donc retour SAV et puis c'est tout.
 
Histoire d'etre sur tu peux la tester sur un vieux pc, histoire de voir, et puis ca crame du matos tu t'en fout vu que c'est un vieux pc. :D

n°3944630
madinfo
Posté le 16-03-2005 à 10:28:19  profilanswer
 

Pour voir si ton alim démarre à vide relie le fil vert de la prise qui va sur la carte mére avec n'importe quel fil noir de la même prise avec un trombone et branche l'alim. Si elle démarre pas c'est qu'elle est morte.

n°3944647
alfox1
Geek a la retraite
Posté le 16-03-2005 à 10:40:16  profilanswer
 

Ha ouais, je n'y avait pas pensé. ;)

n°3944721
lordtomaso
Posté le 16-03-2005 à 11:16:08  profilanswer
 

Oui enfin ne fait pas ca a vide quand meme :)
Branche au moins un ventilo dessus, les alims aiment pas trop tourner sans rien ;)

n°3944723
alfox1
Geek a la retraite
Posté le 16-03-2005 à 11:16:56  profilanswer
 

Mais si pour un test c'est bon.

n°3944830
RCSforce
Posté le 16-03-2005 à 12:04:46  profilanswer
 


Je suppose que je dois pas toucher si c'est allumé ? :D

n°3944842
lordtomaso
Posté le 16-03-2005 à 12:12:55  profilanswer
 

RCSforce a écrit :

Je suppose que je dois pas toucher si c'est allumé ? :D


 
Effectivement ^^ Protege meme le trombone avec un bout de scotch par exemple ;)

n°3944847
DY1K12
=]S[= En Force !
Posté le 16-03-2005 à 12:15:26  profilanswer
 

RCSforce a écrit :

Je suppose que je dois pas toucher si c'est allumé ? :D


 
Sisi bien sur qu'il faut que tu touche. Mais oublie pas de bien mouiller le bout de tes doigts quand tu touche.
 
Note : Yaura du RCSforce pour le dessert  :whistle:  
 
[boulet inside :D]

n°3944848
RCSforce
Posté le 16-03-2005 à 12:15:33  profilanswer
 


C'es tobn j'ia fait le test et effectivement je me suis pris un gros coup de jus :( ... Non c'est pas vrai :D ! Mais bon l'alim ne fonctionne pas, donc j'ai appelé le SAV de RDC et je vais me faire échanger le produit ;) !

n°3946131
RCSforce
Posté le 16-03-2005 à 21:25:26  profilanswer
 


Bon je vais renvoyer l'alim d'ici quelques jours ;) ! Je vais receovir un bon d'ahcat, du coup j'hésite d enouveau avec la Type R :p !

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  Problème d'alim

 

Sujets relatifs
sentinel nvidia et probleme d'alim sur ma Galaxy Geforce 6600 GTProbleme avec l'alim?
Problème alimProbleme alim?
Problème alim?Problème alim ou autre ?
probleme avec une alim no- name: cherche nouvelle alimantantion!Probleme d'alim sur config, que choisir?
Probleme suite a un changement d'alim :/Problème avec mon alim ?
Plus de sujets relatifs à : Problème d'alim


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR