Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1666 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  Petit probléme avec ma Tour In Win

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Petit probléme avec ma Tour In Win

n°8798227
yann58
Posté le 20-07-2013 à 19:27:26  profilanswer
 

Bonjour,
 
J'ai commandé une tour (un boitier PC) "IN WIN GRone Blanc" chez ldlc.
J'ai monté ma CM , et tralala.
 
Le seul problème que j'ai , c'est que le bouton Silencieux/Turbo de ma tour ne fonctionne pas,
il servirais d'après moi à régler la vitesse des ventilos.
 
Merci.

mood
Publicité
Posté le 20-07-2013 à 19:27:26  profilanswer
 

n°8798238
sherkeunan
Moi? piquant? mais non ;)
Posté le 20-07-2013 à 19:36:40  profilanswer
 

Et donc tu a brancher tes ventilos dessus? ainsi que l'alime?


---------------
https://www.facebook.com/NzxtBlue?ref=hl
n°8798720
yann58
Posté le 21-07-2013 à 12:17:14  profilanswer
 

?
 
Ben oui,
mes ventilos tourne , ils sont branchés.
J'ai beau tourner l'interrupteur (Silence/Turbo) ,  
il tourne aussi vite.

n°8799090
sherkeunan
Moi? piquant? mais non ;)
Posté le 21-07-2013 à 19:58:55  profilanswer
 

Oui mais ils sont branché les ventilos? sur le rhébus ou sur la cm? tu peux faire des photos du montage?


---------------
https://www.facebook.com/NzxtBlue?ref=hl
n°8799105
yann58
Posté le 21-07-2013 à 20:42:58  profilanswer
 

les ventilateurs sont branché directement sur mon alim fortron, et non sur la CM.
 
Bref : Adaptateur connectique ventilateur fournit avec mon boitier.

n°8799134
sherkeunan
Moi? piquant? mais non ;)
Posté le 21-07-2013 à 21:21:10  profilanswer
 

et bien si tu branche directe tes ventilos sur ton alim tu peux pas les reguler avec le rheobus...

 

Je vais voir ton boitier pour voir si je trouve des info sur le rhébous, mais tu dois avoir des prise qui se trimballe en façade

 

Bon ba je trouve pas :o mais tu dois brancher tes ventilo sur le rhéobus et non sur l'alimentation essaye de mettre la main derrière le rhéobus je pense que tu a les cables pour..


Message édité par sherkeunan le 21-07-2013 à 21:25:24

---------------
https://www.facebook.com/NzxtBlue?ref=hl
n°8800512
yann58
Posté le 22-07-2013 à 23:28:03  profilanswer
 

J'ai finalement relié mes ventilos à ma tour que lui est relié à mon alim,
et c'est ok.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  Petit probléme avec ma Tour In Win

 

Sujets relatifs
Boitier Mini-Itx très petit (gaming)Tour gamer pour 650~700 €
Probleme de partitionProblème de surchauffe carte graphique.
Problème Catalyst version 08.4 > Battlefield 3Problème de démarrage
[Résolu] Problème Sapphire 7950Problème d’installation de CM ASROCK G31M-GS R2.0
Problème de débit avec un disque dur WD 1 To WD10EALX-009BA0Probleme temperature alarmante
Plus de sujets relatifs à : Petit probléme avec ma Tour In Win


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR