Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1199 connectés 

  FORUM HardWare.fr
  Hardware
  Alimentation

  Problème après montage de ma tour pc

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème après montage de ma tour pc

n°8982711
emotik
Posté le 22-12-2013 à 11:42:36  profilanswer
 

Bonjour tout le monde!
 
Voila comme écrit dans le titre je rencontre un problème après avoir monté mon nouveau pc. En effet, après avoir bien mit et branché tout les composants j'appuie sur le bouton power et la tout démarre, les leds s'allument, les ventilos (CM CPU SYSTEM CG) tournent tous, mais le problème c'est que j'ai aucunes images sur mon écran, je n'ai pas non plus le petit bip sonore du démarrage. Je pense que sa vient de mon alimentation mais je ne m'y connais pas assé pour prendre la décision moi même c'est pour cela que je fais appel a vous.
 
Voila ma configuration:
 
Carte mère: MSI Z87-G45 Gaming Carte mère Intel ATX Socket 1150
Processeur: Intel Haswell Processeur Core i5-4670K / 3.40 GHz 4 coeurs Socket-LGA1150 6 Mo Cache Version boîte
Carte graphique: MSI N770 TF 2GD5/OC Carte graphique Nvidia GeForce GTX 770 1098 MHz 2048 Mo PCI-Express
RAM: Kingston Technology Beast series XMP Kit de 2 Mémoire RAM DDR3 CL9 DIMM 8 Go Noir
Ventirad: Cooler Master Hyper 212EVO.
HDD: Seagate Barracuda 7200.14 SATA 6Gb/s 1 To
SSD: SanDisk SDSSDHP-128G-G25
Alimentation: Cooler Master G650M 80PLUS Bronze
Boitier: Cougar Challenger 6HM6 Orange
 
Voila, j'espère que vous pourrais me venir en aide et je vous en remercie d'avance.

mood
Publicité
Posté le 22-12-2013 à 11:42:36  profilanswer
 

n°8982714
thony94
Posté le 22-12-2013 à 11:44:50  profilanswer
 

:hello:
Pourquoi pense-tu que ça vient de ton alimentation alors tout démare et fonctionne bien ? :D
Ton écran tu la branché sur la CG ou sur la CM ?
Si tu la branché sur la Cg alors mets le sur une sortie vidéo de la CM ou inversemenet :)
Les bip sonores, si tu n'as pas branché le buzzer, tu n'en auras pas...


Message édité par thony94 le 22-12-2013 à 11:45:33
n°8982720
emotik
Posté le 22-12-2013 à 11:47:59  profilanswer
 

Salut, merci pour ta réponse rapide.
J'ai quelques amis a moi qui pensent que sa pourrai venir de l'alim.
Alors j'ai testé de brancher a partir de la CG et de la CM les deux mènent au même résultat écran noir.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Alimentation

  Problème après montage de ma tour pc

 

Sujets relatifs
Problème de démarrageQuelle est la meillieure Grande TOUR du Marché ?
help: problème première mise sous tensionASROCK Z87 EXTREME9/ac problème allumage
Problème GTX 770Problème de son
Probleme Freeze+ecran Bleu+Redémarage+Erreur biosProblème tour assemblée moi-même
Problème montage tour PC P4i65GVeuuuh, bleme de montage pour la tour ATX 909. PROBLEME TRES CON
Plus de sujets relatifs à : Problème après montage de ma tour pc


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR