Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2085 connectés 

  FORUM HardWare.fr
  Hardware
  Alimentation

  Problème pc (alimentation ?) svp besoin d'aide !!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème pc (alimentation ?) svp besoin d'aide !!

n°10933671
mayeull
Posté le 23-01-2021 à 16:01:30  profilanswer
 

Bonjour à tous j'ai absolument besoin d'aide je viens d'acheter un pc et je l'avais monté il y a 2 jour tout marche nickel mais j'avais bâclé le cable management donc aujourd'hui je décide de l'ouvrir pour finaliser le cable management et quand je remonte tout et que j'appuie sur le bouton d'allumage, j'entend un gros "clic" puis plus rien et le pc ne s'allume pas je ne comprends pas d'où ca peut venir, aucune trace apparente dans le pc, aucune odeur particulière il me semble. Si vous avez des idées je suis vraiment preneur parce que je vois pas d'où le problème peut venir...  :(

mood
Publicité
Posté le 23-01-2021 à 16:01:30  profilanswer
 

n°10933675
kabyll
Posté le 23-01-2021 à 16:03:38  profilanswer
 

avec la config complete peut-etre?


---------------
Infographiste 3D & Post-Production - Freelance
n°10933677
mayeull
Posté le 23-01-2021 à 16:07:21  profilanswer
 

Ma config ? Carte mère msi b450 plus max
Alimentation cooler master mwe 550w 80+gold
Geforce gtx 1660 super 6go
Ryzen 5 3600
2x8go de ram corsair vengeance 3200mhz
Be quiet Pure rock 2
Ssd 480go kingston a400
Boitier corsair carbide delat rgb
Voila je crois que c'est tout.

n°10933683
kabyll
Posté le 23-01-2021 à 16:12:20  profilanswer
 

oui la tienne évidemment :)

 


tout ca semble ok,
verifie le cablages, t'as peut-etre loupé qqch en refaisant

 

- 20+4 à droite, bien enfoncé à fond
- 4+4 en haut à gauche (alim cpu, ne pas confondre avec 6+2 pcie)
- 6+2 pcie sur la carte graphique, installée sur le 1er slot pcie (le gris)

 

- ram bien installées sur les slots 2 et 4 (et bien pluggé à fond)
- ventilo du cpu bien connecté sur cpu_fan

 

- verifie aussi la position des cables venant du boitier (pwr_sw, reset, etc.)
tjs assemblés par lignes, donc jamais en position verticale, le seul vraiment necessaire étant le pwr_sw, si t'as un doute et que tu veux faire vite


Message édité par kabyll le 23-01-2021 à 16:14:23

---------------
Infographiste 3D & Post-Production - Freelance
n°10933685
mayeull
Posté le 23-01-2021 à 16:15:04  profilanswer
 

Je suis en train de refaire les câblages là mais ce qui m'inquiète c'est qu'au moment de démarrer il y a eu un gros "Clic" et je ne saurais pas identifier ce qui a provoqué cela

n°10933729
artouillas​sse
Schtroumpf qui peut !
Posté le 23-01-2021 à 17:14:30  profilanswer
 

mayeull a écrit :

Je suis en train de refaire les câblages là mais ce qui m'inquiète c'est qu'au moment de démarrer il y a eu un gros "Clic" et je ne saurais pas identifier ce qui a provoqué cela


La première piste c'est l'alim, faudrait voir si elle démarre à vide (technique du trombonne je te laisse trouver ça sur le net).

 

Quand tu as refait le cable management, tu as coupé l'alim ou tu l'as laissée sur ON ?


Message édité par artouillassse le 23-01-2021 à 17:15:14

---------------
Parfois vaut mieux fermer sa gueule et risquer de passer pour un con que l'ouvrir et ne laisser aucun doute à ce sujet. Y a des gens qui sortent, et qui vont en BOITE !
n°10933736
mayeull
Posté le 23-01-2021 à 17:29:56  profilanswer
 

Je l'avait bien éteinte mais ducoup j'ai fais la technique du trombone et elle tourne pas donc je vais la faire échanger le problème c'est que je sais pas trop ce qui a causé ce problème et j'ai peur que ca m le refasse.

n°10933739
lolo-1234
Posté le 23-01-2021 à 17:35:27  profilanswer
 

la prise secteur ou la multiprise,personne n est à l abris d un mauvais contact

n°10933746
artouillas​sse
Schtroumpf qui peut !
Posté le 23-01-2021 à 17:55:50  profilanswer
 

Un défaut de l'alim, ou tu as mal rebranché un connecteur, ça passe en garantie donc osef.


---------------
Parfois vaut mieux fermer sa gueule et risquer de passer pour un con que l'ouvrir et ne laisser aucun doute à ce sujet. Y a des gens qui sortent, et qui vont en BOITE !
n°10933869
mayeull
Posté le 23-01-2021 à 20:30:33  profilanswer
 

D'accord merci en tout cas


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Alimentation

  Problème pc (alimentation ?) svp besoin d'aide !!

 

Sujets relatifs
Problème HDMI et USB-C gen1[résolu] problème avec amd wraith prism
Changement alimentation intégré au boitierrenseignement sur l'alimentation de mon pc svp ?
problème Led ventilo boitier et mystic light?corsair h75 v2 problème montage
Problème impossible a résoudreProblème résolution carte d'acquisition
Problème après changement de CM Asus Strix Z490 E Gaming + proc + M2Probleme alimentation besoin d'aide
Plus de sujets relatifs à : Problème pc (alimentation ?) svp besoin d'aide !!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR