Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1554 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  la vega 64 se remet toujours en mode équilibré ...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

la vega 64 se remet toujours en mode équilibré ...

n°10756101
chrisbessy
Posté le 25-04-2020 à 03:18:08  profilanswer
 

salut,
 
j'ai Adrenaline pour ma vega 64 et je la met en mode économie d'énergie.
Avec ce mode, le jeu que j'utilise tourne super bien et elle ne fait aucun bruit.
 
Le souci c'est qu'à chaque démarrage de windows, elle se remet en mode normal.
J'ai essayé d'enregistrer sous un nom de profile, même souci. J'ai réinstallé Adrenaline aussi.
 
Vous savez pourquoi le programme AMD ne retient pas mes réglages ? merci.
 

mood
Publicité
Posté le 25-04-2020 à 03:18:08  profilanswer
 

n°10756109
quicksilve​r01
Posté le 25-04-2020 à 06:24:20  profilanswer
 

https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
 
https://forum.hardware.fr/hfr/Hardw [...] 4331_1.htm
 
Quand à ton soucis , idem avec la courbe de ventilation, mais c'est à amd de répondre du pourquoi ils font ça. et c'est pareil pour toutes mes amd, la r9 380 / rx 580 / rx vega64 .


---------------
Bnet D3      Instant gaming
n°10756141
Scrabble
Posté le 25-04-2020 à 10:37:18  profilanswer
 

Salut,
 
Tu n'a pas une notification, comme quoi le driver graphique a planté ?
 
Si c'est le cas, il remet toujours les paramètre par défaut, et donc le mode normal.
 
Tu peut essayer d'aller dans "Control Panel\Hardware and Sound\Power Options\System Settings", et de désactiver "Turn on fast startup", ou sinon, désactiver carrément le mode veille


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  la vega 64 se remet toujours en mode équilibré ...

 

Sujets relatifs
Mode jeu Windows 10RX Vega 64 sur Seasonic S12II-520W
Aide pour Branchement Gigabyte Vega 64 OC gaming 8GCoil Whine RX Vega 56 ?
RESOLU - VEGA 56 - Asus Strik - Ventilateur HS ?DisplayPort problème avec vega 56 AOC 24G2U
VEGA 56 - Crash incessantsProblème : No signal avec cable HDMI Ok avec VGA (Ryzen 5 / Vega 11)
paramétré l'écran a 240 hertz Vega 64MSI X570 - Chipset hurle - mode Silence 5k rpm
Plus de sujets relatifs à : la vega 64 se remet toujours en mode équilibré ...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR