Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1970 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  342  343  344  345  346  347  348
Auteur Sujet :

[Topic Unique] 8800 GT

n°7460193
lauleg
Posté le 03-06-2010 à 19:47:28  profilanswer
 

Reprise du message précédent :
Bon bah, j'ai profité d'un peu de temps pour démonter la ventilation de ma carte graphique afin de tout controler, et je peux oublier l'Accelero Twin Turbo Pro  :heink:  
http://img43.imageshack.us/img43/8097/sn850556.th.jpg
Les puces mémoires sont placées en arc de cercle et non en position linéaire.
 
Si vous avez d'autres systèmes ventirad a suggérer  :ange:  :D Je suis toujours preneur

mood
Publicité
Posté le 03-06-2010 à 19:47:28  profilanswer
 

n°7460227
squale22
Posté le 03-06-2010 à 20:31:19  profilanswer
 

pourquoi ? ca pose pb les ram en arc de cercle avec le twin turbo ?
 
moi avec mon S1 pas de pb

n°7460228
FanTasTik
Posté le 03-06-2010 à 20:32:07  profilanswer
 

lauleg a écrit :

Bon bah, j'ai profité d'un peu de temps pour démonter la ventilation de ma carte graphique afin de tout controler, et je peux oublier l'Accelero Twin Turbo Pro  :heink:  
http://img43.imageshack.us/img43/8097/sn850556.th.jpg
Les puces mémoires sont placées en arc de cercle et non en position linéaire.
 
Si vous avez d'autres systèmes ventirad a suggérer  :ange:  :D Je suis toujours preneur


 
c'est comme ça sur les 8800GT de ref
J'ai deux waterblock a vendre et c'est comme ça en tout cas


---------------
Mon topic Achat/Vente
n°7460460
lauleg
Posté le 04-06-2010 à 06:03:56  profilanswer
 

squale22 a écrit :

pourquoi ? ca pose pb les ram en arc de cercle avec le twin turbo ?
 
moi avec mon S1 pas de pb


Oui ça pose problème avec le RAD du haut prévue pour 4 blocs mémoires, mais en ligne... ainsi que pour les blocs d'alim
 
Point positif de mon controle, ou j'en ai profiter pour nettoyer le ventirad complétement, j'ai abaisser ma température GPU de presque 10°C ! (Avant, 71°C et après 62°C)

n°7460575
Itoman73
Le choix du Roi
Posté le 04-06-2010 à 11:03:09  profilanswer
 

lauleg a écrit :


Oui ça pose problème avec le RAD du haut prévue pour 4 blocs mémoires, mais en ligne... ainsi que pour les blocs d'alim
 
Point positif de mon controle, ou j'en ai profiter pour nettoyer le ventirad complétement, j'ai abaisser ma température GPU de presque 10°C ! (Avant, 71°C et après 62°C)


ça ne pose pas de souci en demi cercle , c'est neuf ou occasion le S1 , tu as toutes les pieces ;)
 
     http://www.cowcotland.com/images/news/2007/12/SLI_Flex_Long1.jpg
 
et le pack fournit  
 
     http://www.dragonsteelmods.com/Images/reviews/arctic-cooling-accelero/resize/arctic-cooling-accelero4.JPG

Message cité 1 fois
Message édité par Itoman73 le 04-06-2010 à 11:16:18
n°7460601
lauleg
Posté le 04-06-2010 à 11:27:06  profilanswer
 

Itoman73 a écrit :


ça ne pose pas de souci en demi cercle , c'est neuf ou occasion le S1 , tu as toutes les pieces ;)
 
     http://www.cowcotland.com/images/n [...] _Long1.jpg
 
et le pack fournit  
 
     http://www.dragonsteelmods.com/Ima [...] elero4.JPG


Je te remercie, mais je parlais de l'Accelero Twin Turbo Pro... pas du S1  :D

n°7460627
Itoman73
Le choix du Roi
Posté le 04-06-2010 à 11:53:32  profilanswer
 

revends le et prends un S1 :)

n°7463753
vadim7
Posté le 08-06-2010 à 00:24:31  profilanswer
 

ce matin en me levant la télé et les pc de chez moi étaint , coupure de courant?
 
bref je démarre mon pc et bout de quelque seconde l'écran est figé, une odeur de cramé se fait sentir avec un bip court tous les  3 seconde pourtant la carte mère est a 55° et le cpu a 40° et tous les ventilos tournent.
 
je coupe l'alim , laisse refroidir fais un deuxième essai et rebelote.
 
enfin je vire ma carte graphique en8800 gt asus que voici ci dessous et mon pc remarche parfaitement...
 
elle l'a rendu l'âme?  :(  faut dire qu'il avait pas mal de poussière et le boitier mal ventilé...
 
 
http://compforgames.ru/hardware/video/asus8800gt1gb/picture/6.jpg

n°7463765
patrick185
Posté le 08-06-2010 à 00:56:36  profilanswer
 

Bonjour, j’ai pris la peine de m’inscrire sur le forum uniquement pour vous dire ce qui suit :
 
En mars 2008 j’ai acheter 2 X 8800 GT Asus (identique a celle de la photo de vadim7) que j’ai mis en SLI.  
 
Au courant de l’été 2009 il y en a une qui a flanché (un problème avec le chipset). J’en ai reçu une flambant neuve d’Asus identique a ma carte d’origine (je suis en SLI je le rappel).
 
En ce qui concerne la 2 ième d’origine elle a laché il y a 3 semaines environs. Le gars de la boutique en 25 ans d’expérience (son premier ordi était un mac avec un disque dur de 5mo pour vous dire qu’il en a vue passé) n’avais jamais vue ça le support du ventilo avais fondu de même que la base du ventilo il a prit des photos pour prouver a asus l’état de réception au marchand de la carte et pour sa collection personnel…
 
Elle je devrais la recevoir cette semaine
 
Je précise : Je n’ai jamais overclocker la carte. Aussi les sondes sur mes cartes ne fonctionnes pas et je sais pas pourquoi.
 
Voilà !

n°7463766
vadim7
Posté le 08-06-2010 à 01:03:45  profilanswer
 

patrick185 a écrit :

Bonjour, j’ai pris la peine de m’inscrire sur le forum uniquement pour vous dire ce qui suit :
 
En mars 2008 j’ai acheter 2 X 8800 GT Asus (identique a celle de la photo de vadim7) que j’ai mis en SLI.  
 
Au courant de l’été 2009 il y en a une qui a flanché (un problème avec le chipset). J’en ai reçu une flambant neuve d’Asus identique a ma carte d’origine (je suis en SLI je le rappel).
 
En ce qui concerne la 2 ième d’origine elle a laché il y a 3 semaines environs. Le gars de la boutique en 25 ans d’expérience (son premier ordi était un mac avec un disque dur de 5mo pour vous dire qu’il en a vue passé) n’avais jamais vue ça le support du ventilo avais fondu de même que la base du ventilo il a prit des photos pour prouver a asus l’état de réception au marchand de la carte et pour sa collection personnel…
 
Elle je devrais la recevoir cette semaine
 
Je précise : Je n’ai jamais overclocker la carte. Aussi les sondes sur mes cartes ne fonctionnes pas et je sais pas pourquoi.

Voilà !


 
on ne peut pas l'overcloker avec rivatuner et autre celle ci sauf modifier le bios
 
de même, pas de température sur cette carte.

mood
Publicité
Posté le 08-06-2010 à 01:03:45  profilanswer
 

n°7467277
arnauds775
Posté le 11-06-2010 à 15:58:34  profilanswer
 

Dites j'ai une petite question...  
Combien vous faites en score 3d mark 06 avec votre 8800 gt ?

n°7467311
ftp381
ça fûme!
Posté le 11-06-2010 à 16:28:58  profilanswer
 

arnauds775 a écrit :

Dites j'ai une petite question...  
Combien vous faites en score 3d mark 06 avec votre 8800 gt ?


cela dépend de la config : tu as tout en première page ;)


---------------
"Bite my shiny metal ass."
n°7467679
vadim7
Posté le 12-06-2010 à 01:41:48  profilanswer
 

arnauds775 a écrit :

Dites j'ai une petite question...  
Combien vous faites en score 3d mark 06 avec votre 8800 gt ?


 
13000 point avec mon- e8500 o/c @ 3.8gh  
                              -asus p5q/em fsb @ 402 x 9.5
                              -alim 620w corsair
                              -2g de ram corasir ddr2 800mgh

n°7467708
lauleg
Posté le 12-06-2010 à 06:31:28  profilanswer
 

arnauds775 a écrit :

Dites j'ai une petite question...  
Combien vous faites en score 3d mark 06 avec votre 8800 gt ?


http://img823.imageshack.us/img823/3936/3dmark02.jpg
E6850 @ 3GHz - Asus P5B Deluxe - 2Go DDR2 - Alim Enermax Lierty 400W

n°7467720
Itoman73
Le choix du Roi
Posté le 12-06-2010 à 08:33:34  profilanswer
 

arnauds775 a écrit :

Dites j'ai une petite question...  
Combien vous faites en score 3d mark 06 avec votre 8800 gt ?


http://images3.hiboox.com/images/4009/9cc6057abc6b9b275392783965e0e3cf.jpg

n°7467796
Flo7516
Posté le 12-06-2010 à 11:12:58  profilanswer
 

Config
Pseudo : Florianarnaud
Processeur : C2Q Q6600 @ 3.8GHz
Carte mère : Gigabyte GA-P35-DS3R
Mémoire : 2*1Go Kingmax PC2-8500
Carte graphique : Twintech 8800GT @ 770/1025 (PCIe @ 120MHz)
Refroidissement 3D : Lettre : AA
(F=fanless/AS=aircooling stock/ASA=aircooling stock amélioré/AA=aircooling amélioré/E=eau/X=xtreme cooling)
Pilotes : 177.70
Système d'exploitation : Lettre : X (Windows XP SP3 Edition Familiale)
(X=Windows XP/V=Windows Vista)
 
Score
Réglages 3DM06 : Par défaut
Sm2.0 : 6835
Hdr/Sm3.0 : 6464
Cpu : 5978
3dmark : 16348
 
Screen :
http://img299.imageshack.us/img299/9501/c2qq660038ghz8800gt7701wc1.th.jpg  
 
:D


Message édité par Flo7516 le 12-06-2010 à 11:14:14

---------------
| {Mes ventes} | Hébergement images rémunéré | E-mails & Sondages rémunérés |
n°7467825
Itoman73
Le choix du Roi
Posté le 12-06-2010 à 11:48:15  profilanswer
 

il va vraiment falloir que je vmod :d

n°7468020
FanTasTik
Posté le 12-06-2010 à 16:17:47  profilanswer
 
n°7468481
arnauds775
Posté le 13-06-2010 à 10:06:15  profilanswer
 

Ok bon je suis dans la moyenne a peu près :D
des que je peux je fais un screen... Ce qui est con c'est que j'ai 4go de ram mais j'ai xp... Du coup ça me bride a 3,3go ^^

n°7468491
arnauds775
Posté le 13-06-2010 à 10:29:13  profilanswer
 


 
C'est dégueu mon Q6600 @ 4ghz fait moins bien que toi !!
il fait 5870 environ pour le cpu score ^^

Message cité 1 fois
Message édité par arnauds775 le 13-06-2010 à 10:29:31
n°7468777
FanTasTik
Posté le 13-06-2010 à 15:55:34  profilanswer
 

arnauds775 a écrit :


 
C'est dégueu mon Q6600 @ 4ghz fait moins bien que toi !!
il fait 5870 environ pour le cpu score ^^


 
c'est tres variable le score cpu sous 3dmark06


---------------
Mon topic Achat/Vente
n°7468917
sebisob79
Posté le 13-06-2010 à 19:27:22  profilanswer
 

lauleg a écrit :

Bon bah, j'ai profité d'un peu de temps pour démonter la ventilation de ma carte graphique afin de tout controler, et je peux oublier l'Accelero Twin Turbo Pro  :heink:  
http://img43.imageshack.us/img43/8097/sn850556.th.jpg
Les puces mémoires sont placées en arc de cercle et non en position linéaire.
 
Si vous avez d'autres systèmes ventirad a suggérer  :ange:  :D Je suis toujours preneur


 
 
 
salut, ce que tu dis me surprend concernant les puces mémoires en arc de cercle car sur le site Artic la 8800gt est indiquée comme compatible.
moi qui hésitais à acheter ce ventirad pour continuer à utiliser ma 8800gt zotac je me mets à douter.
quelques liens cependant:
http://www.arctic-cooling.com/cata [...] 2_&mID=379

n°7468987
Itoman73
Le choix du Roi
Posté le 13-06-2010 à 21:27:08  profilanswer
 

arnauds775 a écrit :

Ok bon je suis dans la moyenne a peu près :D
des que je peux je fais un screen... Ce qui est con c'est que j'ai 4go de ram mais j'ai xp... Du coup ça me bride a 3,3go ^^


Ma ep45ds5 reconnait 3.5go après maj bios :d

n°7468997
ftp381
ça fûme!
Posté le 13-06-2010 à 21:38:04  profilanswer
 

Itoman73 a écrit :


Ma ep45ds5 reconnait 3.5go après maj bios :d


avec os32bits tu dois avoir environ 3.3Go utiles sur la Ram, le reste de l'adressage étant utilisé pour les autres éléments du PC ;)


---------------
"Bite my shiny metal ass."
n°7469613
Itoman73
Le choix du Roi
Posté le 14-06-2010 à 19:33:43  profilanswer
 

ftp381 a écrit :


avec os32bits tu dois avoir environ 3.3Go utiles sur la Ram, le reste de l'adressage étant utilisé pour les autres éléments du PC ;)


 :non: 3.5go avec le bios F13a
http://www.station-drivers.com/pag [...] 45-ds5.htm

n°7469637
lauleg
Posté le 14-06-2010 à 19:49:27  profilanswer
 

sebisob79 a écrit :

salut, ce que tu dis me surprend concernant les puces mémoires en arc de cercle car sur le site Artic la 8800gt est indiquée comme compatible.
moi qui hésitais à acheter ce ventirad pour continuer à utiliser ma 8800gt zotac je me mets à douter.
quelques liens cependant:
http://www.arctic-cooling.com/cata [...] 2_&mID=379


 
Toutes les 8800GT n'ont pas les mémoires placées de la même façon...  
Certaines en arc de cercle, et d'autres en ligne.
 
http://www.teamrto.us/filestore/files/Images/ComputerHardware/ZalmanInstalled.jpg
Ici, une carte avec les puces mémoires en arc de cercle... Chaque puce a son rad... Et avec l'Accelero Twin Turbo Pro le Rad livré (voir image ci-dessous, le rad du haut) est droit et trop long pour les puces du haut.
 
http://www.generation-gpu.fr/UserImgs/imgs/Articles-/refroidissement_hd5850/Arcticpro4.jpg


Message édité par lauleg le 14-06-2010 à 19:54:33
n°7469856
vadim7
Posté le 15-06-2010 à 00:05:07  profilanswer
 

ftp381 a écrit :


avec os32bits tu dois avoir environ 3.3Go utiles sur la Ram, le reste de l'adressage étant utilisé pour les autres éléments du PC ;)


 
et en 64 bit?

n°7469955
ftp381
ça fûme!
Posté le 15-06-2010 à 08:56:12  profilanswer
 

vadim7 a écrit :


 
et en 64 bit?


ce n'est plus une limitation de l'OS :) ... mais plus de la CM (nb de slots mémoire, taille max de mémoire par slot).


---------------
"Bite my shiny metal ass."
n°7470675
vadim7
Posté le 16-06-2010 à 00:03:42  profilanswer
 

ftp381 a écrit :


ce n'est plus une limitation de l'OS :) ... mais plus de la CM (nb de slots mémoire, taille max de mémoire par slot).


 
ok

n°7470694
gregpila
Posté le 16-06-2010 à 01:34:19  profilanswer
 

que 13543 avec OC c'est pas extra :/  
http://img261.imageshack.us/img261/848/sanstitrefc.png

Message cité 2 fois
Message édité par gregpila le 16-06-2010 à 02:09:37

---------------
                                                                                                                             >>>>>  Neofatum <<<<<
n°7470724
mat44
Creni
Posté le 16-06-2010 à 08:03:14  profilanswer
 


 
Emule, Pack Keygen  
 
 [:sarko]

n°7470809
Itoman73
Le choix du Roi
Posté le 16-06-2010 à 11:02:02  profilanswer
 


il faut que tu clock plus haut en frequence ton Q8200 ou augmenter ton fsb ;)
le Q6600 n'est pas mort et la 8800gt toujours vaillante :whistle:  
à 3.33ghz je fais 15000 :)
 
http://images3.hiboox.com/images/3809/8180ac99dfa6d028c933feea1790ce9d.jpg


Message édité par Itoman73 le 16-06-2010 à 11:18:13
n°7470872
gregpila
Posté le 16-06-2010 à 12:12:46  profilanswer
 

mat44 a écrit :


 
Emule, Pack Keygen  
 
 [:sarko]


 
^^ [pack keygen] ce sont les musiques
 

Citation :

il faut que tu clock plus haut en frequence ton Q8200 ou augmenter ton fsb ;)


 
je un multiplicateur de x7 :/ ^^   donc 450x7 pour 3.1ghz  avec un fsb de 1800 ( un truck comme ca )  tu penses sérieux que je peux monter plus ?


---------------
                                                                                                                             >>>>>  Neofatum <<<<<
n°7471117
gregpila
Posté le 16-06-2010 à 16:42:26  profilanswer
 

475x7  3.3ghz fsb de 1900 je monte a 70, 80°C  et sur OCCT ça tient pas 10 minutes
 
pS : sans OC tu fais combien ??

Message cité 1 fois
Message édité par gregpila le 16-06-2010 à 16:50:32

---------------
                                                                                                                             >>>>>  Neofatum <<<<<
n°7471200
Itoman73
Le choix du Roi
Posté le 16-06-2010 à 18:27:53  profilanswer
 

gregpila a écrit :

475x7  3.3ghz fsb de 1900 je monte a 70, 80°C  et sur OCCT ça tient pas 10 minutes
pS : sans OC tu fais combien ??


je sais pas , je suis jamais à stock :d


Message édité par Itoman73 le 16-06-2010 à 18:28:05
n°7473612
arnauds775
Posté le 19-06-2010 à 18:48:17  profilanswer
 

dites, vos 8800 gt @ stock sont à combien de degré en Idle ? Pour ma part c'est 40°


Message édité par arnauds775 le 19-06-2010 à 18:48:50
n°7473851
FanTasTik
Posté le 19-06-2010 à 23:37:12  profilanswer
 

28° WC FTW

n°7473989
sebisob79
Posté le 20-06-2010 à 10:07:21  profilanswer
 

je reviens à la charge par rapport au twin turbo pro, sur certains sites on le voit compatible avec n'importe quelle 8800Gt.
En regardant la notice on voit que la distance du "long ram heatsink" pourrait correspondre même si la 8800gt a des rams en arc de cercle.
C'est un peu la prise de tête.....personne n'a ce rad pour un retour d'expérience du montage?

n°7474388
Cobra080
Posté le 20-06-2010 à 18:48:02  profilanswer
 

hep
 
mon score 3Dmark 06 est autour de 12300 et quelques avec une 8800 ultra, Q6600 non O/C, 3 Go de Ram, le tout sous XP....
 
pourtant la Ultra est plus puissante que la 8800 GT, comment ça se fait que je fasse un score comme ça ?
 
l'OS qui bride ?

n°7474613
squale22
Posté le 20-06-2010 à 22:33:50  profilanswer
 

cpu limited 3dmark 06 est très dépendant du CPU ce qui fait que bien que ta CG soit plus puissante ton score est plus faible alors dans des jeux plus chargés sur le plan graphique tu reprendras l'avantage
 
en fait 3d06 date et n'a plus trop de signification faut juste se contenter de comparer son score aux config équivalentes pour voir si il est normale

n°7489929
ftp381
ça fûme!
Posté le 07-07-2010 à 14:13:57  profilanswer
 

1ère ano de fonctionnement de ma 8800GT installée sur le poste familial (Q6600 non o/c, boîtier pas trop ventilé, c'est un bon vieux Médion donc pas très évolutif).
 
en jeux 3D plantage et rattrapage par Vista avec rapport d'ano quand à pb de la CG... et plein de fourmillement à l'écran comme pour une GDR3 trop o/c.
 
après redémarrage, sur le bureau RAS... et replantage en jeu.
 
le boîtier n'ayant pas été dépoussiéré depuis un bon moment et les temp ambiantes étant élevées, je vais nettoyer le PC, mais sans doute que la CG a un coup dans le cornet.
 
à suivre :)


---------------
"Bite my shiny metal ass."
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  342  343  344  345  346  347  348

Aller à :
Ajouter une réponse
 

Sujets relatifs
SLi 8800 GTprobleme 8800 gtx sli vista32
8800 GT Disponibilité.Ou commander, feedback boutique en ligne.Quel marque pour une 8800 gt
Aide Chipset pour nouvelle config C2D & 8800 GTProblème ASUS 8800 GT (pas de démarrage)
Ventilo de ma 8800 HS, que faire ?8800 GT, XP et boitier Power station ?
3 écrans avec 2 cartes graphiques 8800 GT en SLIMSI nx 8800 gts
Plus de sujets relatifs à : [Topic Unique] 8800 GT


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR