Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1979 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  343  344  345  346  347  348
Auteur Sujet :

[Topic Unique] 8800 GT

n°7489929
ftp381
ça fûme!
Posté le 07-07-2010 à 14:13:57  profilanswer
 

Reprise du message précédent :
1ère ano de fonctionnement de ma 8800GT installée sur le poste familial (Q6600 non o/c, boîtier pas trop ventilé, c'est un bon vieux Médion donc pas très évolutif).
 
en jeux 3D plantage et rattrapage par Vista avec rapport d'ano quand à pb de la CG... et plein de fourmillement à l'écran comme pour une GDR3 trop o/c.
 
après redémarrage, sur le bureau RAS... et replantage en jeu.
 
le boîtier n'ayant pas été dépoussiéré depuis un bon moment et les temp ambiantes étant élevées, je vais nettoyer le PC, mais sans doute que la CG a un coup dans le cornet.
 
à suivre :)


---------------
"Bite my shiny metal ass."
mood
Publicité
Posté le 07-07-2010 à 14:13:57  profilanswer
 

n°7490062
squale22
Posté le 07-07-2010 à 17:06:41  profilanswer
 

c'est un ventirad de ref sur ta 8800gt si oui dépoussière le et surveille la temp GPU si ca résout ton pb je te conseillerai un petit accéléro S1


Message édité par squale22 le 07-07-2010 à 17:08:38
n°7490072
ftp381
ça fûme!
Posté le 07-07-2010 à 17:16:00  profilanswer
 

je lui avais collé un ventirad de GTS²... plus efficace.
 
il faut que je démonte le PC pour voir si coté poussières et moutons il y a du ménage à faire... et peut-être revoir la ventilation du boîtier qui est restée d'origine et est méga foireuse.


---------------
"Bite my shiny metal ass."
n°7490356
ftp381
ça fûme!
Posté le 07-07-2010 à 21:54:24  profilanswer
 

bon ben, pas trop de poussière.
 
c'est sur SIms 3 que ça plante, même si les symptômes sentent à plein nez la panne HW, je m'en vais dl les patchs du jeu.


---------------
"Bite my shiny metal ass."
n°7491454
ftp381
ça fûme!
Posté le 08-07-2010 à 23:16:56  profilanswer
 

après de jolis BOSD et autres écrans vert au démarrage j'ai viré ma chère 8800GT et ressorti des cartons mon ancienne 8800GTS² clockée @800 au GPU et 1050MHz sur la GDR5 :)
 
ma 8800GT est donc morte et quasi enterrée, paix à son âme [:silvershaded]
 
(je vais p-e tenter le coup du four @180°C, foutu pour foutu....)


---------------
"Bite my shiny metal ass."
n°7491483
trajouf
Posté le 08-07-2010 à 23:46:35  profilanswer
 

8800GTS²>8800GT non? Enfin pas la 8800GT 1Go qui lui met la pâté sur les jeux récents.


---------------
Si tu le sais, dis le, sinon ferme la!
n°7491491
ftp381
ça fûme!
Posté le 08-07-2010 à 23:54:31  profilanswer
 

oui, elle a un G92 avec tout ses SP :)
 
je l'avais dans un autre PC dans lequel j'ai monté à l'automne dernier un CF de 4870 1Go... et depuis elle dormais dans son emballage sachant que mon second PC est plus pour un usage surf, bureautique et petits jeux.
 
là je viens de tester sous SIMs3 et en fin de test il y a eu un plantage CG (récuo driver via Vista 32bits) au moment où j'ai validé "quitter".
 
je mets à jour les drivers NV et je retesterai domani :)


---------------
"Bite my shiny metal ass."
n°7492297
squale22
Posté le 09-07-2010 à 18:54:55  profilanswer
 

tu as peut être enterré ta 8800gt un peux vite :D

 

moi j'ai eu des pb au début avec ma 8800gt elle ne sortait pas de veille au démarrage du PC(avec le ventilo à fond)donc pas d'image bien windows était lancé

 

en fait c'était mon mod ventilo sous rivatuner qui foutait la merde


Message édité par squale22 le 09-07-2010 à 18:55:34
n°7492314
ftp381
ça fûme!
Posté le 09-07-2010 à 19:15:50  profilanswer
 

écran vert au lancement du PC + BOSD sur le bureau + rattrapage driver par Vista... jamais eu ça alors qu'elle est dans ce PC depuis plus de un an...
 
ce que je constate c'est que la 8800GTS² elle aussi n'aime pas SIMS3 : sifflement des condo dans les menus, puis dans une moindre mesure une fois en jeu.
je pense qu'il y a une grosse boulette qui fait que la CG est en surcharge et si elle a un point de faiblesse... adios.
 
comme cela commençait à faire la même chose avec la 8800GTS², j'ai :
- mis à jour les drivers NV,
- forcé la Vsynchro ON dans les drivers (manière d'éviter les 1000000FPS dans les menus!),
- installé les derniers drivers NV.
 
plus de sifflement.
 
pas de pb
 
la vie comme on la rêve quoi :D


---------------
"Bite my shiny metal ass."
n°7492365
squale22
Posté le 09-07-2010 à 19:55:33  profilanswer
 

le sifflement c'est connu ca ne se produit que lorsque le frame rate est très élevé 1xxx fps
 
moi je suis verni ma 8800gt aura 3 ans au mois de decembre prochain et avant j'avais une 7900gt(mai 2006) elle tourne encore malgré les pb sur certains modèle

mood
Publicité
Posté le 09-07-2010 à 19:55:33  profilanswer
 

n°7492369
ftp381
ça fûme!
Posté le 09-07-2010 à 19:59:21  profilanswer
 

ma 7900GT Hard Vmoddée (@1,6V!!!) dort dans son carton et tournait nickel quand je l'y ai rangée :)
 
pour le bridage des FPS l'activation de la synchro verticale règle bien le pb quand il vient de la CG.
 
là, ce qui est bizarre c'est que ni la 8800GT, ni la 8800GTS² ne l'avait fait auparavant... c'est juste avec le jeu des SIMS3... d'où ma crainte qu'il sollicite très bizarrement la CG => VSynchro ON pour ne pas voir ma GTS subir le même sort que la GT!


---------------
"Bite my shiny metal ass."
n°7492467
squale22
Posté le 09-07-2010 à 21:11:19  profilanswer
 

ah mon la mienne vcore stock mais un p'tit 550/700mhz soit une 7950gt

n°7497046
bibir
Chasse au bruit non mélodique
Posté le 14-07-2010 à 22:23:44  profilanswer
 

Salut, j'ai une 8800 GT Zotac dont le ventilateur tourne à fond en permanence.  :o  
 
La carte ne chauffe pas. On dirait que la régulation ne fonctionne pas.  :??:  
 
La recherche dans ce topic m'a donné un lien vers un tuto de Rivatuner : http://www.homemedia.fr/tests-guid [...] 0GT-5.html
 
Mais si la régulation est déjà est naze d'origine...  :sarcastic:  
 
Bon Rivertuner téléchargé et je n'ai pas l'icône de carte graphique comme sur la capture écran du tuto :
 
http://www.homemedia.fr/i/imgs/5227.jpg
 
Je ne peux donc pas accéder au réglage de la vitesse du ventilateur.  :(  
 
Cela confirme donc que la régulation de la carte est défectueuse ?  :cry:


---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°7497313
ftp381
ça fûme!
Posté le 15-07-2010 à 11:45:14  profilanswer
 

il faut que tu lance la détection du matos par Rivatuner ;)
 
normallement il te le demande à la fin de son install.
 
mais on peut le refaire après.
 
je ne l'ai pas sur le PC d'où je poste mais c'est un truc du genre "detect now" ;)


---------------
"Bite my shiny metal ass."
n°7497565
bibir
Chasse au bruit non mélodique
Posté le 15-07-2010 à 16:46:01  profilanswer
 

Le scan avait été fait, oui après l'installation. La carte apparait bien dans Rivatuner.
 
Je n'ai pas trouvé comment le refaire. C'est jamais intuitif ce genre de soft.


---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°7497581
squale22
Posté le 15-07-2010 à 17:05:22  profilanswer
 

j'ai une zotac aussi et chaque fois que j'ai voulu moder le ventilo avec rivatuner la carte ne sortait plus de veille et ventilo à fond sous windows

n°7497893
bibir
Chasse au bruit non mélodique
Posté le 15-07-2010 à 22:01:12  profilanswer
 

T'as viré Rivatuner pour récupérer la régulation ?


---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°7498683
squale22
Posté le 16-07-2010 à 17:44:53  profilanswer
 

j'ai même pas mal galéré à l'époque pour identifié le pb

 

j'avais des sauvegardes système datant de ma 7900gt donc j'ai donc remis ma 7900gt, restauré mon os,retiré le pilote 7900gt, mis la 8800gt et installé le pilote pff...

 

pourtant le mod fonctionnait bien mais ca se gâtait au redémarrage du PC

 

j'ai fait 6 mois avec le rad stock(c'était hiver) et au 1ere chaleur acceléro S1 powaaaa


Message édité par squale22 le 16-07-2010 à 17:47:43
n°7502962
squale22
Posté le 21-07-2010 à 12:11:23  profilanswer
 

bon 2 ans et 9 mois avec ma 8800gt j'attends la disponibilité en masse des gtx 460 1go en France pour changer ma carte
 
il va me manquer le Topic 8800gt  :cry:


Message édité par squale22 le 21-07-2010 à 12:12:00
n°7502983
macbeth
personne n est parfait
Posté le 21-07-2010 à 12:23:09  profilanswer
 

la golden sample 1Go sur pix à 209€ fdpout ... j'ai faillit craquer aussi :)


---------------
-Groland, je mourirai pour toi.
n°7508870
arnauds775
Posté le 26-07-2010 à 20:52:47  profilanswer
 

Dites, un sli de 8800 gt 512 mo o/c à 700/1750/1000 vaudrait quelle carte graphique chez Nvidia et ATI en ce moment ?

n°7508973
squale22
Posté le 26-07-2010 à 22:34:17  profilanswer
 

difficile à dire suivant les jeux ca peut changer disons que ca doit être proche d'une gtx 280 tantôt inférieur tantôt supérieur suivant le gain apporté par le sli  
 
la résolution utilisée a aussi un impact sli ou pas sli la 8800gt est bridée par son bus 256 bit
 

n°7542060
campi
V8 FTW
Posté le 21-08-2010 à 12:31:10  profilanswer
 

Bonjour tout le monde, désolé pour le déterrage :D
 
j'aurai besoin d'une petite info s'il vous plait, vous avez/aviez quoi comme temps de fonctionnement avec vos 8800GT (de référence)
 
Je viens d'en acheter une pour tester physx et pour dépanner un ami, et elle fait du bruit mais prend 60]C en charge. Je vais donc réguler ç à ma façon, mais je voudrais avoir des temps proches de la version de base :)
 
Merci :jap:


---------------
Aye aye aye, s'il va sur l'autoroute il est mort, on a plus de puiZZanZe!
n°7542074
chaka1
Posté le 21-08-2010 à 12:45:49  profilanswer
 

moi la mienne 80° en burn et 50 en idle

n°7542085
campi
V8 FTW
Posté le 21-08-2010 à 12:55:46  profilanswer
 

Merci donc je vais pouvoir faire taire ce satané ventilo :)


---------------
Aye aye aye, s'il va sur l'autoroute il est mort, on a plus de puiZZanZe!
n°7543067
ftp381
ça fûme!
Posté le 22-08-2010 à 12:41:38  profilanswer
 

les première verson prenaient facile 95°C en burn.
 
c'est surtout de ce coté là qu'il faut être vigilant... et bien assurer le cooling des VRM (chauffent dur si mal refroidis... et pan 8800 KO! ...).


---------------
"Bite my shiny metal ass."
n°7543094
campi
V8 FTW
Posté le 22-08-2010 à 13:13:43  profilanswer
 

C'est une colorful que j'ai en fait, avec le zalman 1050 ;)


---------------
Aye aye aye, s'il va sur l'autoroute il est mort, on a plus de puiZZanZe!
n°7543132
ftp381
ça fûme!
Posté le 22-08-2010 à 14:01:41  profilanswer
 

oki, de la cmde groupée ?
 
sur le topic dédié il y a toutes les astuces développées pour que ce ventirad la boucle un peu.
 
une qui me parait sympa, c'est de garder le rad en place mais lui oter son ventilo et plaquer à la place un ventilo de boîtier, genre 92mm voire 120mm :)
 
silence assuré et belle ventilation du rad, de la GDR3  et des VRM :)


---------------
"Bite my shiny metal ass."
n°7543135
nuts63
cacahuete koi
Posté le 22-08-2010 à 14:04:01  profilanswer
 

exact c est ce que j ai fait depuis le debut et je ne l est plus ecouter


---------------
FEED:   http://forum.hardware.fr/hfr/Achat [...] 2544_1.htm   ACHATS ET VENTES   http://forum.hardware.fr/hfr/Achat [...] 4368_1.htm
n°7543151
campi
V8 FTW
Posté le 22-08-2010 à 14:21:01  profilanswer
 

Oui j'ai lu ça :D
 
Mais j'ai pas la place dans mon boitier.
 
J'ai une 5870
une xfi
et la 8800 en dessous.
Et en dessous de la 8800 j'ai tous les connecteurs de la mobo.
 
Du coup pas la place. c'est dommage car c'est rudement efficace pour avoir déjà testé.
 
Donc là je viens de récupérer un potar fourni avec un ventilo de 120. J'ai coupé le fil rouge du zalman, un petit coup de soudure et hop plus de nruit :D


---------------
Aye aye aye, s'il va sur l'autoroute il est mort, on a plus de puiZZanZe!
n°7543159
ftp381
ça fûme!
Posté le 22-08-2010 à 14:27:48  profilanswer
 

ça sent la physic à plein nez tout ça :D


---------------
"Bite my shiny metal ass."
n°7543163
campi
V8 FTW
Posté le 22-08-2010 à 14:28:29  profilanswer
 

:whistle:


---------------
Aye aye aye, s'il va sur l'autoroute il est mort, on a plus de puiZZanZe!
n°7543180
nuts63
cacahuete koi
Posté le 22-08-2010 à 14:54:36  profilanswer
 

oui et comment ca marche il faut brancher quelle que chose dessus ou juste quelle soit sur la carte mere ?  
edit j ai trouver le topic :D


Message édité par nuts63 le 22-08-2010 à 15:04:17

---------------
FEED:   http://forum.hardware.fr/hfr/Achat [...] 2544_1.htm   ACHATS ET VENTES   http://forum.hardware.fr/hfr/Achat [...] 4368_1.htm
n°7543228
ftp381
ça fûme!
Posté le 22-08-2010 à 15:44:09  profilanswer
 

je ne me suis pas encore lancé dans l'aventure malgré mon passage chez ATI pour mon PC principal doté d'un CF de 4870.
 
mais bon, une carte encore en plus, ça va commencé à faire!
 
et pas sûr que les titres auxquels je joue soient compatibles.
 
quand je passerai sur un nouveau blockbuster, là faudra que je zieute de près :)


---------------
"Bite my shiny metal ass."
n°7543229
DjaX2
Posté le 22-08-2010 à 15:44:58  profilanswer
 

besoin d'aide je souhaite mettre a jour le bios de ma 8800 gts 640 mo leadtek winfast.
 
J'ai telechargé NiBiTor.v5.7 et nvflash_588 + le dernier bios de ma CG.
 
Je possède Windows 7 64 bit. et je possede une clef usb memory stick 2gig. (je n'est pas de floppy disk) et je n'y arrive pas a le faire seul. quand je lance nvflash sous dos dans exécuter ou dans Windows. Windows me dit que j'ai un soucis de compatibilité 32bit ou 64bit.
 
Quelqu'un pourrait m'aider dans la procédure. une personne qui fait ca régulièrement si possible.
 
Merci de votre futur aide
 
DjaX

n°7543631
ftp381
ça fûme!
Posté le 22-08-2010 à 20:59:32  profilanswer
 

régulièrement ?
il ne doit pas y avoir bcp de forumeurs dans ce cas.
 
il faut lancer NVflash depuis un CD bootable (perso je le fais depuis un CD ou depuis une bonne vieille disquette via un lecteur sur port usb) ou une clé usb bootable (jamais fais).


---------------
"Bite my shiny metal ass."
n°7543879
campi
V8 FTW
Posté le 23-08-2010 à 00:53:03  profilanswer
 

ftp381 a écrit :

je ne me suis pas encore lancé dans l'aventure malgré mon passage chez ATI pour mon PC principal doté d'un CF de 4870.
 
mais bon, une carte encore en plus, ça va commencé à faire!
 
et pas sûr que les titres auxquels je joue soient compatibles.
 
quand je passerai sur un nouveau blockbuster, là faudra que je zieute de près :)


 
Ben j'ai testé sur metro 2033 et c'est pas mirobolant :D
 
Les jeux où c'est sympa c'est mirror edge et batman...
 
Et je ne les ai pas :p
 
enfin la cg à la base je l'ai prise pour mettre dans le pc de mon cousin, il s'est fait une petite tour (surtout pour jouer à medieval 2) et là du coup je lui ai monté il joue sur sa tv et c'est nickel :)


---------------
Aye aye aye, s'il va sur l'autoroute il est mort, on a plus de puiZZanZe!
n°7543975
ftp381
ça fûme!
Posté le 23-08-2010 à 09:12:05  profilanswer
 

la 8800GT donne une belle image en 1920x1080 sur les titres pas trop gourmands.
 
sur mon Sony je l'ai utilisé plus d'un an avec bonheur.
 
pour les lectures de vidéo, ses fonctions de réduction du bruit (vidéo) et d'amélioration des bords permettent d'avoir une image beaucoup plus belle qu'avec une lecture sans traitement.
 
j'ai des films Hi8 numérisés qui sont pas très bien rendu sur mon TV LCD en lecture directe depuis le camescope et qui sont bcp plus beaux en lecture via la copie numérique depuis le PC... au travers de la 8800 :)


---------------
"Bite my shiny metal ass."
n°7543979
mandagor
GAZZzzzzz.......
Posté le 23-08-2010 à 09:15:32  profilanswer
 

tiens le test de hfr ça me fait penser que je devrais peut-etre reisntaller riva tunner pour mettre une fréquence 2D au ras des pâquerettes à ma 8800gt car mine de rien elle consomme quand même pas mal en idle.


---------------
Mes ventes vers Grenoble & Gresivaudan
n°7544239
campi
V8 FTW
Posté le 23-08-2010 à 13:14:30  profilanswer
 

ftp381 a écrit :

la 8800GT donne une belle image en 1920x1080 sur les titres pas trop gourmands.
 
sur mon Sony je l'ai utilisé plus d'un an avec bonheur.
 
pour les lectures de vidéo, ses fonctions de réduction du bruit (vidéo) et d'amélioration des bords permettent d'avoir une image beaucoup plus belle qu'avec une lecture sans traitement.
 
j'ai des films Hi8 numérisés qui sont pas très bien rendu sur mon TV LCD en lecture directe depuis le camescope et qui sont bcp plus beaux en lecture via la copie numérique depuis le PC... au travers de la 8800 :)


 
On l'a monté sur un 82 HD ready et l'image est superbe, en jeu comme pour les films :)


---------------
Aye aye aye, s'il va sur l'autoroute il est mort, on a plus de puiZZanZe!
n°7554259
coincoinco​incoincoin
Posté le 30-08-2010 à 17:17:23  profilanswer
 

tiens on parle de fullhd et je pense justement à changer mon 19 pouces.
 
alors vous dites que la petite 8800 encaissera le passage?
même sur un 24' ou je peux me contenter d'un 22' profitant d'un meilleur pitch au passage?
 
Merci de m'éclairer


---------------
Cherche commande groupée Nierle sur Annecy ou Clermont
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  343  344  345  346  347  348

Aller à :
Ajouter une réponse
 

Sujets relatifs
SLi 8800 GTprobleme 8800 gtx sli vista32
8800 GT Disponibilité.Ou commander, feedback boutique en ligne.Quel marque pour une 8800 gt
Aide Chipset pour nouvelle config C2D & 8800 GTProblème ASUS 8800 GT (pas de démarrage)
Ventilo de ma 8800 HS, que faire ?8800 GT, XP et boitier Power station ?
3 écrans avec 2 cartes graphiques 8800 GT en SLIMSI nx 8800 gts
Plus de sujets relatifs à : [Topic Unique] 8800 GT


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR