Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
549 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  343  344  345  346  347  348
Auteur Sujet :

[Topic Unique] 8800 GT

n°7577971
ftp381
ça fûme!
Posté le 17-09-2010 à 15:24:03  profilanswer
 

Reprise du message précédent :
la mienne est en panne... pas encore tenté le passage au four thermostat 180°C pendant quelques minutes (après démontage du ventirad et de toutes les pièces plastiques).


---------------
"Bite my shiny metal ass."
mood
Publicité
Posté le 17-09-2010 à 15:24:03  profilanswer
 

n°7578011
Itoman73
Le choix du Roi
Posté le 17-09-2010 à 15:45:53  profilanswer
 

moi les miennes ont toujours eu un accelero s1 et les petits rad à l'achat , c'a aide à les conserver je pense :whistle:
http://img525.imageshack.us/img525/9692/photo1fg.th.jpg
 

n°7578049
campi
V8 FTW
Posté le 17-09-2010 à 16:16:38  profilanswer
 

ftp381 a écrit :

la mienne est en panne... pas encore tenté le passage au four thermostat 180°C pendant quelques minutes (après démontage du ventirad et de toutes les pièces plastiques).


 
J'ai failli cramer la mienne (vive les rads zalman) j'installais 7 sur le pc, et paf l'écran devient bleu ciel, je reboot, écran noir  :(  
 
Je regarde dans le pc: ventilo arrêté, je touche la cg je me brule  [:squale25]  
 
Donc j'ai attendu 5 bonnes minutes avant de pouvoir démonter la cg, et je lui ai collé un 120 sur la tronche, depuis plus de problème :D


---------------
Aye aye aye, s'il va sur l'autoroute il est mort, on a plus de puiZZanZe!
n°7578398
mat33000
Posté le 17-09-2010 à 20:39:20  profilanswer
 

slt a tous bon rien a changer ,un format windows ,installation new drivers,dépoussiérage,différente version de direct x ,bref toujour le meme probleme et d'ailleurs elle présente un des symptome qu'a énoncé echo ,les artefacts l'ecran se fige avec des trainés de point autour de certaine image ,je crois qu'elle rend l'ame ,sniff

n°7578417
Fouge
Posté le 17-09-2010 à 20:50:56  profilanswer
 

Tente le coup du four.

n°7578706
Itoman73
Le choix du Roi
Posté le 18-09-2010 à 08:29:56  profilanswer
 
n°7593451
tomware
Moteur à eau
Posté le 01-10-2010 à 01:21:07  profilanswer
 

Salut
 
J'ai un soucis avec ma 8800 GT.  
J'ai remplacé un KVM 4 ports par un KVM 8 ports. L'image s'affiche bien quand l'ecran est branché a chaud (cable vga avec adaptateur DVI branché sur la 8800 GT)
Mais quand je reboot, je vois l'ecran de chargement de windows xp, et je perds l'image. Ecran noir.
Si je branche un deuxième ecran sur le port DVI l'image s'affiche.  
 
Bref, je cherche l'erreur. Tous mes autres pc qui ont des ports VGA par défaut (et pas d'adaptateur DVI/VGA) fonctionnent avec le KVM.
 
Si quelqu'un a une piste...
 
ps : du coup je cherche une CG avec les mêmes performances avec une sortie VGA par défaut.


Message édité par tomware le 01-10-2010 à 01:22:18
n°7593805
Itoman73
Le choix du Roi
Posté le 01-10-2010 à 13:24:05  profilanswer
 

j'ai un kvm 2 ports vga avec l'adaptateur dvi branché dessus et cela fonctionne sans soucis .

n°7593875
tomware
Moteur à eau
Posté le 01-10-2010 à 14:15:12  profilanswer
 

avec mon kvm 4 port idem j'avais pas de problème.
 
La j'ai remplacé par une Geforce 8400GS qui possède un vrai port VGA, ca marche...
 
2 pistes :  
1) Le signal est diminué quand on passe par un adaptateur DVI/VGA ?  
2) Un problème de configuration dans le paneau nvidia ? (sachant que l'affichage marche avant le chargement complet de windows xp et sachant que j'ai essayé différents paramètres en vain et que avec mon ancien kvm je n'avais rien modifié dans le panel et ca marchait tel quel)


Message édité par tomware le 01-10-2010 à 14:16:05
n°7593904
Itoman73
Le choix du Roi
Posté le 01-10-2010 à 14:37:12  profilanswer
 

c'est les mêmes drivers nvidia qu'avant le formatage ?
et la piste 1  j'y crois pas ;)

mood
Publicité
Posté le 01-10-2010 à 14:37:12  profilanswer
 

n°7593909
tomware
Moteur à eau
Posté le 01-10-2010 à 14:39:43  profilanswer
 

J'ai rien formaté
 
KVM -> 8800GT -> ecran noir après chargement windows
KVM -> 8400GS -> fonctionne
 
Avant d'installer la 8400GS j'ai fait une restauration système (on ne sais jamais), j'ai installé les derniers drivers. C'est tout pas de formatage.
Et pour la 8400GS j'ai eu l'image sans même installer les pilotes.

n°7593926
Itoman73
Le choix du Roi
Posté le 01-10-2010 à 15:00:30  profilanswer
 

tu as essayés sur les 2 ports dvi ?

n°7593989
tomware
Moteur à eau
Posté le 01-10-2010 à 16:36:41  profilanswer
 

Sur les 2 ports avec l'adaptateur VGA ca ne marche pas.
Par contre, si je branche un deuxième ecran en DVI, l'image s'affiche dessus. (tout en ayant le kvm et le 1er ecran d'allumé sur le port 1)
 
Le truc qui m'intrigue, c'est que si c'etait foutu, et bien je n'aurais pas l'ecran de démarrage du bios jusqu'au chargement de windows.  
 
De plus, en appuyant sur F8 et que je selectionne "demarrage en mode VGA", l'ecran s'affiche cette fois ci. Mais dès que je change la résolution, plouf ecran noir.
 
Sachant que le kvm est compatible avec des résolutions 1900x...

n°7602391
guyzmo06
Posté le 08-10-2010 à 13:30:13  profilanswer
 

il semble que la mienne vienne de cramer...  
des traits un peu partout a l'affichage de l'ecran du bios, et plantage des que windows se charge...  
un truc vraiment bizarre, acheté un mois apres celle d'une connaissance, la sienne a rendu l'ame il y a tout juste un mois... il font des etude d'usure de composant au jour pres chez nvidia ?
 
bref, apres avoir cramé une 6800, une 7900 et une 8800 toute de la meme maniere ( artefact, and co), je passe chez ATI/amd

Message cité 1 fois
Message édité par guyzmo06 le 08-10-2010 à 13:39:33

---------------
Asus P5K / C2D E6850 @3Ghz / 6Go ddr2 / Sapphire R5770 VaporX / Fortron bluestorm II 500W / wd c. black 1To / Win 7 64 + Netbook HP DM1 3130sf
n°7602659
loloscoop
Posté le 08-10-2010 à 16:33:32  profilanswer
 

guyzmo06 a écrit :

il semble que la mienne vienne de cramer...  
des traits un peu partout a l'affichage de l'ecran du bios, et plantage des que windows se charge...  
un truc vraiment bizarre, acheté un mois apres celle d'une connaissance, la sienne a rendu l'ame il y a tout juste un mois... il font des etude d'usure de composant au jour pres chez nvidia ?
 
bref, apres avoir cramé une 6800, une 7900 et une 8800 toute de la meme maniere ( artefact, and co), je passe chez ATI/amd


 
Quand on voie le nombre de 8800 qui n'ont pas passé l'été (sur les forum étranger aussi)...Tu ne doit pas être loin de la vérité. La mienne aussi est morte.
 
Le coup du four ne fait que désactiver le "composant" interne au processeur qui est défaillant (en le tuant totalement par la chaleur excessive et en le bypassant du circuit). Rien a voir avec le fait de faire refondre des soudures défaillantes, comme j'ai pu le lire quelque foi....La carte redevient fonctionnel, mais elle est amputée.

n°7602718
Echo_
Posté le 08-10-2010 à 17:13:57  profilanswer
 

Il faut également prendre en compte les conditions d'utilisation. Certaines cartes tournent 24h/24 dans des boitiers mal ventilés ce qui réduit leur durée de vie.

n°7602884
Fouge
Posté le 08-10-2010 à 19:09:23  profilanswer
 

Echo_ a écrit :

Il faut également prendre en compte les conditions d'utilisation. Certaines cartes tournent 24h/24 dans des boitiers mal ventilés ce qui réduit leur durée de vie.

Pas plus ni moins que les autres CG.

n°7602897
Itoman73
Le choix du Roi
Posté le 08-10-2010 à 19:15:37  profilanswer
 

avec des accelero s1 montes d'origines sur mes trois 8800GT, j'ai pas de souci ;)

n°7602964
squale22
Posté le 08-10-2010 à 20:16:09  profilanswer
 

Itoman73 a écrit :

avec des accelero s1 montes d'origines sur mes trois 8800GT, j'ai pas de souci ;)


 
+1 sauf que moi elle a fait 6 mois avec le rad stock mais c'était l'hiver là elle a atteint ses 3 ans et fonctionne toujours,c'est le neveu qui en profite depuis Aout
 
ps ( ma 460 n'a pas eu la même fiabilité  1 semaine :cry: )

n°7604275
tomware
Moteur à eau
Posté le 10-10-2010 à 00:31:03  profilanswer
 

Combien je peux revendre la mienne a votre avis ?

n°7604416
Itoman73
Le choix du Roi
Posté le 10-10-2010 à 10:46:21  profilanswer
 

elle est d'origine, ou rad changé ?

n°7604815
tomware
Moteur à eau
Posté le 10-10-2010 à 16:24:14  profilanswer
 

D'origine mais je n'ai jamais eu le moindre problème avec.


Message édité par tomware le 10-10-2010 à 16:24:35
n°7605171
ftp381
ça fûme!
Posté le 10-10-2010 à 19:49:18  profilanswer
 

50-60€ ?


---------------
"Bite my shiny metal ass."
n°7605191
macbeth
personne n est parfait
Posté le 10-10-2010 à 20:00:32  profilanswer
 

[:polysoldat]  
 
Je viens de me prendre une gtx460.
Ma 8800GT est à vendre :)


---------------
-Groland, je mourirai pour toi.
n°7605497
tomware
Moteur à eau
Posté le 11-10-2010 à 04:58:11  profilanswer
 

Merci pour l'estimation.
Ca fait mal quand meme pour une carte achetée 200€ je vais la garder en cas de secours ;)

Message cité 1 fois
Message édité par tomware le 11-10-2010 à 04:58:33
n°7605525
Itoman73
Le choix du Roi
Posté le 11-10-2010 à 08:22:39  profilanswer
 


je dirais plus 40€ pour un modèle de base et 55€/60€ pour ceux avec ventirad changés :)

tomware a écrit :

Merci pour l'estimation.
Ca fait mal quand meme pour une carte achetée 200€ je vais la garder en cas de secours ;)


+1 et en PhysX ;)


Message édité par Itoman73 le 11-10-2010 à 08:24:56
n°7605559
ftp381
ça fûme!
Posté le 11-10-2010 à 09:38:04  profilanswer
 

elle est effectivement intéressante comme carte secondaire pour la gestion de PhysX... surtout quand les cartes principales sont des ATI.
 
cela lui donne une nouvelle valeur... d'autant qu'elle ne prend qu'un slot en version ventirad d'origine :)


---------------
"Bite my shiny metal ass."
n°7657979
benzou
y a que le travail qui pait
Posté le 14-11-2010 à 18:25:39  profilanswer
 

bonjour, je ne trouve pas les drivers pour windows 7 pour la 8800 gt
 
merci d'avance

n°7657986
Fouge
Posté le 14-11-2010 à 18:28:18  profilanswer
 

benzou a écrit :

bonjour, je ne trouve pas les drivers pour windows 7 pour la 8800 gt
 
merci d'avance

http://www.nvidia.fr/Download/index.aspx?lang=fr

n°7658077
benzou
y a que le travail qui pait
Posté le 14-11-2010 à 19:06:28  profilanswer
 

merci beaucoup!!!

n°7658870
Echo_
Posté le 15-11-2010 à 07:34:10  profilanswer
 

En même temps c'est juste le premier lien que google nous sort quand on fait une recherche "driver nvidia".   :D

n°7661994
Kelevr@
Posté le 17-11-2010 à 09:07:00  profilanswer
 

Bonjour, pensant a changer ma 8800 GTX par une carte plus récente, j'aimerais savoir si l'un d'entre vous aurait un comparatif ou graphique comparant la 8800GTX avec les dernières CG sortie.

 

Merci à vous

Message cité 1 fois
Message édité par Kelevr@ le 17-11-2010 à 09:10:05
n°7663665
Flo7516
Posté le 18-11-2010 à 08:01:38  profilanswer
 

Kelevr@ a écrit :

Bonjour, pensant a changer ma 8800 GTX par une carte plus récente, j'aimerais savoir si l'un d'entre vous aurait un comparatif ou graphique comparant la 8800GTX avec les dernières CG sortie.
 
Merci à vous


:hello:
http://www.choixpc.com/cartevid.htm#recap


---------------
| {Mes ventes} | Hébergement images rémunéré | E-mails & Sondages rémunérés |
n°7663753
Kelevr@
Posté le 18-11-2010 à 10:16:40  profilanswer
 


 
Merci  :jap:


Message édité par Kelevr@ le 18-11-2010 à 10:16:55
n°7680076
avitasse
ID PSN : avitasse
Posté le 30-11-2010 à 21:59:08  profilanswer
 

FanTasTik a écrit :


 
Oui cest pour sa que je le taquine moi je voulais vraiment surpasser ^^
 


 

FanTasTik a écrit :


 
c'est en sli la?  
Si oui tu as encore pas mal de marge , meme avec ton cpu :p
en sli jai tapper + de 27k ;p mais bon sa ma demander pas mal de jour d'opti et cetait avc un 920
 
la jai plus les cg sinon avec le 980 que jai sous la main et un chiller en construction sa aurait tapper le wr vu que jetais deja pas trop loin.  
 
Si tu veux qq astuces pour opti demande moi
 


avant de m'attaquer au GPU, j'avais déjà une question de noob concernant le cpu : quelle était la différence entre le fait de modifier le coefficient et celui de modifier le fsb  :heink:  
quels sont les avantages et inconvénients d'augmenter l'un plutôt que l'autre ?


---------------
[ECH] Bluray Star Trek - I, Robot - Night & Day - etc.
n°7680391
Echo_
Posté le 01-12-2010 à 09:43:33  profilanswer
 

T'es pas vraiment dans la bonne section du forum pour poser une question concernant l'overclock du processeur.
 
En gros, c'est plus simple d'augmenter le coefficient car il y a juste le Vcore a ajusté pour obtenir un truc stable.
Si on augmente le FSB, c'est plus compliqué car en plus du Vcore il faut aussi modifier les tensions de la carte mère et des barettes mémoire. Il faut aussi s'assurer que la carte mère et les mémoires puissent tenir cette nouvelle fréquence. Bref c'est plus difficile d'obtenir quelque chose de stable et plus long car il faut y aller petit à petit.
Par contre à fréquences égales, c'est le système avec le plus gros FSB qui est le plus performant. Donc par exemple 8*500MHz sera un peu mieux que 10*400MHz.

n°7680441
Theutheu
Posté le 01-12-2010 à 10:31:07  profilanswer
 

J'ai une petite question, j'ai l'impression que ma carte ne passe plus en mode 2d, quelles sont ces fréquences habituellement ?
Actuellement, je suis a 600/1500/900, ventilateur en auto (61%) sur msi afterburner, et  a 61° pour la carte, en étant sur le bureau. en jeux, les fréquences ne bouge pas.
La carte est propre, pas de poussière, le boitier est bien ventilé.
 
Auparavant je faisais de la thermorégulation via rivatuner, mais j'ai plus envie de me galerer avec ca.
 
Concernant le mode 2D, y'a t il moyen que la carte y passe automatiquement quand je sors d'un jeux ?
 
Merci d'avance.


---------------
Je sais, on ne me remerciera jamais assez ... | | | http://www.fun-fairplay.org
n°7680926
mandagor
GAZZzzzzz.......
Posté le 01-12-2010 à 16:31:43  profilanswer
 

la 8800 gt n'a pas de mode 2D, faut le faire à la main.


---------------
Mes ventes vers Grenoble & Gresivaudan
n°7680929
macbeth
personne n est parfait
Posté le 01-12-2010 à 16:33:39  profilanswer
 

mandagor a écrit :

la 8800 gt n'a pas de mode 2D, faut le faire à la main.


 
+1


---------------
-Groland, je mourirai pour toi.
n°7773592
Farfyboom
Rock-Solid Drunkard
Posté le 27-01-2011 à 15:43:25  profilanswer
 

Mouarf! Salut à tous.
 
Ma 8800GT a cramé en beauté hier : mon PC a re-booté après un bruit strident bizarre et puis plus rien sauf une sale odeur de brulé! J'arrête le PC à la barbare puis le redémarre en hard. Ouf, ça boot, mais la carte n'envoie plus de signal à l'écran. J'arrive sous Windows car mon pilote G13 se lance (sur le LCD du G13, je vois mes températures dans le plug-in coreTemp, mes profils de jeux, etc etc) mais toujours rien à l'écran. Putain, je n'arrive pas à savoir comment c'est possible ce bordel?
 
J'ai tenté le remplacement avec une vieille carte que j'ai en stock et l'image est revenue tout de suite. Mais la 8800GT est bien DEAD et pue le cramé, un composant de merde a du mourir sans tuer complétement la carte... J'avais jamais vu ça! Pourtant la carte est sous water et n'a jamais dépassé 50°C full load. Et non, mon water ne fuit pas...  :o  
 
Bref, je quitte ce topic par la grande porte et vous salue bien bas... Après 3 ans de bons et loyaux services, une remplaçante doit arriver bientôt!
 
 [:silvershaded]  
Requiescat in Pacem


---------------
Topic Achat/Ventes -==- Feedback
n°7773826
squale22
Posté le 27-01-2011 à 17:56:07  profilanswer
 

elle etait clockée à combien et sous qu'elle tension ?
même avec un water la carte est stable car ne chauffe pas, trop de mégahertz et trop volt peuvent avoir à longtemps terme des effet néfaste surtout sur l'étage d'alim

 

j'ai eu une 8800gt :love: pendant quasi 3 ans (acheté en oct ou nov 2007 le jour de sa sortie) elle tourne encore sur le PC du neveu

Message cité 1 fois
Message édité par squale22 le 27-01-2011 à 18:04:28
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  343  344  345  346  347  348

Aller à :
Ajouter une réponse
 

Sujets relatifs
SLi 8800 GTprobleme 8800 gtx sli vista32
8800 GT Disponibilité.Ou commander, feedback boutique en ligne.Quel marque pour une 8800 gt
Aide Chipset pour nouvelle config C2D & 8800 GTProblème ASUS 8800 GT (pas de démarrage)
Ventilo de ma 8800 HS, que faire ?8800 GT, XP et boitier Power station ?
3 écrans avec 2 cartes graphiques 8800 GT en SLIMSI nx 8800 gts
Plus de sujets relatifs à : [Topic Unique] 8800 GT


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR