Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1671 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  91  92  93  94  95  96
Auteur Sujet :

[Topic Unique] ATI X800 XL, maj : 512Mo ?? cf news

n°4364609
moyen_moin​s
chat réincarné
Posté le 06-10-2005 à 11:28:31  profilanswer
 

Reprise du message précédent :

THE REAL KRYSTOPHE a écrit :

c normal tu es en 5volt.
 
mais c pas grave tes tempé sont dans la moyenne ca peux depassser les 100 ° sans pb une 800xl


ouais ben vuat mieux eviter hein
à cette temp, ça doit joliement artefacter :/

mood
Publicité
Posté le 06-10-2005 à 11:28:31  profilanswer
 

n°4364611
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 06-10-2005 à 11:29:35  profilanswer
 

moyen_moins a écrit :

ouais ben vuat mieux eviter hein
à cette temp, ça doit joliement artefacter :/


 
 
non l'alerte pour ce genre de GPU c'est 120 °
 
 
mais avek un vf700 a 5volt il arriveras pas a 100 ° de toute facon, les 800Xl passivent les depasse par kontre......
 
 
http://forum.hardware.fr/forum2.ph [...] nojs=0#bas

Message cité 1 fois
Message édité par THE REAL KRYSTOPHE le 06-10-2005 à 12:38:09

---------------
AC : SW-5993-1459-0978 / dani / THE REAL KRYSTOPHE (Miss) / Pinacolada   Hémisphère sud
n°4364822
Profil sup​primé
Posté le 06-10-2005 à 13:04:00  answer
 

bah g recu ma carte:D (x800xl agp Ati originale)
ca fais une bonne marche avec ma 9600 pro qui comencait a etre largué..
nivo bruit bah quand je suis pas en 3d c'est pas trop mal  mais qui ne joue pas avec du son en 3d sauf pour ceux qui jouent a bencher.. ;)

n°4365513
anolae
Posté le 06-10-2005 à 18:32:27  profilanswer
 

THE REAL KRYSTOPHE a écrit :

non l'alerte pour ce genre de GPU c'est 120 °
 
 
mais avek un vf700 a 5volt il arriveras pas a 100 ° de toute facon, les 800Xl passivent les depasse par kontre......
 
 
http://forum.hardware.fr/forum2.ph [...] nojs=0#bas


 
Ben si justement, je viens de dépasser les 120°C  :cry:  :cry:  Ma copine a joué 1/2h aux Sims 2 (no comment) et pouf...  :(  
 
Je crois que je vais revoir mon montage, mais je ne vois pas ce que j'aurais pu mal faire...  :??:

n°4365554
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 06-10-2005 à 18:47:57  profilanswer
 

ya de la pate termike ? ya pas une histoire de "rondellle" sur les gpu ATI a placer aussi ?  


---------------
AC : SW-5993-1459-0978 / dani / THE REAL KRYSTOPHE (Miss) / Pinacolada   Hémisphère sud
n°4365662
anolae
Posté le 06-10-2005 à 19:24:10  profilanswer
 

J'ai mis de la pate thermique correctement je pense... Par contre je ne connais cette histoire de rondelle... et je n'ai rien vu sur la notice du Zalman...

n°4365666
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 06-10-2005 à 19:25:31  profilanswer
 

ya un pb de contact paske meme a 5volt ca devrait pas autant chauffer


---------------
AC : SW-5993-1459-0978 / dani / THE REAL KRYSTOPHE (Miss) / Pinacolada   Hémisphère sud
n°4365668
anolae
Posté le 06-10-2005 à 19:26:27  profilanswer
 

Je pense aussi... Comment je peux voir si le contact est bon ? Qu'est-ce qu'il y a a verifier une fois le montage terminé ?

n°4365671
THE REAL K​RYSTOPHE
ストリートファイターBrasileiro NTSC-J
Posté le 06-10-2005 à 19:27:41  profilanswer
 

deja recomence tout a 0.
 
et essaye par ex de glisser une feuille de papier entre le GPU et le rad
 
si tu peux la faire passer facilement : ya un pb.


Message édité par THE REAL KRYSTOPHE le 06-10-2005 à 19:27:56

---------------
AC : SW-5993-1459-0978 / dani / THE REAL KRYSTOPHE (Miss) / Pinacolada   Hémisphère sud
n°4365679
anolae
Posté le 06-10-2005 à 19:30:53  profilanswer
 

Ok... Ce soir, je demonte le rad, je nettoie la pate thermique, je verifie le reste du montage, je remets de la pate et je refixe le rad
 
J'ai du etre trop confiant la premiere fois :D

mood
Publicité
Posté le 06-10-2005 à 19:30:53  profilanswer
 

n°4368222
kaelvin
Posté le 08-10-2005 à 11:50:17  profilanswer
 

J'atteint pas 45°C avec une ambiante de 18°C ... Même en jouant a des jeux comme HL2 ou Escalation, je ne depasse pas 50,0°C ... Donc si ca chauffe ca provient de vos boitiers trop exigu ou mal ventilé.

n°4368227
kenyon_53
The unlucky
Posté le 08-10-2005 à 11:52:13  profilanswer
 

moi je laisse le boitier ouver, ca ventile bien comme ca

n°4372859
anolae
Posté le 10-10-2005 à 19:48:56  profilanswer
 

anolae a écrit :

Ok... Ce soir, je demonte le rad, je nettoie la pate thermique, je verifie le reste du montage, je remets de la pate et je refixe le rad
 
J'ai du etre trop confiant la premiere fois :D


 
Bon, en fait le montage était bon... c'était l'alim qui n'allait pas :s Du coup le ventilo ne tournait pas...
 
Maintenant, je suis passé en 12V (le 5V n'etait pas sur la prise à côté), résultat : GPU 39, Env 39 en idle :D C'est quand même beaucoup mieux... et très discret !
 
Je vais réfléchir à éventuellement passer en 5V, je ne sais pas encore.
 
Merci à tous en tout cas pour vos avis/conseils :)
 
PS : juste pour confirmation, sur une alim, les cables jaunes c'est pour le 12V, le rouge pour le 5V, non ?

n°4373165
chrisleurn
Hardcore Will Never Die !
Posté le 10-10-2005 à 21:54:21  profilanswer
 

vi :jap:

n°4374116
Profil sup​primé
Posté le 11-10-2005 à 15:50:58  answer
 

Salut à tous,
 
moi j'ai cette bête, la sapphire, et j'ai quelques, problèmes, au lieu de poluer ce topic j'en ai fais un, si quelques un peuvent passer pour m'aider, merci :hello:
 
http://forum.hardware.fr/hardwaref [...] 6459-1.htm


Message édité par Profil supprimé le 11-10-2005 à 15:51:36
n°4374669
maltek
Posté le 11-10-2005 à 19:56:21  profilanswer
 

Bonjour
Je cherche une remplacante à ma AIW9700pro qui a probablement griller.
Mais c'est un calvaire de choisir une carte entre toutes les désignations possible.
 
1) Je cherche les cartes les plus performante en AGP sans taper dans les + de 3000fr et privilégiant le silence.
2) il existe des cartes à éviter ?, une désignation, des marques......
 
 
 
 
 
Pour ma 9700, je jouais à BF2 lorsque j'apercois des bugs graphiques, depuis meme sur le bureau ou même dans le bios j'ai des artefacts,avec des bandes strillé aussi, parfois a ne plus rien voir sur l'ecran, je l'ai essayé sur le PC de mon frangin, et pareil, par contre sa 9800pro fonctionne sans problèmes sur mon PC, la carte est morte j'ai l'impression   :cry:  , elle n'avait que 2 ans et ne m'a jamais poser de problèmes jusqu'a present.

n°4374977
EpOx_PoWa
Athlon 64 POWWAAA !!!
Posté le 11-10-2005 à 22:29:02  profilanswer
 

pour toi à mon avis opte plutot du coté x800xt si c de l'agp ...

n°4380259
blackdogz
Posté le 14-10-2005 à 23:05:33  profilanswer
 

salut a tous moi je suis tres satisfait de ma nouvelle X800XL Sapphire (agp) le ventilos fait du bruit je trouve sinon question perf 8-)
5092 pts a 3Dmark 05 sa me change de mon 9600XT au quelle je faisais 1867 pts avec le 5.9  
par compte j'ai etait surpris de la prise molex ??? je savais pas ???  
 
 


---------------
que la force sois avec nous ^^
n°4380274
chrisleurn
Hardcore Will Never Die !
Posté le 14-10-2005 à 23:10:02  profilanswer
 

blackdogz a écrit :

salut a tous moi je suis tres satisfait de ma nouvelle X800XL Sapphire (agp) le ventilos fait du bruit je trouve sinon question perf 8-)
5092 pts a 3Dmark 05 sa me change de mon 9600XT au quelle je faisais 1867 pts avec le 5.9  
par compte j'ai etait surpris de la prise molex ??? je savais pas ???


Si AGP, c'est normal, enfin je crois ;)

n°4380282
Transparen​cy
Posté le 14-10-2005 à 23:13:25  profilanswer
 

chrisleurn a écrit :

Si AGP, c'est normal, enfin je crois ;)


C'est normal.  ;)


Message édité par Transparency le 14-10-2005 à 23:13:31

---------------
Last.fm
n°4380750
zeroG
Posté le 15-10-2005 à 11:42:39  profilanswer
 

salut a tous
 
je suis un peu perdu avec tout ce qui existe en carte graphique , ce que je possede et ce que je veux
 
voila ma config actuelle :
 
cool master centurion 531 black + 2 ventilo de 12 cm (dont un papst120)
Cm a7v880
athlon xp-m 2600+ pouvant etre o/c de facon stable a 12*200 en synchro(3600+) avec un si97A + se2
2 barettes 512mo corsair value 2.5
all in wonder 8500 dv  
audigy1
 
1- je voudrais une carte a base de x800xl (ou x800? je sais pas trop)avec double DVI et agp
2- peu bruyante
3- pas trop chere si possible
 
sinon qu en est t il du pont rialto pci express-agp ? comment ca marche et qu est ce que ca vaut en terme de performance?
 
merci pour vos reponses
 
ps: qu en est il de la date de sortie de la carte msi  Geminium-VIII X800XL agp et pci-express ?
http://www.matbe.com/articles/lire [...] /page5.php

Message cité 1 fois
Message édité par zeroG le 15-10-2005 à 13:05:07
n°4381853
kikou
Oui, j'ai un pseudo de merde:/
Posté le 15-10-2005 à 20:55:18  profilanswer
 

zeroG a écrit :

salut a tous
 
je suis un peu perdu avec tout ce qui existe en carte graphique , ce que je possede et ce que je veux
 
voila ma config actuelle :
 
cool master centurion 531 black + 2 ventilo de 12 cm (dont un papst120)
Cm a7v880
athlon xp-m 2600+ pouvant etre o/c de facon stable a 12*200 en synchro(3600+) avec un si97A + se2
2 barettes 512mo corsair value 2.5
all in wonder 8500 dv  
audigy1
 
1- je voudrais une carte a base de x800xl (ou x800? je sais pas trop)avec double DVI et agp
2- peu bruyante
3- pas trop chere si possible
 
sinon qu en est t il du pont rialto pci express-agp ? comment ca marche et qu est ce que ca vaut en terme de performance?
 
merci pour vos reponses
 
ps: qu en est il de la date de sortie de la carte msi  Geminium-VIII X800XL agp et pci-express ?
http://www.matbe.com/articles/lire [...] /page5.php


Ta config risque d'être limite pour la X800XL, bien que tu obtiendra un bon coup de boost quand même
Le pont rialto fonctionne pas mal, pas ou peu de perte de perf.
La carte MSI était plutot un "coup" médiatique qu'une carte commercialisable, c'est pour montrer le savoir faire de MSI.
Quand à l'offre AGP + Double DVI en X800XL j'ignore si cela se fait :/

n°4382027
zeroG
Posté le 15-10-2005 à 22:40:00  profilanswer
 

ma config risque d etre limite , c est a dire que je ne peux pas mettre cette carte graphique ou va t elle etre sous exploitée ?
 
j ai oublié mon alim : il s agit d une hyper type-R 480 W noire

n°4382091
bob737
Posté le 15-10-2005 à 23:10:45  profilanswer
 

Je pense qu'il veut dire que ta 800XL sera limité par ton CPU.
 
EDIT: oups... j'avais pas vu!! O/C en 3600+!


Message édité par bob737 le 15-10-2005 à 23:12:02
n°4382952
gzii
court-circuit
Posté le 16-10-2005 à 15:01:56  profilanswer
 

3900 pour moi au 3dmark 2005
avec un athlon 2800+ et 1Go ram.
 
Normal que ça soit aussi bas ?

n°4382975
moyen_moin​s
chat réincarné
Posté le 16-10-2005 à 15:12:50  profilanswer
 

non

n°4383053
gzii
court-circuit
Posté le 16-10-2005 à 15:47:47  profilanswer
 

J'ai rééssayé là avec les nouveaux réglages
3502 avec mon léger overclock proc
et 3480 sans.
Je suis en 1024x768 32bpp AAx6 AFx16 réglage qualité
rien d'autre.
C'est curieux, j'ai essayé avec plusieurs drivers et la version free de 3dmark et je reste dans la même zone.

Message cité 2 fois
Message édité par gzii le 16-10-2005 à 15:49:04
n°4383056
lombric
Posté le 16-10-2005 à 15:50:06  profilanswer
 

en général, on fait les 3Dmark sans AA et AF. tu devrais obtenir autour des 5000.

n°4383058
chrisleurn
Hardcore Will Never Die !
Posté le 16-10-2005 à 15:50:20  profilanswer
 

gzii a écrit :

J'ai rééssayé là avec les nouveaux réglages
3502 avec mon léger overclock proc
et 3480 sans.
Je suis en 1024x768 32bpp AAx6 AFx16 réglage qualité
rien d'autre.
C'est curieux, j'ai essayé avec plusieurs drivers et la version free de 3dmark et je reste dans la même zone.


[:rofl]

n°4383060
gzii
court-circuit
Posté le 16-10-2005 à 15:51:54  profilanswer
 

Ben quoi par défaut ma config est réglée ainsi, je préfère pour les qq jeux auxquels je joue.
Ce serait donc normal d'avoir ces chiffres avec ces réglages? Si oui je suis rassuré.

n°4383061
Makapouf
Posté le 16-10-2005 à 15:52:01  profilanswer
 

gzii a écrit :

J'ai rééssayé là avec les nouveaux réglages
3502 avec mon léger overclock proc
et 3480 sans.
Je suis en 1024x768 32bpp AAx6 AFx16 réglage qualité
rien d'autre.
C'est curieux, j'ai essayé avec plusieurs drivers et la version free de 3dmark et je reste dans la même zone.


avec ça c'est normal

n°4385712
toyonos
Ready to code
Posté le 17-10-2005 à 21:55:44  profilanswer
 

:hello:  
 
Avec ma sapphire x800 xl, quand je lance ati tray tool, il me met
 
"unable to retrieve information from bios"  :cry:  
 
Carte pas supporté ?
 
edit : ma carte fait du boucant, que ce soit en 2D ou en 3D.
 
Y aurait-il un pb avec la termo régulation ?


Message édité par toyonos le 17-10-2005 à 22:00:29

---------------
Marre de perdre du temps à chercher vos sous titres ? | HFR4droid
n°4386343
toyonos
Ready to code
Posté le 18-10-2005 à 10:56:04  profilanswer
 
n°4386432
lombric
Posté le 18-10-2005 à 11:40:57  profilanswer
 

carte pas supportée => pas normal, sur la mienne, ATT dans sa dernière version fonctionne très bien.
 
fait du boucan => normal. au pire, si ATT veux vraiment pas fonctionner, utilise Ati Tool, il permet aussi la régulation du ventilo.

n°4386495
toyonos
Ready to code
Posté le 18-10-2005 à 12:10:38  profilanswer
 

lombric a écrit :

carte pas supportée => pas normal, sur la mienne, ATT dans sa dernière version fonctionne très bien.
 
fait du boucan => normal. au pire, si ATT veux vraiment pas fonctionner, utilise Ati Tool, il permet aussi la régulation du ventilo.


 
okai :jap:
 
Quelle version de ATT utilises-tu ?


---------------
Marre de perdre du temps à chercher vos sous titres ? | HFR4droid
n°4386519
lombric
Posté le 18-10-2005 à 12:27:15  profilanswer
 

1.0.3.755

n°4388137
toyonos
Ready to code
Posté le 19-10-2005 à 10:09:44  profilanswer
 

merci lombric pour tes conseils, grâce à ATI tool, j'ai pu réguler la vitesse de mon ventilo.  :)  
 
J'ai une question à ce propos sur les temperature. Etant sensible comme bcp sur le bruit, je souhaite descendre la vitesse du ventilo le plus possible en idle. J'ai fait un test hier et à 26%, je suis à 49° en iddle. Cette temperature est-elle résonnable ? (pendant bf2 en full detail, je monte à 74° avec le ventilo à 100%)
 
Vaut-il mieux que je monte un peu la vitesse en iddle pour descendre la temperature ?
 
Merci  :hello:  


---------------
Marre de perdre du temps à chercher vos sous titres ? | HFR4droid
n°4388206
lombric
Posté le 19-10-2005 à 10:52:42  profilanswer
 

non, 49° en idle c'est vraiment pas problématique.
 
maintenant, si tu veux sous volter aussi en 3d, faut vérifier à combien ca monte en jeux. mais t'as une assez grande marge de manoeuvre, au moins jusqu'à 100°.

n°4398099
NohNo
Posté le 24-10-2005 à 17:24:51  profilanswer
 

salut les gars , excusé moi d'empietté sur ce topic avec ma sapphire x850xt mais  les valeurs qua mis le gars avec ati tools en 1ère page pour une x800xl , ca serait les meme pour une sapphire x850xt ???
moi mon regalage avec ATT (je n'ai jamais touché)est comme ca !!!???
en gros le ventilo de ma CG est toujours a fond ???
des fois (apres avoir joué) la temp de ma CG monte a 82° , ca fait bpcs??
quelqun peut m'expliqué comment reglé trous ca ??
je joue en AA6 AF16 et mes drivers sont les 5.9 CP
http://img414.imageshack.us/img414/6673/capturer549no.jpg
 
merci pur vos conseils  les gars   :jap:

n°4398205
EpOx_PoWa
Athlon 64 POWWAAA !!!
Posté le 24-10-2005 à 18:12:19  profilanswer
 

change de ventilo ...
ta ta carte te remerciera ...
 
et elle fera plus de bruit, chauffera moins .

Message cité 1 fois
Message édité par EpOx_PoWa le 24-10-2005 à 18:14:30
n°4398212
NohNo
Posté le 24-10-2005 à 18:16:21  profilanswer
 

EpOx_PoWa a écrit :

change de ventilo ...
ta ta carte te remerciera ...
 
et elle fera plus de bruit, chauffera moins .


c'est a moi que tu dit ca ??? car je ne voit pas trop le rapport avec ma question la  :??:

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  91  92  93  94  95  96

Aller à :
Ajouter une réponse
 

Sujets relatifs
Problème avec ATI Radeon 9250Probleme x800 pro
Sapphire X800 pro vivo ou Powercolor X800 Pro Vivo ?ATI X800 XT vs GeForce 6800
2 carte 6800GT (2 X800) dans un pcati radeon 9550 sapphire
Pb avec la carte graphique ati X800ATI 9800 PRO
Plus de sujets relatifs à : [Topic Unique] ATI X800 XL, maj : 512Mo ?? cf news


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR