Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
595 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme x800 pro

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme x800 pro

n°3735606
liquidswor​d
Posté le 28-12-2004 à 13:02:53  profilanswer
 

Salut voila j ai un petit probleme et si quelqun peut m aider ca serait terrible donc voila je viens de monter un pc moi meme sans i connaitre beaucoup de choses a vrai dire voila ma CONFIG:
AMD 64 3000+
ASus K8V se deluxe
1Gigas 256 RAm corsair PC 3200
x800pro powercolor VIVO
MON PRobleme c est que dans le bios il me demande de choisir le voltage AGp j ai le choix entre 1.5V et 1.7V la je suis sur 1.5V ca marche mais sur farcry la config auto me mets tout a fond sauf l antialiaising desactiver ou d otre truc bizarre sur d autre jeux sur 3D mark 2003 je fais 9800pts a peu pres est ce un score raisonnable d apres vous et surtout dois je laisser le voltage agp sur 1.5V
Voila c tout c etait un peu long mais en tous cas merci d avance pour vos reponses
@++++++++++++++++++

mood
Publicité
Posté le 28-12-2004 à 13:02:53  profilanswer
 

n°3735610
Down to th​e Devil
Posté le 28-12-2004 à 13:05:07  profilanswer
 

Laisse le voltage a 1,5v, c'est bon. Pour farcry règles les paramètres manuellement.
Pour le 3dmark03, c'est correct.

n°3735620
Naunaud128
How Did You Go Bad?
Posté le 28-12-2004 à 13:06:25  profilanswer
 

j'ai un voltage à 1.28 sur une x600 pro, et pas de prob :) et ton score est raisonnable :)


---------------
Let the changes in
n°3735690
starconsol​e
Le roi du bloc !
Posté le 28-12-2004 à 13:21:19  profilanswer
 

9800 à 3D Mark 2003...
 
dois-je en déduire qu'un P4C 3.0 GHz est plus puissant k'un A64 3000+ dans les jeux aussi ???? (je fais plus de 10000, X800 Pro aussi...)
Remarque, avec une Powercolor on est même plus sur d'avoir une X800 Pro... :lol:

n°3735693
liquidswor​d
Posté le 28-12-2004 à 13:21:46  profilanswer
 

Merci a vous

n°3735697
Naunaud128
How Did You Go Bad?
Posté le 28-12-2004 à 13:22:53  profilanswer
 

c'est vrai que le score est un peu faible pour une association AMD+ATI qui devrait normalement fonctionner du tonnerre, mais si j'avais au moins ca je serais content, pcq une x600 pro sur un celeron 1Ghz c pas top :)


---------------
Let the changes in
n°3735719
Down to th​e Devil
Posté le 28-12-2004 à 13:28:47  profilanswer
 

Faut aussi voir la version des drivers qu'il utilise.

n°3735731
Novocaine_​80
Switcheur compulsif
Posté le 28-12-2004 à 13:31:36  profilanswer
 

+1

n°3735734
Novocaine_​80
Switcheur compulsif
Posté le 28-12-2004 à 13:32:28  profilanswer
 

et au fait pousse ta x800 en xt avec 16 pipes ... t'as une vivo mec !!! ;)
Comme ca tu va passer la barre des 10000 pts a l'aise...
:hello:

n°3735740
Down to th​e Devil
Posté le 28-12-2004 à 13:34:22  profilanswer
 

Et avec un peu de chance elle peut meme tenir les fréquences d'une xt pe.

mood
Publicité
Posté le 28-12-2004 à 13:34:22  profilanswer
 

n°3735743
starconsol​e
Le roi du bloc !
Posté le 28-12-2004 à 13:35:09  profilanswer
 

Avec une Powerclolor ??? Certainement ! :whistle:

n°3735759
Down to th​e Devil
Posté le 28-12-2004 à 13:38:28  profilanswer
 

Pourquoi pas? Le pcb est le meme pour toutes les vivos, non?

n°3735761
Novocaine_​80
Switcheur compulsif
Posté le 28-12-2004 à 13:39:12  profilanswer
 

starconsole a écrit :

Avec une Powerclolor ??? Certainement ! :whistle:


 
+1 ca va etre chaud là !!!!! :lol:
Powercolor c'est de la noname a qui ont a donné un p'tit nom.... ;)

n°3735764
starconsol​e
Le roi du bloc !
Posté le 28-12-2004 à 13:39:32  profilanswer
 

tus sais kant tu vois le choc que ça fait de te voir une X800 Pro Powercolor sous cadencée !!!! (j'en ai vu une pas plus tard que la semaine dernière)


Message édité par starconsole le 28-12-2004 à 13:40:01
n°3735768
Novocaine_​80
Switcheur compulsif
Posté le 28-12-2004 à 13:39:49  profilanswer
 

cela dit faut voire quand meme ca serait con de ne pas essayer....

n°3735781
Down to th​e Devil
Posté le 28-12-2004 à 13:42:42  profilanswer
 

starconsole a écrit :

tus sais kant tu vois le choc que ça fait de te voir une X800 Pro Powercolor sous cadencée !!!! (j'en ai vu une pas plus tard que la semaine dernière)


 
Vu comme ça en effet, ça change la donne, mais essayer ne coute rien.
 

n°3735798
Novocaine_​80
Switcheur compulsif
Posté le 28-12-2004 à 13:47:19  profilanswer
 

c sur ....


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme x800 pro

 

Sujets relatifs
Probleme avec mon ati power color X800 XT 256 mo!probleme d'alarme,molex X800 pro
Probleme de performances trop moyennes sur X800 proASUS X800 XT PE - problème effet escalier !
Problème avec Sappihre X800 XT PE blocker...[RESOLU] GROS problème sur X800 Pro VIVO @ XT PE
probleme x800 pro[gigabyte x800 pro] probleme écran qui passe en veille
x800 pro modé problème de scoreprobleme mémoire x800
Plus de sujets relatifs à : Probleme x800 pro


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR