Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1793 connectés 

 



Maintenant les Gx2 ...
Sondage à 2 choix possibles.




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  57  58  59  60  61  62  63
Auteur Sujet :

[Topic unique] Dragsters: Les G71.Gx2 / les anges déchus

n°5634122
le_cerealk​iller
Posté le 06-07-2007 à 09:36:45  profilanswer
 

Reprise du message précédent :
enfin des drivers pour le multi-gpu
 
http://www.clubic.com/actualite-76 [...] -beta.html
 
qui se dévoue pour tester ?  :ange:


---------------
Qui fait l'malin, tombe dans l'ravin...
mood
Publicité
Posté le 06-07-2007 à 09:36:45  profilanswer
 

n°5634128
Profil sup​primé
Posté le 06-07-2007 à 09:40:13  answer
 

moi ce soir !!!!!

n°5634133
le_cerealk​iller
Posté le 06-07-2007 à 09:45:06  profilanswer
 

cool, tiends nous aucourant  ;)


---------------
Qui fait l'malin, tombe dans l'ravin...
n°5634135
Profil sup​primé
Posté le 06-07-2007 à 09:46:54  answer
 

ok pas de problème, je testerais tous mes jeux pour voir si y a une difference !
 
je suis presse maintenant :)

n°5634216
andrew75
Posté le 06-07-2007 à 10:45:04  profilanswer
 

le dernier rivatuner passe avec les 162.18
 
edit: ????


Message édité par andrew75 le 06-07-2007 à 10:45:20
n°5634247
le_cerealk​iller
Posté le 06-07-2007 à 10:56:54  profilanswer
 

en voilà une question qu'elle est bonne   :D  [:airforceone]


---------------
Qui fait l'malin, tombe dans l'ravin...
n°5634777
andrew75
Posté le 06-07-2007 à 14:36:43  profilanswer
 

ben koi au taf avec une MX il me dit driver unsuported pour le dernier rivatuner ...

n°5634794
Profil sup​primé
Posté le 06-07-2007 à 14:40:46  answer
 

ça commence bien :(

n°5635033
le_cerealk​iller
Posté le 06-07-2007 à 15:55:45  profilanswer
 

si si ça marche  :)  
 
http://www.matbe.com/actualites/16412/rivatuner-2-02/


---------------
Qui fait l'malin, tombe dans l'ravin...
n°5637125
AbSoLuT66
Posté le 07-07-2007 à 17:25:44  profilanswer
 

Bon après réglage de ma nouvelle config, je fais 9852 pts à 3dmark 2006, ça change quand même pas mal de mon ancien athlon64 , cette carte réclame vraiment un processeur double coeur :)
 
http://service.futuremark.com/orb/ [...] ID=9992654


Message édité par AbSoLuT66 le 07-07-2007 à 17:41:08

---------------
FeedBack http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
mood
Publicité
Posté le 07-07-2007 à 17:25:44  profilanswer
 

n°5637330
andrew75
Posté le 07-07-2007 à 19:52:04  profilanswer
 


 
 
cool je vais tester ca plus tard alors
 
 
edit: nan ca marche pas. J'ai le message d'erreur driver unsupported. Par contre j'ai quand meme le menu fréquence. Seulement l'oc n'a pas l'air detre effectif chez moi.
Vous ca marche bien ?


Message édité par andrew75 le 08-07-2007 à 16:43:40
n°5641581
jpca
Posté le 09-07-2007 à 22:33:19  profilanswer
 

Je viens d'installer les pilotes Forceware 162.15 pour vista 64. Les 2 GPU sont reconnus et j'ai  pu activer le mode multi processeur graphique dans le panneau nvidia et rebooter sans avoir un écran noir.
La carte semble enfin pleinement reconnue sous vista.


Message édité par jpca le 09-07-2007 à 22:36:10
n°5641701
dan brad
Bah oui!
Posté le 09-07-2007 à 23:20:13  profilanswer
 

Laisses les 162.15 et prends les 162.18 ;)


---------------
FeedBack / Jeux en cooperatif LAN ou net
n°5641773
jpca
Posté le 09-07-2007 à 23:53:58  profilanswer
 

Ben oui mais je ne les trouve pas pour vista, seulement pour xp.

n°5642326
dan brad
Bah oui!
Posté le 10-07-2007 à 12:19:40  profilanswer
 

Oups, j'avais lu trop vite. Effectivement sous Vista  ;)  
 
Tout ça pour dire que les 162.18 sont très bien chez moi. Pas de bug à signaler.


---------------
FeedBack / Jeux en cooperatif LAN ou net
n°5642583
le_cerealk​iller
Posté le 10-07-2007 à 14:11:16  profilanswer
 

et niveau perf ? compatibilité des jeux (sli) tout ça c'est mieux aussi ?


---------------
Qui fait l'malin, tombe dans l'ravin...
n°5643451
dan brad
Bah oui!
Posté le 10-07-2007 à 21:36:30  profilanswer
 

Et bien, c'est simple.
Avec les 162.15, j'obtenais 2500 points à 3dmark2k6. Gros problème quoi [:hara_kiri]  
 
Avec les 162.18, je suis revenu aux alentours des 10000.  
Aucun problème avec les profils SLI non plus. Le sli Fonctionne d'après nHancer.
 
Mais je dois dire que ne jouant qu'à Wow, CS Source et Dark Messiah, ma couverture de test est réduite  ;)


---------------
FeedBack / Jeux en cooperatif LAN ou net
n°5652528
le_cerealk​iller
Posté le 15-07-2007 à 15:28:50  profilanswer
 

:hello:  
 
salut, petite question à ceux qui utilise nHancer, si je change de drivers faut désinstaller nHancer ou pas avant ?


---------------
Qui fait l'malin, tombe dans l'ravin...
n°5653379
dan brad
Bah oui!
Posté le 15-07-2007 à 23:17:36  profilanswer
 

Pas besoin  :)

n°5653692
le_cerealk​iller
Posté le 16-07-2007 à 09:10:56  profilanswer
 

nhancer est pas compatible avec les nouveaux drivers 162.18  :(


---------------
Qui fait l'malin, tombe dans l'ravin...
n°5659388
raziel621
Posté le 18-07-2007 à 17:20:46  profilanswer
 

salut a tous quelqu un a t il deja utilisé power strip ??

n°5669217
andrew75
Posté le 23-07-2007 à 09:19:30  profilanswer
 

Bon ben apres 1 an et demi de divertissement avec ma petite Gx2, je vous annonce son décès (samedi 21 juillet à 21h).
Jsuis bien deg. De plus cette CG n'a jamais baissée en prix. D'ailleur je l'ai acheté 500€ et elle est a 580 en ce moment. A moi les 8800 lol.
 
A plouch tout le monde

n°5669358
dan brad
Bah oui!
Posté le 23-07-2007 à 10:43:47  profilanswer
 

L'as tu autopsié? Sais tu la cause de son décès? Coup de chaud?
 
Pour ma part, je viens de comprendre la maladie de la mienne. Elle avait des phases de déprime (je passais d'un score de 9900 pts à 3dmark à 2500 pts), de ralentissement sans raison?! Du coup, dans les jeux tout devenait saccadé, forcément... Pourtant, SLi toujours bien activé d'après les forceware ou nhancer. Pci Express bien en mode 16x.
Seule solution "pratique" que j'avais trouvé pour remettre les choses d'applomb, éteindre le pc, éteindre l'alim completement, "redémarrer" le pc (pour virer l'électricité résiduelle), puis rallumer l'alim et redémarrer le pc. Là je retrouvais mes perfs. Vraiment bizarre...
 
Mais ce matin, en démarrant le pc, j'ai eu un message à l'entrée de windows de l'utilitaire Nvidia qui déclarait :
"La carte graphique est insuffisamment alimentée, elle ne sera donc pas utilisée avec tout son potentiel et blabli et blabla"!
C'était bien l'alim!
 
Pourtant mon alim est très loin d'être mauvaise! Un Hiper 480W? Et ma config est loin d'être chargée comme certaines sur le forum. J'avais de plus monitoré un peu les tensions, tout ce qu'il y avait de stable au niveau du 12v et du 5v, mais pas en période de jeu prolongée...
Les cartes graphiques ne tirent pas sur le 3.3v quand même?

Message cité 1 fois
Message édité par dan brad le 23-07-2007 à 10:44:26

---------------
FeedBack / Jeux en cooperatif LAN ou net
n°5669373
Turk182
Strike Again !!!
Posté le 23-07-2007 à 10:51:42  profilanswer
 

le_cerealkiller a écrit :

nhancer est pas compatible avec les nouveaux drivers 162.18  :(


 
Ah bon ¿? chez moi ca marche  :??:  


---------------
Mes mémoires de Retrogamer - Le Retroblog de Turk182! en livres - Suivez le blog sur Facebook
n°5669378
le_cerealk​iller
Posté le 23-07-2007 à 10:53:23  profilanswer
 

+1  :o  ça marche pas chez moi non plus  :(


---------------
Qui fait l'malin, tombe dans l'ravin...
n°5669393
Turk182
Strike Again !!!
Posté le 23-07-2007 à 10:59:38  profilanswer
 

il vous donne un message d'erreur ¿? parce que chez moi sous XP j'ai aucun pb...


---------------
Mes mémoires de Retrogamer - Le Retroblog de Turk182! en livres - Suivez le blog sur Facebook
n°5669451
le_cerealk​iller
Posté le 23-07-2007 à 11:22:35  profilanswer
 

oui, message d'erreur au lancement de nhancer
 
je suis sous XP aussi  :o


---------------
Qui fait l'malin, tombe dans l'ravin...
n°5669661
Turk182
Strike Again !!!
Posté le 23-07-2007 à 12:33:46  profilanswer
 

ben desolé mais j'ai aucun message d'erreur...peut être un pb de la version de nhancer ¿?


---------------
Mes mémoires de Retrogamer - Le Retroblog de Turk182! en livres - Suivez le blog sur Facebook
n°5669721
le_cerealk​iller
Posté le 23-07-2007 à 13:03:36  profilanswer
 

quelle version tu as ?
 
de mémoire je doit avoir la version avec que des 2


---------------
Qui fait l'malin, tombe dans l'ravin...
n°5669722
andrew75
Posté le 23-07-2007 à 13:03:42  profilanswer
 

dan brad a écrit :

L'as tu autopsié? Sais tu la cause de son décès? Coup de chaud?
 
Pour ma part, je viens de comprendre la maladie de la mienne. Elle avait des phases de déprime (je passais d'un score de 9900 pts à 3dmark à 2500 pts), de ralentissement sans raison?! Du coup, dans les jeux tout devenait saccadé, forcément... Pourtant, SLi toujours bien activé d'après les forceware ou nhancer. Pci Express bien en mode 16x.
Seule solution "pratique" que j'avais trouvé pour remettre les choses d'applomb, éteindre le pc, éteindre l'alim completement, "redémarrer" le pc (pour virer l'électricité résiduelle), puis rallumer l'alim et redémarrer le pc. Là je retrouvais mes perfs. Vraiment bizarre...
 
Mais ce matin, en démarrant le pc, j'ai eu un message à l'entrée de windows de l'utilitaire Nvidia qui déclarait :
"La carte graphique est insuffisamment alimentée, elle ne sera donc pas utilisée avec tout son potentiel et blabli et blabla"!
C'était bien l'alim!
 
Pourtant mon alim est très loin d'être mauvaise! Un Hiper 480W? Et ma config est loin d'être chargée comme certaines sur le forum. J'avais de plus monitoré un peu les tensions, tout ce qu'il y avait de stable au niveau du 12v et du 5v, mais pas en période de jeu prolongée...
Les cartes graphiques ne tirent pas sur le 3.3v quand même?


 
 
 
Oui un coup de chaud je pense, mais pas au nivo des gpu ptete des résistances ou des condo. En tout cas ca sent pas le cramé et le gros composant on l'air nikel
Je viens de voir qu'elle est encore sous garantie D'ailleur si ca interesse qqun je la revend apres ou avant le renvoi avec son tide water.

n°5671918
le_cerealk​iller
Posté le 24-07-2007 à 11:05:41  profilanswer
 

le_cerealkiller a écrit :

quelle version tu as ?
 
de mémoire je doit avoir la version avec que des 2


 
 
up pour Turk182


---------------
Qui fait l'malin, tombe dans l'ravin...
n°5672337
Turk182
Strike Again !!!
Posté le 24-07-2007 à 13:55:11  profilanswer
 

le_cerealkiller a écrit :


 
 
up pour Turk182


 
je sais plus laquelle c'est, mais je sais que c'etait la derniere en date du mois de juin....


---------------
Mes mémoires de Retrogamer - Le Retroblog de Turk182! en livres - Suivez le blog sur Facebook
n°5672424
le_cerealk​iller
Posté le 24-07-2007 à 14:30:26  profilanswer
 

:jap:


---------------
Qui fait l'malin, tombe dans l'ravin...
n°5681746
raziel621
Posté le 28-07-2007 à 21:19:45  profilanswer
 

salut les 162.22 qui a testé ils ont l air pas mal

n°5691032
seb le jun​ior
Petit mais costaud :D
Posté le 02-08-2007 à 13:07:28  profilanswer
 

Bonjour,
 
j'ai acheter une asus 7950 gx2, j'ai fait une petite réinstalle complète et résultat seulement 10500 point sous 3 dmark05, en oc sous ntune à 600/700
 
les drivers sont les derniers officiel 162.18
 
d'ou vient le soucis ?
 
Merci

n°5691164
AbSoLuT66
Posté le 02-08-2007 à 13:52:10  profilanswer
 

tu as quoi comme processeur, si 'est un monocore, cherche pas, c'est le score normal :S


---------------
FeedBack http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°5691282
seb le jun​ior
Petit mais costaud :D
Posté le 02-08-2007 à 14:31:30  profilanswer
 

non un dual justement. un opty 175.
 
je vais déja faire une bonne défrag, virer l'oc du proco et de la cg et retester.
 
par contre il n'y a rien à régler avec ce genre de cg ? on met les forcewares et c'est bon ?

n°5691439
seb le jun​ior
Petit mais costaud :D
Posté le 02-08-2007 à 15:08:45  profilanswer
 

bon j'ai tout fait ceci et résultat seulement 8500 points sous 3dmark05 et pas 06.

 

je vois pas ou est le problème.

 

http://img471.imageshack.us/img471/2174/sanstitreji7.th.jpg


Message édité par seb le junior le 02-08-2007 à 17:14:00
n°5692230
AbSoLuT66
Posté le 02-08-2007 à 20:20:25  profilanswer
 

Overclock ton processeur vers les 3ghz et ta carte graphique d'environ 15% et tu feras bien mieux :)
Sinon regarde dans les forcewares si tu as bien multiprocesseur activé et non multi affichage ;)


---------------
FeedBack http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°5692872
seb le jun​ior
Petit mais costaud :D
Posté le 03-08-2007 à 09:06:50  profilanswer
 

ok merci :jap:

n°5694427
raziel621
Posté le 03-08-2007 à 21:57:44  profilanswer
 

salut personne interressé par une xfx 7950 gx2

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  57  58  59  60  61  62  63

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] Pioneer DVR-111D/L/XL, firmwares etc...[ Topic Unique ] ATI X1950 XT / XTX et 7950GT
[Topic Unique] Geforce 7950GTCompatibilité 7950 GX2 et mobo GA-K8NF9 ULTRA
[Topic Unique] Boitier Antec NSK6000 & NSK6500[Topic Unique]Refroidir sa 7800GS, vos homemade!
[Topic Unique] GeForce 8800X1900XTX ou 7950 GX2?
Drivers GX2 pas là ![Topic Unique]Radeon X850XT / PE
Plus de sujets relatifs à : [Topic unique] Dragsters: Les G71.Gx2 / les anges déchus


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR