Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1351 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  Probléme Alim/GPU

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probléme Alim/GPU

n°9066125
Romiinet
Posté le 23-02-2014 à 18:43:49  profilanswer
 

Hello
 
J'ai un petit problème avec ma CG ou mon alim je sait pas bien...
 
Ce matin j'ai u une coupure instantanée de l'ordi, visiblement ça vient de l'alim... Après quelque test j'ai remarqué que la CM accepte de boot uniquement en débranchant le pcie 8+8pin. Ça m'étais déjà arrivé il y a une semaine mais après quelque débranchement et rebranchement ça ces réglée mais la pas moyen de faire boot ma CM avec la CG alimenter...
 
Alim : Seasonic X Series Modulaire - 750W
GPU : GeForce GTX 780 Ti OC WindForce 3
(Les compos sont neuf)
 
Des idées pour me sortir de cette impasse ? J'aimerais déjà savoir si ça vient de l'alim ou de la CG vue qu'elle n'on pas étais acheter au même endroit je ne veux pas faire deux demande de retour SAV tout en sachant qu'une des deux ne me servira a rien :/
 
Merci :jap:


---------------
Achats & Ventes
mood
Publicité
Posté le 23-02-2014 à 18:43:49  profilanswer
 

n°9066191
MrChris
Pc Forever !
Posté le 23-02-2014 à 19:30:59  profilanswer
 

tu dois avoir d'autres alims 8 pin sur ton alim ou avec des adaptateurs ?


---------------
Un petit merci ne fait pas de mal ;)
n°9066209
Romiinet
Posté le 23-02-2014 à 19:39:55  profilanswer
 

Oui j'ai changer le câble et j'ai essayé sur plusieurs branchement coter alim, même résultat.


Message édité par Romiinet le 23-02-2014 à 19:40:24

---------------
Achats & Ventes
n°9066229
Mini_BN
Le Goujat est un fromage !
Posté le 23-02-2014 à 19:51:29  profilanswer
 

J'ai eu le cas avec le branchement cpu 4 pin (alim de merde d'un copain), j'ai essayé avec une autre alim, ça a marché impec. => essaye avec une autre alim.


---------------
OMEN by HP 15" | i5 7300HQ - 16Go DDR4 - GTX 1060
n°9066297
Romiinet
Posté le 23-02-2014 à 20:28:49  profilanswer
 

Ok donc d'après ce que vous dites ça vient bien de l'alim... Étrange Seasonic est réputé pour être les meilleurs pourtant... J'ai une chance légendaire moi quand il s'agit de tomber sur les 1 ou 2 % de produit défectueux...


---------------
Achats & Ventes
n°9066541
Mini_BN
Le Goujat est un fromage !
Posté le 23-02-2014 à 23:51:26  profilanswer
 

Elle a combien de temps ton alim ?
 
Je ne dis pas qu'elle est HS, je te dis juste d'essayer avec une autre, ça permettra d'en savoir plus sur l'origine du probleme : si avec une autre alim ça fait pareil, alors CM/GPU HS


---------------
OMEN by HP 15" | i5 7300HQ - 16Go DDR4 - GTX 1060
n°9066970
Romiinet
Posté le 24-02-2014 à 12:33:51  profilanswer
 

l'Alim date de 4 mois environ tout comme la CM, la CG à moins de deux mois, avant j'avais une 780 de ZOTAC, je n'ai pas u de soucis.


Message édité par Romiinet le 24-02-2014 à 12:35:40

---------------
Achats & Ventes
n°9067344
Mini_BN
Le Goujat est un fromage !
Posté le 24-02-2014 à 16:23:14  profilanswer
 

Du matos récent donc.
 
Tu as essayé de brancher les 8 pins sur d'autres "ports" de ton alim ?
 
Essaye tout de même avec une autre alim. Tu es de quel coin ? Si t'es dans les coins Caen / Lisieux / environs, je peux te prêter une alim :)

Message cité 1 fois
Message édité par Mini_BN le 24-02-2014 à 16:23:41

---------------
OMEN by HP 15" | i5 7300HQ - 16Go DDR4 - GTX 1060
n°9067630
Romiinet
Posté le 24-02-2014 à 19:35:30  profilanswer
 

Mini_BN a écrit :

Du matos récent donc.
 
Tu as essayé de brancher les 8 pins sur d'autres "ports" de ton alim ?
 
Essaye tout de même avec une autre alim. Tu es de quel coin ? Si t'es dans les coins Caen / Lisieux / environs, je peux te prêter une alim :)


 
Oui, j'ai déjà essayé de changer de port, merci pour la proposition, mais j'ai ce qu'il me faut question Alim :jap:
 
J'attends mon weekend pour tester tout ça.


---------------
Achats & Ventes

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  Probléme Alim/GPU

 

Sujets relatifs
alim LEPA B550-MB, qu'en pensez vous?probleme carte graphique
Problème de démarrage suite à changement de boitierChangement préventif d'alim (cx 430 Corsair...) pour nouvelle CG
Problème Windows XP avec CM 661GX-M7Problème Carte graphique ? (HDMI reconnu comme VGA)
Problème ajout carte graphique pas d'affichageProbleme GPU : alim pas assez puissante ?
Remplacement GPU par radeon 4870 : problème d'alim 
Plus de sujets relatifs à : Probléme Alim/GPU


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR