Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1695 connectés 

 


 

3070Ti & 3080Ti : Qui a/veut sauter le pas


 
0.0 %
        0 vote
1.  J'ai une 3070 Ti
 
 
2.3 %
       1 vote
2.  J'ai une 3080 Ti
 
 
9.3 %
   4 votes
3.  Je continue de chercher une version non Ti
 
 
2.3 %
       1 vote
4.  Objectif : Acheter une 3070 Ti
 
 
2.3 %
       1 vote
5.  Objectif : Acheter une 3080 Ti
 
 
4.7 %
     2 votes
6.  Objectif : Acheter une 3090
 
 
79.1 %
 34 votes
7.  Je garde mon RTX non Ti
 

Total : 49 votes (6 votes blancs)
Ce sondage est clos, vous ne pouvez plus voter
 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  1646  1647  1648  ..  1699  1700  1701  1702  1703  1704
Auteur Sujet :

[TU] Nvidia Ampère - GeForce RTX 3000 - La Génération Ubuesque !

n°11022436
AllenMadis​on
Posté le 10-07-2021 à 12:34:51  profilanswer
 

Reprise du message précédent :

ze_snake a écrit :

 

Tu peux voir ma config, j'ai édité :

 

be quiet! Straight Power 11 650 W, d'après ce site et divers avis cela suffit :

 

https://outervision.com/power-supply-calculator

 

Bonne référence d'après ce site : https://linustechtips.com/topic/111 [...] tier-list/

 

Le fait que ça crash provient probablement de Star Citizen, je me questionne à propos des températures, est-ce normal sur une carte neuve de devoir undervolter ? Aurais tu un site qui explique la manipulation ?  :jap:

 


  

650w cherche pas plus loin, ta cg a fait un "powerspike" que l'alim n'a pas supporté et ça s'est mis en sécurité avec un instant crash.

 

Message cité 1 fois
Message édité par AllenMadison le 10-07-2021 à 12:35:50

---------------
Je parle de ce que mes proches vivent et ce que je vois / Tant de mecs coulés par le désespoir qui partent a la dérive.
mood
Publicité
Posté le 10-07-2021 à 12:34:51  profilanswer
 

n°11022437
ze_snake
T1k!3T3 Jm'1k!3T3™
Posté le 10-07-2021 à 12:39:00  profilanswer
 

AllenMadison a écrit :


 
 
 
650w cherche pas plus loin, ta cg a fait un "powerspike" que l'alim n'a pas supporté et ça s'est mis en sécurité avec un instant crash.
 


 
 
Je pense plutôt à un crash de Star Citizen, sur la même soirée un pote avec une 3080ti fe a planté 2 fois, alim 850w ..  
 
Je ne remets pas en cause le fait qu'une alim plus puissante soit recommandée  :jap:

n°11022438
Knurren
Posté le 10-07-2021 à 12:41:11  profilanswer
 

Be quiet, c'est ceux qui font des alim en multirail 12V en dessous de leur haut de gamme?
Donc forcement, une 3080ti sur 18A... Il faut lire les étiquettes, hein :o


---------------
houga houga
n°11022468
ze_snake
T1k!3T3 Jm'1k!3T3™
Posté le 10-07-2021 à 14:21:22  profilanswer
 

ze_snake a écrit :


 
Après avoir changé la courbe de ventilation :  
 
Pour 3d mark : Graphics score 18983  
température max :
GPU : 66
Memory : 90
Hot Spot : 72
 
puissance max (info occt) :  
 
proc 74w
3080ti fe 348W
 
Pour l'undervoltage pour une 3080ti fe, j'ai suivi cette vidéo  :

https://www.youtube.com/watch?v=kQGMySo41lY
 
résultat :  
 
Pour 3d mark : Graphics score 18593  
température max :
GPU : 58
Memory : 86
Hot Spot : 65


 
 
Je suis repassé à la configuration initiale (score graphic18916), en suivant les mêmes réglages que lui, je ne peux pas finir le test 3Dmark, ça met qu'il y a une erreur.  
 
Si certains ont undervolté leur 3080ti fe et obtiennent de meilleur résultats sur 3Dmark et en température, je veux bien vos réglages  :jap:


Message édité par ze_snake le 10-07-2021 à 14:22:35
n°11022485
Aqua-Niki
Posté le 10-07-2021 à 15:31:56  profilanswer
 

ze_snake a écrit :

 


Je pense plutôt à un crash de Star Citizen, sur la même soirée un pote avec une 3080ti fe a planté 2 fois, alim 850w ..

 

Je ne remets pas en cause le fait qu'une alim plus puissante soit recommandée  :jap:


Son PC s'éteignait sec lui aussi quand ça plantait ? Parce que le PC qui s'éteint ça fait fortement penser à un souci d'alim, et vu que certains avaient ce souci avec une 3080 non Ti et une 650W ça me parait fort probable que dans ton cas ça vienne de là.

 

C'est pas parce qu'un jeu n'est pas stable que tous les crashs viennent du jeu.

Message cité 1 fois
Message édité par Aqua-Niki le 10-07-2021 à 15:32:10
n°11022486
glun
En route pour la Super Glun!
Posté le 10-07-2021 à 15:37:34  profilanswer
 

un crash pc en plus. pas juste le jeu


---------------
[Mon topic Achats-ventes]
n°11022488
ze_snake
T1k!3T3 Jm'1k!3T3™
Posté le 10-07-2021 à 15:42:22  profilanswer
 

Aqua-Niki a écrit :


Son PC s'éteignait sec lui aussi quand ça plantait ? Parce que le PC qui s'éteint ça fait fortement penser à un souci d'alim, et vu que certains avaient ce souci avec une 3080 non Ti et une 650W ça me parait fort probable que dans ton cas ça vienne de là.
 
C'est pas parce qu'un jeu n'est pas stable que tous les crashs viennent du jeu.


 
 
Je n'ai aucun plantage depuis hier sur warzone, chivalry, 3dmark, Star citizen plusieurs heures, avec OCCT pour voir la tension maximum, je suis très loin des 650w, a priori pas de problème d'alimentation  :jap:   Merci de ne pas relancer sur les 650w pour l'instant  :D  
 
Après une heure environ de warzone en "2k", gpu temp max 75, memory 92, il y a que la mémoire qui chauffe pas mal au final, le gpu pas trop (réglage d'origine).
 
Par contre mon pote avec sa 850w et 3080ti fe a planté 2 fois cet après midi sur chivalry 2 (ordinateur qui s'éteint), il avait planté 2 fois hier de la même manière sur Star Citizen  :(  
 
Il essaie de trouver le problème (pc monté il y a quelques jours)

Message cité 1 fois
Message édité par ze_snake le 10-07-2021 à 16:12:53
n°11022493
Dirty Wing​s
Posté le 10-07-2021 à 16:04:27  profilanswer
 

Elle est de quelle marque l'alim de 850w ?
 

n°11022497
toupidoup
Posté le 10-07-2021 à 16:11:25  profilanswer
 

ze_snake a écrit :


 
 
Je n'ai aucun plantage depuis hier sur warzone, chivalry, 3dmark, Star citizen plusieurs heures, avec OCCT pour voir la tension maximum, je suis très loin des 650w, a priori pas de problème d'alimentation  :jap:   Merci de ne pas relancer sur les 650w pour l'instant  :D  
 
 
Par contre mon pote avec sa 850w et 3080ti fe a planté 2 fois cet après midi sur chivalry 2 (ordinateur qui s'éteint), il avait planté 2 fois hier de la même manière sur Star Citizen  :(  
 
Il essaie de trouver le problème (pc monté il y a quelques jours)


 
 
Le meilleur moyen de savoir si c'est l'alim, tu lances OCCT en  mode power pendant une heure :)
 
Sinon si ça crache, faut aller voir l'event viewer/system ça peut donner des infos utiles...


---------------
Flick r - Fluidr - Sometimes you have to go halfway around the world to come full circle...  
n°11022499
ze_snake
T1k!3T3 Jm'1k!3T3™
Posté le 10-07-2021 à 16:21:12  profilanswer
 

Dirty Wings a écrit :

Elle est de quelle marque l'alim de 850w ?
 


 
 
rm850x
 

toupidoup a écrit :


 
 
Le meilleur moyen de savoir si c'est l'alim, tu lances OCCT en  mode power pendant une heure :)
 
Sinon si ça crache, faut aller voir l'event viewer/system ça peut donner des infos utiles...


 
 
 
Il va tester ça merci, je lance aussi sur ma 650w histoire de voir le bon fonctionnement, (cg au max 349.80w et proc 76.03 pour le moment)   :)

Message cité 2 fois
Message édité par ze_snake le 10-07-2021 à 16:25:51
mood
Publicité
Posté le 10-07-2021 à 16:21:12  profilanswer
 

n°11022501
toupidoup
Posté le 10-07-2021 à 16:25:40  profilanswer
 


 
J'avais acheté une RM850 pour ma 3080, j'avais pas mal de souci de crash avec... j'ai fini par changer pour une nzxt e850 une fois acheté la 3080ti...


---------------
Flick r - Fluidr - Sometimes you have to go halfway around the world to come full circle...  
n°11022510
ze_snake
T1k!3T3 Jm'1k!3T3™
Posté le 10-07-2021 à 17:36:15  profilanswer
 

toupidoup a écrit :


 
 
Le meilleur moyen de savoir si c'est l'alim, tu lances OCCT en  mode power pendant une heure :)
 
Sinon si ça crache, faut aller voir l'event viewer/system ça peut donner des infos utiles...


 
 
Sur mon pc 650w aucun soucis au bout d'une heure (cg temp : gpu 80, gpu memory 94, hot spot 85)
 
Sur le pc de mon pote avec sa RM850  crash au bout de 30 minutes, ça vient donc forcément de son alimentation ?  
 
C'est pourtant une bonne réf la RM850 non ?
 
Merci pour l'aide  :jap:


Message édité par ze_snake le 10-07-2021 à 17:36:39
n°11022514
marijuo
Posté le 10-07-2021 à 18:04:13  profilanswer
 

ze_snake a écrit :


 
Je vais peut être tenter l'undervolt  :jap:  
 


 
Tu verras, si cela peut paraitre un peu compliqué au premier abord, au final c'est super simple et impressionnant en terme de gain de T° et surtout, de consommation.
Ma 3080 @stock tape jusqu'à quasi 400W alors qu'avec mon u/V, elle ne dépasse pas, en pic les 310w.
 


---------------
Fractal Meshify C / Asrock Z370 Gaming K6 / Intel Core i9 9900K / G.Skill Trident Z RGB 3200 c16/ GeForce RTX 3080 FTW3/ Creative SB Z / Corsair RM750i / Samsung 840 Pro 128Go + 860 Evo 1To M.2 /Barracuda 3To
n°11022519
ze_snake
T1k!3T3 Jm'1k!3T3™
Posté le 10-07-2021 à 18:32:34  profilanswer
 

marijuo a écrit :


 
Tu verras, si cela peut paraitre un peu compliqué au premier abord, au final c'est super simple et impressionnant en terme de gain de T° et surtout, de consommation.
Ma 3080 @stock tape jusqu'à quasi 400W alors qu'avec mon u/V, elle ne dépasse pas, en pic les 310w.
 


 
 
C'est pas forcement compliqué, mais je ne sais pas quelle valeur mettre, en suivant cette vidéo :  
 
https://www.youtube.com/watch?v=kQGMySo41lY
 
J'ai des erreurs et je ne peux pas finir le test  3dmark
 
Tu as trouvé comment les valeurs ? avec ceci  :  
 
"Essaye la procédure suivante dans Afterburner :
1) bouton reset
2) Core -390
3) monter tous les points entre 700mv et 800mv de -390 à +135 comme valeur OC de référence (voir copie d'écran plus bas)
4) appliquer
5) tester 3Dmark Time Spy pour évaluer le score graphic (voir copies d'écran pour comparaison ci-dessous)
6) si ça plante, diminuer la valeur OC de référence (135) de -15 et réessayer 3Dmark
7) si ça passe, augmenter la valeur OC de référence (135) de +15 et réessayer 3Dmark
8) une fois trouvé le max OC, retirer -30 comme marge de sécurité et appliquer le point 3) en remplaçant "+135" par cette valeur, puis faire appliquer, enregistrer et activer au boot Windows."  
 
?

n°11022527
Dirty Wing​s
Posté le 10-07-2021 à 19:17:11  profilanswer
 

Si ton alim ne suit pas, tu auras beau uv, ça n'empêcheras pas de planter.
 
C'est pas mon pc, mais 650w avec une telle carte, c'est quand même jouer avec le feu et perso je m'y risquerais pas.

n°11022530
Activation
21:9 kill Surround Gaming
Posté le 10-07-2021 à 19:40:12  profilanswer
 

AllenMadison a écrit :


 
10 ans que c'est en alpha non ? :o


 
Le pb c est que malgré qu on ai remonté les bretelles à Chris
Ils doivent en être à une moyenne de 42  :o à re re re re faire chaque truc mm quand ça marche bien
Le jour ou le jeu sort c est soit que Chris ne sera plus sur terre, soit que mm payé les devs en ai ras le cul de réécrire 68 fois un mm code pour tout ou refaire une mm texture pour la 237ème fois
 
Quand à ceux qui continue à filer du cash avec des énième nouveaux vaisseaux
 
Ils sont mm pas foutu de sortir squadron 42 qui n est qu un pet de mouche de ce qu est censé être le jeu
 
Va falloir des textures de rouille pour les vaisseaux... nop car à force de les faire dormir au hangar pour ceux qui les achètes... y en a bien qui doivent se soulager dessus :o (dans tout les sens du terme :o )
Bientôt des tag sur vos vaisseaux si vous avez pas payer un supplément gardien au dock :o
Des rayures ou trou dans la coque fait par des vandales :o

Message cité 1 fois
Message édité par Activation le 10-07-2021 à 19:47:20
n°11022531
ze_snake
T1k!3T3 Jm'1k!3T3™
Posté le 10-07-2021 à 19:40:40  profilanswer
 

Dirty Wings a écrit :

Si ton alim ne suit pas, tu auras beau uv, ça n'empêcheras pas de planter.
 
C'est pas mon pc, mais 650w avec une telle carte, c'est quand même jouer avec le feu et perso je m'y risquerais pas.


 
 
Je n'ai pas de problème d'alimentation  :jap:  
 
Mon pote a undervolter sa carte est pour l'instant aucun plantage en jeu, il va retenter un OCCT power voir si ça tient.

n°11022532
AllenMadis​on
Posté le 10-07-2021 à 19:44:36  profilanswer
 

Activation a écrit :


 
Le pb c est que malgré qu on ai remonté les bretelles à Chris
Ils doivent en être à une moyenne à re re re re faire le mm truc mm quand ça marche bien
Le jour ou le jeu sort c est soit que Chris ne sera plus sur terre, soit que mm payé les devs en ai ras le cul de réécrire 68 fois un mm code pour tout ou refaire une mm texture pour la 237ème fois


 
bientôt le jeu réécrit et porté sur unreal engine 5 tkt :o


---------------
Je parle de ce que mes proches vivent et ce que je vois / Tant de mecs coulés par le désespoir qui partent a la dérive.
n°11022533
Dirty Wing​s
Posté le 10-07-2021 à 19:47:41  profilanswer
 

ze_snake a écrit :


 
 
Je n'ai pas de problème d'alimentation  :jap:  
 
Mon pote a undervolter sa carte est pour l'instant aucun plantage en jeu, il va retenter un OCCT power voir si ça tient.


 
 
C'est toi qui voit, après tout, c'est ton pc :jap:
 

n°11022534
Activation
21:9 kill Surround Gaming
Posté le 10-07-2021 à 19:48:05  profilanswer
 

AllenMadison a écrit :


 
bientôt le jeu réécrit et porté sur unreal engine 5 tkt :o


 
Cool ils changent de moteur pour une 4eme fois :o

n°11022535
Pierrolelo​up
Posté le 10-07-2021 à 19:48:23  profilanswer
 

ze_snake a écrit :


 
 
C'est pas forcement compliqué, mais je ne sais pas quelle valeur mettre, en suivant cette vidéo :  
 
https://www.youtube.com/watch?v=kQGMySo41lY
 
J'ai des erreurs et je ne peux pas finir le test  3dmark
 
Tu as trouvé comment les valeurs ? avec ceci  :  
 
"Essaye la procédure suivante dans Afterburner :
1) bouton reset
2) Core -390
3) monter tous les points entre 700mv et 800mv de -390 à +135 comme valeur OC de référence (voir copie d'écran plus bas)
4) appliquer
5) tester 3Dmark Time Spy pour évaluer le score graphic (voir copies d'écran pour comparaison ci-dessous)
6) si ça plante, diminuer la valeur OC de référence (135) de -15 et réessayer 3Dmark
7) si ça passe, augmenter la valeur OC de référence (135) de +15 et réessayer 3Dmark
8) une fois trouvé le max OC, retirer -30 comme marge de sécurité et appliquer le point 3) en remplaçant "+135" par cette valeur, puis faire appliquer, enregistrer et activer au boot Windows."  
 
?


 
Tu peux lancer un test style unigine, ou bright memory avec un overlay (CapFrameX marche bien) qui affiche la fréquence, et voir après quelques minutes à qu'elle fréquence ton gpu se stabilise (admettons pour l'exemple que ça fait 1900Mhz)
 
Ensuite tu affiche la courbe de voltage dans AB, tu trouve le point qui correspond à cette fréquence et tu regarde à combien de mV ça correspond
mettons que tu as 1900Mhz à 1000mV, tu va alors essayer d'enlever 100mV pour avoir 1900Mhz à 900mV.  
Tu baisse toute la courbe de façon a ce qu'aucun points ne dépasse 1900Mhz (shift+clic sur un point et tu baisse)
Puis tu trouves le point qui correspond à un voltage de 900mV et tu le monte à 1900 Mhz
Tu valides et tu testes, et après tu vois si tu peux encore baisser
 
 

n°11022539
ze_snake
T1k!3T3 Jm'1k!3T3™
Posté le 10-07-2021 à 20:02:50  profilanswer
 

Pierroleloup a écrit :


 
Tu peux lancer un test style unigine, ou bright memory avec un overlay (CapFrameX marche bien) qui affiche la fréquence, et voir après quelques minutes à qu'elle fréquence ton gpu se stabilise (admettons pour l'exemple que ça fait 1900Mhz)
 
Ensuite tu affiche la courbe de voltage dans AB, tu trouve le point qui correspond à cette fréquence et tu regarde à combien de mV ça correspond
mettons que tu as 1900Mhz à 1000mV, tu va alors essayer d'enlever 100mV pour avoir 1900Mhz à 900mV.  
Tu baisse toute la courbe de façon a ce qu'aucun points ne dépasse 1900Mhz (shift+clic sur un point et tu baisse)
Puis tu trouves le point qui correspond à un voltage de 900mV et tu le monte à 1900 Mhz
Tu valides et tu testes, et après tu vois si tu peux encore baisser
 
 


 
 
Merci de l'explication.
 
Mon pote a suivi cette vidéo https://www.youtube.com/watch?v=pV3RDbusHYU et il n'a pu de crash, j'ai voulu essayer les mêmes réglages mais ça ne passe pas sur 3Dmark (erreur ) :D  
 
Je vais suivre ton tuto voir ce que ça donne  :jap:  (dans le but d'optimiser, je n'ai pas de crash/plantage)

n°11022544
Pierrolelo​up
Posté le 10-07-2021 à 20:29:30  profilanswer
 

ze_snake a écrit :


 
 
Merci de l'explication.
 
Mon pote a suivi cette vidéo https://www.youtube.com/watch?v=pV3RDbusHYU et il n'a pu de crash, j'ai voulu essayer les mêmes réglages mais ça ne passe pas sur 3Dmark (erreur ) :D  
 
Je vais suivre ton tuto voir ce que ça donne  :jap:  (dans le but d'optimiser, je n'ai pas de crash/plantage)


 
oui c'est à peu près ça, j'ai galéré au début alors que c'est vraiment ultra simple. une fois que tu as saisi le truc, tu va pouvoir assez vite peaufiner ton uv
faut trouver une valeur de référence au début sinon on (je... :pt1cable: ) est un peu perdu, d'où le test sous unigine, et après ça roule tout seul et tu te retrouve vite sans t'en rendre compte avec plusieurs réglages selon les utilisations avec courbe de ventilation optimisé  :D

n°11022552
ze_snake
T1k!3T3 Jm'1k!3T3™
Posté le 10-07-2021 à 21:18:50  profilanswer
 

Pierroleloup a écrit :


 
oui c'est à peu près ça, j'ai galéré au début alors que c'est vraiment ultra simple. une fois que tu as saisi le truc, tu va pouvoir assez vite peaufiner ton uv
faut trouver une valeur de référence au début sinon on (je... :pt1cable: ) est un peu perdu, d'où le test sous unigine, et après ça roule tout seul et tu te retrouve vite sans t'en rendre compte avec plusieurs réglages selon les utilisations avec courbe de ventilation optimisé  :D


 
 
Je cherche plutôt un réglage fixe, et après j'y touche plus, en payant 1200€ je me vois mal m'amuser à changer les réglages tous les 2 jours  :jap:

n°11022556
Pierrolelo​up
Posté le 10-07-2021 à 21:35:05  profilanswer
 

Il ne s'agit pas de changer de réglage tous les jours (quoi que on peu vite y prendre goût  :lol:  )
 
par exemple moi j'ai un profil basse fréquence(1800mhz 800mv)pour pouvoir jouer aux jeux peu gourmands (forza, mass effect.... et autres petits jeux) avec la carte la plus silencieuse possible (forza 7 par ex en 4k 60fps pourrait presque tourner en passif) ce profil est d'ailleurs presque aussi performant qu'à stock)
et un profil bien plus costaud pour les Cyberpunk, Metro et autre Flight simulator......

n°11022565
ArthurHogg​ett
ça c'est un bon cochon
Posté le 10-07-2021 à 22:47:01  profilanswer
 

J'ai une question con : si je lance Cyberpunk, et Red dead 2 en même temps (je sais, c'est stupide, mais attendez la suite) : c'est normal que AB et GPUZ m'affiche que ma 3080 est cadencée à 975MHz et puis c'est tout ? La fréquence bouge pas d'un pouce.
La tension est à 725mV
Mon petit doigt me dit que j'ai voulu toucher à la tension comme un gros n00b que je suis, et j'ai fait un truc de merde sur AB. Et évidemment, je ne sais pas revenir en arrière.
 
PS: trouvé; il est là le truc qui m'emmerde. Mais comment ça se vire ?
https://i.imgur.com/4pVl1MS.png
 
PS2 : trouvé (bis), je suis un boulet. Je pense que c'est l'O/C intégré à nicehash, qui était positionné en "Lite".


Message édité par ArthurHoggett le 10-07-2021 à 23:37:00
n°11022579
marijuo
Posté le 11-07-2021 à 01:03:48  profilanswer
 

toupidoup a écrit :

 


Le meilleur moyen de savoir si c'est l'alim, tu lances OCCT en mode power pendant une heure :)

 

Sinon si ça crache, faut aller voir l'event viewer/system ça peut donner des infos utiles...

 
ze_snake a écrit :


Il va tester ça merci, je lance aussi sur ma 650w histoire de voir le bon fonctionnement, (cg au max 349.80w et proc 76.03 pour le moment) :)

 


Le truc c'est les pic de conso comme la dit Allen Madison.
Sur occt s'il n'y a pas de pic de tension durant le test alors tout sera OK.

 

Si en jeu, t'as un pic de tension ou d'un coup la carte consomme 400/450w une fraction de seconde, l'alim se mets en secu et sa coupe direct.

 

Le phénomène est bien expliqué page une et c' est à ça que l'uv est indispensable lorsque l'on a une Alim sous dimensionnée.

 


Dirty Wings a écrit :

Si ton alim ne suit pas, tu auras beau uv, ça n'empêcheras pas de planter.

 

C'est pas mon pc, mais 650w avec une telle carte, c'est quand même jouer avec le feu et perso je m'y risquerais pas.

 


En soit y a pas vraiment de problème tant qu'il n'y a pas de pics de conso, donc avec u/v
juste que son Alim sera full load des qu'il jouera et donc plus bruyante, plus chaude, usure prématuré...
Mais bon s'il a une bonne alim elle fera le job...
Après le jour où il devra changer une 850w sera l'idéal, au pire une 750w.

 



---------------
Fractal Meshify C / Asrock Z370 Gaming K6 / Intel Core i9 9900K / G.Skill Trident Z RGB 3200 c16/ GeForce RTX 3080 FTW3/ Creative SB Z / Corsair RM750i / Samsung 840 Pro 128Go + 860 Evo 1To M.2 /Barracuda 3To
n°11022580
ze_snake
T1k!3T3 Jm'1k!3T3™
Posté le 11-07-2021 à 01:04:39  profilanswer
 

Pierroleloup a écrit :


 
Tu peux lancer un test style unigine, ou bright memory avec un overlay (CapFrameX marche bien) qui affiche la fréquence, et voir après quelques minutes à qu'elle fréquence ton gpu se stabilise (admettons pour l'exemple que ça fait 1900Mhz)
 
Ensuite tu affiche la courbe de voltage dans AB, tu trouve le point qui correspond à cette fréquence et tu regarde à combien de mV ça correspond
mettons que tu as 1900Mhz à 1000mV, tu va alors essayer d'enlever 100mV pour avoir 1900Mhz à 900mV.  
Tu baisse toute la courbe de façon a ce qu'aucun points ne dépasse 1900Mhz (shift+clic sur un point et tu baisse)
Puis tu trouves le point qui correspond à un voltage de 900mV et tu le monte à 1900 Mhz
Tu valides et tu testes, et après tu vois si tu peux encore baisser
 
 


 
 
Je viens de lancer le unigine "superposition" benchmark.
 
-Le GPU était stabilisé vers 1800mhz en 1080p extreme (score 11989) gpu 75 degrés max. memory 92 degrés max
-Le GPU était stabilisé vers 1725mhz en 8k optimized  (score 6927) gpu 76 degrés max. memory 100 degrés max  :heink:  
(il n'y a pas 2k en version gratuite)
 
 
Je pars sur 1785 mhz, ça te semble bon ?  
 
Si je suis ton tuto, 1785 correspond à 937 mv, donc j'enlève 100mV , ça me donne 837mv pour 1785mhz,1785 étant le max de la courbe  :jap:  
 
Après le réglage ci-dessus :  
 
-1080p extreme (score 11833) gpu 72 degrés max. memory 92 degrés max  
-8k optimized  (score7102 ) gpu 74 degrés max. memory 100 degrés max  :heink:  
 
 
Pas de grand changement, ça serait quoi un "profil bien plus costaud" avec mon 1785 correspondant à 937 ?  :jap:
 
ps: pour 3dmark  
 
avant réglage : graphic score : 18015. gpu 76 degrés max. memory 96 degrés max. (Le GPU était stabilisé vers 1800mhz durant le graphic test 1 et 2)
après réglage : graphic score : 18815. gpu 72 degrés max. memory 92 degrés max.


Message édité par ze_snake le 11-07-2021 à 01:35:16
n°11022584
Pierrolelo​up
Posté le 11-07-2021 à 01:24:15  profilanswer
 

Effectivement c'est peu, mais c'est normal je pense, je t'ai donné des valeurs sans savoir comment réagi une ti, j'ai une 3080 normale.
Mais pas de soucis, ce n'est que le début, tu n'as pas perdu en score 3d mark c'est déjà bien.  
maintenant tu garde cette fréquence et tu refais une courbe avec moins de voltage. Je pense que ça passe sans trop de soucis sous les 800mV.
Et tu devrais commencer à voir de bons changements.  
Et tant que ça passe, tu baisse d'un cran à chaque fois. Et quand ça plante... Car ça finira bien par planter et bien tu remonte de 2 crans et tu enregistre. Tu peux alors tester en jeu. Ou en stress test. Car ça se valide avec le temps un uv.
 
Tu pourras même gratter quelques degrés après avec une courbe de ventilation un peu plus agressive.
 
Amuse toi bien

n°11022642
KillMe
Bonne fête à toutes les mamans
Posté le 11-07-2021 à 12:59:41  profilanswer
 

Bagdarion a écrit :

:hello:
 
je viens de faire le repad de ma 3090 FE, grâce à ce tuto, d'un HFRien je crois.
Sous cyberpunk, en 4k RT ultra DLSS auto j'étais à 104°c, maintenant 84°. Autant dire que c'est efficace!
je n'entends plus mes ventilateurs alors qu'avant ils étaient dans une sorte de mode "sécurité" à 2000RPM ou plus
 
Maintenant second problème que je dois régler, j'ai un coil wine prononcé :'(  
(forcément avant je ne l'entendais pas :o )
 
edit: j'ai aussi changé la pate du GPU, je pensais gagné, mais en fait non, rien du tout à ce niveau


T'as pris exactement les mêmes réfs de matériel qu'indiqués dans la description de la vidéo ?
 

Citation :

Amazon FRANCE
Boite à outils: https://amzn.to/3ohtpXm ou https://amzn.to/3eDbXt6
Pad thermique (120*120): https://amzn.to/3tFhhAr (⚠️ une boite de 1,5mm ⚠️)
Pad thermique (85*45): https://amzn.to/3o7VNec  (⚠️ trois boites de 1,5mm ⚠️)
Pâte Thermique: https://amzn.to/3eEJ2F9  ou  https://amzn.to/3eEJ3sH
Lingettes Nettoyantes pour Pâte Thermique: https://amzn.to/33Iox3L
Pâte Thermique Noctua avec 10 Lingettes Nettoyantes: https://amzn.to/2ROAIcB


---------------
I'm not saying I'm Batman, I'm just saying nobody has ever seen me and Batman in a room together :o
n°11022662
Bagdarion
Posté le 11-07-2021 à 14:40:59  profilanswer
 

J'ai pris:
 
x3 Pad thermique (85*45): https://amzn.to/3o7VNec  
 
Pour la pâte thermique: Noctua NT-H2, comme lien au dessus mais 3 lingettes seulement
https://www.amazon.fr/gp/product/B07MZ45X9G

n°11022687
ze_snake
T1k!3T3 Jm'1k!3T3™
Posté le 11-07-2021 à 17:51:08  profilanswer
 

Plus de plantage avec nos 3080ti fe sur Star Citizen sur les 2 configurations (850w pour mon pote et 650w pour ma config) après plusieurs heures, les deux undervoltées sinon le pc s'éteint.  
 
Que sur ma configuration l'alim soit juste pourquoi pas, mais sur une 850w je ne sais pas si la source des plantages c'est sa Cg ou l'alim. (il a un 11700k qui consomme 200w de plus que mon 5600x au max)  
 
Si le problème vient de la Cg, c'est quand même dommage de devoir bidouiller une carte à 1200€  pour ne pas planter .. (dans le cas de mon pote, crash après quelques dizaines de minutes sur Star Citizen, Chivalry 2, etc sans undervolt  :heink: )
 
 
Mes réglages :
 
1830mhz et 837mv constant. gpu max temp 75 degrés, memory max temp 98 degrés (pointe à 105 fps en 2K sur Star Citizen)
 
superposition bernchmark 1080p extreme  12280  
3Dmark graphic score       18999

Message cité 2 fois
Message édité par ze_snake le 11-07-2021 à 19:41:09
n°11022706
marijuo
Posté le 11-07-2021 à 19:24:04  profilanswer
 

ze_snake a écrit :

Plus de plantage avec nos 3080ti fe sur Star Citizen sur les 2 configurations (850w pour mon pote et 650w pour ma config) après plusieurs heures, les deux undervoltées sinon le pc s'éteint.  
 
Que sur ma configuration pc l'alim soit juste pourquoi pas, mais sur une 850w je ne sais pas si la source des plantages c'est sa Cg ou l'alim. (il a un 11700k qui consomme 200w de plus que mon 5600x au max)  
 
Si le problème vient de la Cg, c'est quand même dommage de devoir bidouiller une carte à 1200€  pour ne pas planter .. (dans le cas de mon pote, crash après quelques dizaines de minutes sur Star Citizen, Chivalry 2, etc sans undervolt  :heink: )
 
 
Mes réglages :
 
1830mhz et 837mv constant. gpu max temp 75 degrés, memory max temp 98 degrés (pointe à 105 fps en 2K sur Star Citizen)
 
superposition bernchmark 1080p extreme  12280  
3Dmark graphic score       18999


 
 
C'est sens bien les pic de tension, même avec une bonne alim de 850w, vu son cpu c'est pas étonnant ;)


---------------
Fractal Meshify C / Asrock Z370 Gaming K6 / Intel Core i9 9900K / G.Skill Trident Z RGB 3200 c16/ GeForce RTX 3080 FTW3/ Creative SB Z / Corsair RM750i / Samsung 840 Pro 128Go + 860 Evo 1To M.2 /Barracuda 3To
n°11022708
KillMe
Bonne fête à toutes les mamans
Posté le 11-07-2021 à 19:49:54  profilanswer
 

Bagdarion a écrit :

J'ai pris:
 
x3 Pad thermique (85*45): https://amzn.to/3o7VNec  
 
Pour la pâte thermique: Noctua NT-H2, comme lien au dessus mais 3 lingettes seulement
https://www.amazon.fr/gp/product/B07MZ45X9G


 :jap:


---------------
I'm not saying I'm Batman, I'm just saying nobody has ever seen me and Batman in a room together :o
n°11022714
Bagdarion
Posté le 11-07-2021 à 20:16:14  profilanswer
 


 
A noter que depuis que j'ai changé la pâte du GPU, sous cyberpunk je tourne à 70-75° là où j'étais autour des 68-69°
C'était la première fois que je faisais le changement de pâte d'un GPU, je m'y suis peut-être mal pris.
A voir ces prochains jours si ça évolue (j'ai cru comprendre qu'une pâte thermique ne donnait son plein potentiel qu'après 2 semaines environs)

n°11022732
zouaf
Posté le 11-07-2021 à 21:05:34  profilanswer
 

Bagdarion a écrit :


 
A noter que depuis que j'ai changé la pâte du GPU, sous cyberpunk je tourne à 70-75° là où j'étais autour des 68-69°
C'était la première fois que je faisais le changement de pâte d'un GPU, je m'y suis peut-être mal pris.
A voir ces prochains jours si ça évolue (j'ai cru comprendre qu'une pâte thermique ne donnait son plein potentiel qu'après 2 semaines environs)


 
ça dépends surtout de la pâte, une noctua NT H1/2, pas besoin de 2 semaines...
C'est surtout qu'en fonction du type de pâte thermique, sous l'effet de la chaleur, elle va se ramollir et s'étaler sur tous le die du gpu.
 
Perso, je referai le repast...comme c'était une première, tu as dû soit pas en mettre assez, soit trop..où tu as trop visser où pas assez le rad qui fait pression sur le gpu.

n°11022735
Bagdarion
Posté le 11-07-2021 à 21:16:40  profilanswer
 

zouaf a écrit :

 

ça dépends surtout de la pâte, une noctua NT H1/2, pas besoin de 2 semaines...
C'est surtout qu'en fonction du type de pâte thermique, sous l'effet de la chaleur, elle va se ramollir et s'étaler sur tous le die du gpu.

 

Perso, je referai le repast...comme c'était une première, tu as dû soit pas en mettre assez, soit trop..où tu as trop visser où pas assez le rad qui fait pression sur le gpu.


J'en ai sans doute mis beaucoup trop en effet.
Je vais voir comment ça évolue et refaire si nécessaire, en revanche est-ce que ça veut dire que je dois de nouveau changer les pads ?  :sweat:

n°11022736
glun
En route pour la Super Glun!
Posté le 11-07-2021 à 21:17:49  profilanswer
 

Pate + pad? :sweat:


---------------
[Mon topic Achats-ventes]
n°11022764
toupidoup
Posté le 12-07-2021 à 05:14:13  profilanswer
 

ze_snake a écrit :

Plus de plantage avec nos 3080ti fe sur Star Citizen sur les 2 configurations (850w pour mon pote et 650w pour ma config) après plusieurs heures, les deux undervoltées sinon le pc s'éteint.  
 
Que sur ma configuration l'alim soit juste pourquoi pas, mais sur une 850w je ne sais pas si la source des plantages c'est sa Cg ou l'alim. (il a un 11700k qui consomme 200w de plus que mon 5600x au max)  
 
Si le problème vient de la Cg, c'est quand même dommage de devoir bidouiller une carte à 1200€  pour ne pas planter .. (dans le cas de mon pote, crash après quelques dizaines de minutes sur Star Citizen, Chivalry 2, etc sans undervolt  :heink: )
 
 
Mes réglages :
 
1830mhz et 837mv constant. gpu max temp 75 degrés, memory max temp 98 degrés (pointe à 105 fps en 2K sur Star Citizen)
 
superposition bernchmark 1080p extreme  12280  
3Dmark graphic score       18999


 
200W de plus? alors que le TDP est de 125W sur le 11700K ça me semble élevé ou alors il lui met 2V... Comment est faite la mesure?
 
Sinon perso j'avais des soucis vec la RM850 comme expliqué avant (et il suffit de googler, cet alim a pas mal de problème). Plus aucun crash depuis que je suis passé sur ma nzxt e850.  :jap:  


---------------
Flick r - Fluidr - Sometimes you have to go halfway around the world to come full circle...  
n°11022788
glopp
Amazing how far we can go...
Posté le 12-07-2021 à 10:28:10  profilanswer
 

toupidoup a écrit :


 
200W de plus? alors que le TDP est de 125W sur le 11700K ça me semble élevé ou alors il lui met 2V... Comment est faite la mesure?
 
Sinon perso j'avais des soucis vec la RM850 comme expliqué avant (et il suffit de googler, cet alim a pas mal de problème). Plus aucun crash depuis que je suis passé sur ma nzxt e850.  :jap:  


 
le TDP est de 125W mais il pousse beaucoup plus en boost.


---------------
Peaches182 // HWBot
n°11022799
campi
V8 FTW
Posté le 12-07-2021 à 10:54:29  profilanswer
 

toupidoup a écrit :


 
200W de plus? alors que le TDP est de 125W sur le 11700K ça me semble élevé ou alors il lui met 2V... Comment est faite la mesure?
 
Sinon perso j'avais des soucis vec la RM850 comme expliqué avant (et il suffit de googler, cet alim a pas mal de problème). Plus aucun crash depuis que je suis passé sur ma nzxt e850.  :jap:  


 
ça monte à 250W en fait si tu laisses le boost automatique.


---------------
Aye aye aye, s'il va sur l'autoroute il est mort, on a plus de puiZZanZe!
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  1646  1647  1648  ..  1699  1700  1701  1702  1703  1704

Aller à :
Ajouter une réponse
 

Sujets relatifs
Faire tourner Catia avec une Nvidia gtx ?upgrade de win7 a Win10 impossible cause nvidia 7050 incompatible
Windows+Nvidia=Pas de HDR?[Topic unique] AMD Ryzen - Zen 3, 7nm, fin 2020
Coque télécommande NVIDIA ShieldCable Alim pcie NVidia 8 pins
nvidia quadro 600Pb NVIDIA Geforce GTX 1660 win10 et carte mère AZUS P8Z77-V
Changer ma rx 570 par une carte nvidia 
Plus de sujets relatifs à : [TU] Nvidia Ampère - GeForce RTX 3000 - La Génération Ubuesque !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR