Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1729 connectés 

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

trois CPL

n°967017
proximacen​t
Posté le 16-03-2017 à 20:40:46  profilanswer
 


Bonsoir à tous
 
Après des recherches sur le forum, je pose ma question :
 
Je cherche à brancher trois cpl en wifi :
 
Le premier au RC le second à huit mètres dans une autre bâtisse au premier étage et le troisième au second à 6 mètres  ~.
 
Faut-il que le premier CPL qui est près du routeur soit branché à ce routeur en RJ45 ? Question bête je sais ou faut-il ques les trois soient en electron libre.en wi-fi Car cela fait deux jours que j'essaie, les TL-WA850RE  300 sont listées dans le routeur NetGear 3 mais Enabled = NO.
 
J'ai suivi la procédure indiquée mais sans succès. Sachant que le circuit a subit une surtension, d'où le changement de CPL. La bâtisse est grande et les murs épais.  
Si quelqu'un pouvait  m'aiguiller sur un post qui traite du sujet je lui saurais grès. Je n'ai pas trouvé ou mal cherché.
Merci

mood
Publicité
Posté le 16-03-2017 à 20:40:46  profilanswer
 

n°967067
rufo
Pas me confondre avec Lycos!
Posté le 17-03-2017 à 10:41:17  profilanswer
 

Il te faut une CPL "classique" (donc non wifi encore qu'elle peut l'être dès lors qu'elle dispose d'une prise RJ45) branchée direct sur ta box ou routeur. Les autres CPL, si elles doivent diffuser un signal wifi doivent être des CPL-Wifi comme ce modèle : http://www.devolo.fr/produits/dlan [...] rrage-cpl/
 
Après, si c'est pour alimenter des PC fixes ou équipements fixes, mieux vaut prendre des CPL classiques et se passer du wifi car les CPL ont un bien meilleur débit que du Wifi.


---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°967077
proximacen​t
Posté le 17-03-2017 à 12:15:51  profilanswer
 


 
Merci bien Rufo pour la réponse.
 
J'applique et reviens vers vous.
 
Bonne journée
 
@+

n°967148
proximacen​t
Posté le 18-03-2017 à 11:52:57  profilanswer
 

J'ai solutionné le problème autrement suite à tes conseils avec une variante.

 

Le routeur étant un NetGear, j'ai échangé les cpl TP-Link  avec 2 cpl Netgear 3800 AC750
Le premier en mode répéteur dans la bâtisse éloignée
et le second configuré en point d'accès via RJ45 cable tiré du modem à l'étage.
Problème solutionné.

 

Mrerci Rufo.

 

Je cherche où mettre résolu.


Message édité par proximacent le 18-03-2017 à 11:56:33
n°967237
rufo
Pas me confondre avec Lycos!
Posté le 19-03-2017 à 14:26:26  profilanswer
 

Tu édites ton premier post : comme ça t'as accès au titre du topic et tu mets [résolu] en début de ton titre ;)


---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta

Aller à :
Ajouter une réponse
 

Sujets relatifs
CPL + POE ?Comment agréger du WIFI + CPL (load balancing ?)
Questions sur les prises CPLPb de débit sur partage réseau (Livebox / Wifi / CPL)
CPL pour Télé SFR Pièce 1 vers 2 ?CPL cumulables ?
CPL Reboot ma BoxCPL quelque questions
Cpl Tplink 2000CPL devolo dLAN 1200+ - clignotement rouge
Plus de sujets relatifs à : trois CPL



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR