Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1858 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Problème CPL Devolo 500

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème CPL Devolo 500

n°727166
K275
Posté le 13-12-2013 à 20:02:06  profilanswer
 

Bonsoir,
 
Je m'adresse sur ce forum car je rencontre des problèmes sur ma connection CPL et ça fait plus de 3h que j'essaie de trouver des solutions sans grand succès.
 
Je m'explique: je possède deux adaptateurs CPL 500Mbits que j'ai branché: l'un sur ma freebox (fibre), l'autre sur mon ordinateur à l'étage. Depuis un bon moment (plusieurs mois), la connection était niquel et puis aujourd'hui, je n'ai que des connections incessantes et l'un de mes CPL a l'air de se réinitialiser en permanence... Le problème de vient pas de ma connection internet car en wifi, je capte super bien.  
 
J'ai essayé à mainte reprise de réinitialiser mes CPL mais en vain: j'ai suivi la procédure citée sur ce site:
 
http://support.fr.belgacom.be/app/ [...] ateurs-cpl
 
A chaque fois, la réinitialisation marche plus ou moins, sauf qu'au bout de quelques secondes, l'un de mes adaptateurs s'éteint (aucun voyant d'allumé) et reboot petit à petit (voyant Power vert, puis Maison & Réseau vert qui clignotent comme d'habitude) et ça le fait constamment. Résultat, sur mon ordinateur, ça me fait des connections incessantes...
 
Pensez-vous que ce soit un problème matériel ? Ou une mauvaise manip de ma part?  
 
Je précise, que j'ai essayé de refaire toutes ces manip à différents endroits de mon logement (même à une prise à côté) et toujours rien.
 
 
Merci de votre aide !

mood
Publicité
Posté le 13-12-2013 à 20:02:06  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Problème CPL Devolo 500

 

Sujets relatifs
CPL Xav5601 et perte de connexionExtension réseau Livebox via switch ou routeur WiFi sur CPL
connexion limitée - problème aléatoire win8/livebox/VPNProblème routage DLNA
branchement CPL2 kits CPL sur une même installation, fonctionnel ?
Probleme de connexion au wifi = rien ! need helpProblème transfert gros fichiers NAS Synology DS412+ via File Station
choix CPLProblème CPL Devolo Dlan 500 AV Plus
Plus de sujets relatifs à : Problème CPL Devolo 500


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR