Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1531 connectés 

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème CPL

n°481343
skud07
Posté le 17-10-2010 à 13:38:07  profilanswer
 

Bonjour je viens d'acheter 2 cpl de marque Trendnet TPL-303E "200 Mbps".
Je voudrais branchai mon décodeur tv en cpl.  
J'ai donc connecté ma 1er prise CPL sur ma Livebox et ma seconde sur une autre prise pour mon décodeur, malheureusement cela ne fonctionne pas. J'ai l'utilitaire 200 Mbps Powerline Utility mais en vain.  
Si quelqu'un pourrait m'aider.
 
 
Merci d'avance

mood
Publicité
Posté le 17-10-2010 à 13:38:07  profilanswer
 

n°481588
Clarity
The Truth Is Out There
Posté le 18-10-2010 à 19:30:23  profilanswer
 

Salut à toi,
 
Pour tes CPL, les LED s'allument-elles? Sont-elles très éloignées? As-tu bien suivi toutes les indications du mode d'emploi pour les installer?

n°481599
saebalyon
le roi de l'aurtogafe
Posté le 18-10-2010 à 20:24:09  profilanswer
 

sont t'elle sur des prise parafoudre ? ton instal edf est resente ? ta de l'alogene a la maison ?


---------------
L'urbex : faire découvrir le patrimoine oublié / Mon album urbex : https://www.flickr.com/photos/14695 [...] 5272741566

Aller à :
Ajouter une réponse
 

Sujets relatifs
Problème Kit CPL Netgear (XAVB2501)Problème Freebox + CPL + Routeur
Problème CPLProbleme CPL NetGeat XET1001
Problème sur CPL pour TVProblème CPL
Gros problème compatibilité CPL !CPL D-Link 303 et problème compatibilité avec sfr
Pack CPL probleme de liaison avec Orange TVProblème CPL
Plus de sujets relatifs à : Problème CPL


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR