Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1893 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7
Page Suivante
Auteur Sujet :

[TU] Wifi Mesh (Orbi, eero, Luma, Google, Velop, AmpliFI, Asus...)

n°1042407
cmdc
Posté le 17-10-2018 à 20:31:51  profilanswer
 

Reprise du message précédent :

l3chvck a écrit :


Ensuite, en mode access point il ne faut surtout pas brancher ce qui sort du switch/box sur le port "Internet" mais sur un des 3 ports ethernet du orbi routeur, sinon le routeur ne voit pas le satellite en RJ45
 


Il faut brancher le RBR50 de la façon suivante : Port Jaune (Internet) vers la Box, puis le RJ45, situé  juste à coté, va relier en filaire le RBS50 sur son port le plus à gauche !

mood
Publicité
Posté le 17-10-2018 à 20:31:51  profilanswer
 

n°1042410
l3chvck
Posté le 17-10-2018 à 20:42:55  profilanswer
 

Le problème c'est que mon RBS50 ne peut pas être relié directement au RBR, car son cable réseau va passer par une baie de brassage et donc un switch.
 
Idem la box n'est pas reliée directement au RBS. Cela passe encore par le switch.
 
Je me demande si au final je vais pas désactiver le DHCP de ma box SFR, pour repasser l'Orbi en mode routeur qui m'a l'air quand même beaucoup plus complet que celui de SFR... Mais je sais pas si l'ethernet backhaul peut vraiment fonctionner en mode routeur...

n°1042411
l3chvck
Posté le 17-10-2018 à 20:48:57  profilanswer
 

et je me demande si désactiver le dhcp de la box sfr suffit pour pouvoir brancher un routeur derrière...

n°1042445
Helton le ​Bretonien
Pour la science
Posté le 18-10-2018 à 09:29:55  profilanswer
 

Techniquement tu peux mettre ta box en bridge, mais il me semble que, quand c'est possible, c'est pas recommandé.

n°1042448
l3chvck
Posté le 18-10-2018 à 09:44:10  profilanswer
 

Je viens de vérifier impossible de mettre la box FTTH de SFR en bridge...

n°1042487
cmdc
Posté le 18-10-2018 à 14:17:53  profilanswer
 

l3chvck a écrit :

Le problème c'est que mon RBS50 ne peut pas être relié directement au RBR, car son cable réseau va passer par une baie de brassage et donc un switch.
 
Idem la box n'est pas reliée directement au RBS. Cela passe encore par le switch.
 
Je me demande si au final je vais pas désactiver le DHCP de ma box SFR, pour repasser l'Orbi en mode routeur qui m'a l'air quand même beaucoup plus complet que celui de SFR... Mais je sais pas si l'ethernet backhaul peut vraiment fonctionner en mode routeur...


Pour moi, cela n'a aucune importance que les liaisons passent par un switch; c'est comme une liaison directe (en point à point donc).  
Donc fait comme je t'ai dit plus haut et tant pis s'il y a un switch au milieu.
Switch -> Box
Switch -> Port jaune du RBR  
Switch -> Port 1 du RBR
Switch -> Port 1 du RBS  
 
Bien redémarrer électriquement l'ensemble et cela devrait fonctionner  
 
Bon, je n'ai pas essayé hein ? Ce n'est pas référencé cher Netgear, mais je pense que logiquement cela devrait fonctionner car je ne vois pas pourquoi le BackHaul ne passerait pas le switchs

n°1042499
l3chvck
Posté le 18-10-2018 à 16:31:14  profilanswer
 

Si je comprends bien ce que vous me dites, je dois relier 2 fois le RBR sur le switch (1 fois sur le port jaune et 1 fois sur le port 1).
 
Moi je veux bien, mais en mode AP clairement ca sert à rien, au final ca marche très bien si je branche le port 1 sur le switch (mais pas si je branche seulement le port jaune sur le switch)
 
Actuellement le seul soucis que j'ai c'est que le routeur est en "violet" car le port WAN étant vide, le firmware étant assez idiot il considère qu'il n'y a pas d'accès internet ce qui n'est pourtant pas le cas.
 
Ca aurait pourtant été bien qu'en mode AP le RBR considère le port WAN (jaune) comme un port switché comme les autres... Mais j'imagine que le switch est un composant tout prêt venu de chine ou taiwan intégré à la carte mère du routeur, et que le port WAN en est un autre...

n°1042514
cmdc
Posté le 18-10-2018 à 18:01:01  profilanswer
 

Oui il faut brancher le port WAN sur le switch, ce qui permettra de faire eteindre le mode violet du RBR. Je ne comprends pas pourquoi cela ne fonctionne pas chez toi le fait de brancher aussi le port 1 c'est que pour le réseau BackHaul puisse passer vers le port 1 du RBS  
Cela devrait fonctionner ... avec un peu de patience (une bonne dizaine de minutes) . Attention, en mode AP, le RBR devra être configuré en client DHCP, afin que l'IP de sa patte WAN soit dans le même réseau que la BOX qui lui fournira une adresse correcte.
Si vraiment cela ne fonctionne pas, il faudra envisager de mettre le RBR à coté de la box avec un câble relié directement de la box vers le port WAN du RBR, couper la liaison box <-> switch et la remplacer par une liaison port 1 (Reseau BackHaul) vers switch et port 2 (réseau normal) vers switch; le RBS aura son port 1 (Reseau BackHaul) relié au switch  

n°1047046
skandar
in 3osbène we Trust
Posté le 21-11-2018 à 01:29:15  profilanswer
 

Bonsoir la tribu,
ma problématique est relativement simple : je vis dans un f2 de 55 m² avec une box cable numéricable et un wifi de mauvaise qualité.
l'idée est d'avoir un réseau de qualité dans les 2 pièces idéalement même ssid.
j'ai fait qqes lectures et les netgear rbk 20 semblent une bonne solution , cependant ce kit me semble surdimensionné à mes besoins. Avez vous d'autres pistes ? Merci !

n°1047115
marc-jule
Posté le 21-11-2018 à 17:22:50  profilanswer
 

hello
 
Sur un iMac 27'' 2018
J'ai un Synology Mesh MR2200ac pour le Wifi. Configuré en automatique
 
J'ai un débit de 1gb en ethernet. Par contre en wifi ça tombe à 550mb, je peux faire quelque chose pour améliorer cela?
 
Wifi en 802.11AC / Canal 48 / 5Ghz
 
(également posté sur le Topic iMac)
 
Quelqu'un à ce modèle peut être ? J'ai souvent des débits différents en faisant une série de test (de grosse différence....)


Message édité par marc-jule le 21-11-2018 à 18:36:11
mood
Publicité
Posté le 21-11-2018 à 17:22:50  profilanswer
 

n°1047191
marc-jule
Posté le 22-11-2018 à 10:51:45  profilanswer
 

Bon je me répond à moi même suite à l'intervention d'un membre sur le Topic iMac.
 
L'antenne c'est du 2x2. Il me faudrait donc une 3x3 ou 4x4 pour augmenter mon débit
 
Que me conseiller vous dans cette gamme ?
 

n°1047715
jpegfr
Posté le 26-11-2018 à 08:45:11  profilanswer
 

Petite question : Nouveau propriétaire d'un routeur Orbi BRK30 avec une base et un satellite.
Mon routeur/base est bien connecté comme il faut et j'ai bien le net.
Par contre petit soucis,; je n'arrive pas à ajouter mon satellite.
L'anneau du satellite est bien allumé en bleu en continu mais je n'arrive pas  à l'ajouter via l'app.
avez vous eu des soucis sur l'ajout de satelitte ?


---------------
100% des gagnants ont joué
n°1047730
PicouzeMan
Posté le 26-11-2018 à 11:58:23  profilanswer
 

skandar a écrit :

Bonsoir la tribu,
ma problématique est relativement simple : je vis dans un f2 de 55 m² avec une box cable numéricable et un wifi de mauvaise qualité.
l'idée est d'avoir un réseau de qualité dans les 2 pièces idéalement même ssid.
j'ai fait qqes lectures et les netgear rbk 20 semblent une bonne solution , cependant ce kit me semble surdimensionné à mes besoins. Avez vous d'autres pistes ? Merci !

Un routeur plus puissant devrai suffire pour 2 pièces, c'est plus simple a mettre en place qu'une solution avec plusieurs appareils.
Les routeurs Synology, ASUS, Netgears ont des bons retours, préfères un routeur avec un wifi en MU-MIMO.
J'ai un Asus RT-88cu, ça couvre ma maison de 120m² avec étage et gromurenbrique©
 
 

marc-jule a écrit :

Bon je me répond à moi même suite à l'intervention d'un membre sur le Topic iMac.
 
L'antenne c'est du 2x2. Il me faudrait donc une 3x3 ou 4x4 pour augmenter mon débit
 
Que me conseiller vous dans cette gamme ?
 

Atteindre 1gb en wifi ça dépens de tellement de facteur, surtout si tu es en appart avec beaucoup de voisins proches, que c'est compliqué de conseiller une solution. Choisi ce qu'il se fait de mieux et espère que ça améliore ta situation  [:spamafote]  
 
C'est vrai que internet à 550mb c'est chiant tellement ça rame [:spamafoote]

n°1049022
jpegfr
Posté le 04-12-2018 à 08:01:44  profilanswer
 

Heureux possesseur d'un pack orbi RBR40 + 1 satellite pour couvrir le sous-sol, le rdc + l'étage de ma maison, je rencontre une difficulté par rapport à la mesure de la puissance du signal pour la mise en place d'un portier wifi (Ring).
mon routeur doit etre à quoi, allons 7-10m de la sonnette extérieur  et le RSSI affichée est de 70 ce qui est je trouve très faible.
Comment faire pour améliorer cette qualité de signal ?
 
Mon installation:
Je recois la fibre par Sosh(Orange).
J'ai une livebox 4 qui ai directement branché sur l'arrivée de la fibre du coup.
j'ai désactivé le wifi de cette même lb4 et je l'ai relié en éthernet directement au Orbi.
J'ai activé le routeur Orbi en mode Routeur et non Point d'accès.
 
Ma config est elle bonne ?
ou dois-je là changer ?
le firmware de mon routeur est 1.9.x.x, dois-je le mettre à jour ? cela peut il venir de là ?
 
Merci de m'éclairer :D


---------------
100% des gagnants ont joué
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Guide achat routeurrouteur wifi ?
Routeur pour fibre optiqueRouteur et Freebox
Config Routeur en switch derrière freebox[Résolu] Routeur TP-Link brické / problème réseau
Problème de bridage Routeur en localConnecter un pc fixe au wifi grâce à un rj45 et à un autre pc en wifi
Routeur Netgear wnr2000 Réglage contrôle parental Génie 
Plus de sujets relatifs à : [TU] Wifi Mesh (Orbi, eero, Luma, Google, Velop, AmpliFI, Asus...)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR