Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1959 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  reseau local trés lent

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

reseau local trés lent

n°468222
team18fr
Posté le 14-07-2010 à 15:16:33  profilanswer
 

Salut a tous j'ai 2 pc un sous xp pro et l'autre sous vista et je trouve que le transfère entre les 2 est long (12min pour 700mo).
Le pc1 sous xp est connecté a ma sfrbox par Ethernet et le pc2 sous vista premium est lui aussi relier par Ethernet a la box via des cpl.

Message cité 2 fois
Message édité par team18fr le 14-07-2010 à 15:31:46
mood
Publicité
Posté le 14-07-2010 à 15:16:33  profilanswer
 

n°468226
m3z
il faut toujours faire simple
Posté le 14-07-2010 à 16:11:29  profilanswer
 

:hello:

 

oui effectivement c'est lent ~ 1mo/s :(
Ton Pc est-il propre ? (virus, spyware, vers et autres chevaux de troie) => antivirus + anti spyware (ad aware ET spybot)

 


@+


Message édité par m3z le 14-07-2010 à 16:12:10
n°468229
team18fr
Posté le 14-07-2010 à 16:42:23  profilanswer
 

Oui à première vu il est propre j'ai eset antivirus et spybot seul eset se lance au démarrage.

n°468232
HiSpeed
Where is the limit?
Posté le 14-07-2010 à 16:46:54  profilanswer
 

team18fr a écrit :

12min pour 700mo


Effectivement c'est lent, en 12min je passe plus de 20Go entre mes PC...  :D  
 
Vérifie que tes CPU sont bien à 0% d'utilisation quand tu ne fais rien.
Passe un coup de Malwarebytes...

n°468233
team18fr
Posté le 14-07-2010 à 17:05:00  profilanswer
 

Je l'ai déjà et il ne me trouve rien.
Le problème viendrais plutôt du pc qui est avec vista car avec un autre pc portable (avec xp aussi) en wifi je met moitié moins de temps.


Message édité par team18fr le 14-07-2010 à 17:11:43
n°468234
M Poulpe
La porte était ouverte...
Posté le 14-07-2010 à 17:17:04  profilanswer
 

team18fr a écrit :

Salut a tous j'ai 2 pc un sous xp pro et l'autre sous vista et je trouve que le transfère entre les 2 est long (...)
via des cpl.


Essaye de brancher les deux PCs en ethernet pour faire un essai. Normalement, tu devrais atteindre 11 Mo/s au mieux.
Si c'est le cas, c'est le CPL qui passe mal sur ton installation électrique.
 
A+


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  reseau local trés lent

 

Sujets relatifs
Un réseau familial casse-têtePas de connexion réseau au démarrage (Win7)
besoin d'aide pour mon réseau local !Réseau Wifi trop fluctuant
problème connection wifi sous vista (reseau local uniquement)machine inaccessible sur un reseau local
Schéma architecture réseau basiqueRéseau Local (très très) Lent
Plus de sujets relatifs à : reseau local trés lent


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR