Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1740 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Carte réseau détectée 100 Mbits

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Carte réseau détectée 100 Mbits

n°1125011
magnoule
Posté le 02-07-2020 à 05:40:26  profilanswer
 

Bonjour
 
Depuis janvier 2020 chez SFR j'avais un débit de 800/900 Mbits, hors depuis quelques jours il est tombé a 90 Mbits max.
3 autres PC sur le réseau ont une bande passante normale de 800/900 Mbits
 
Ma carte réseau "MB Z370P D3" est détéctée en 100 Mbits.
J'ai tenté l'installation du dernier pilote mais rien n'a changé
 
Les 4 Leds de la Box SFR sont vertes, celles de ma carte réseau : verte en bas est orange en haut.
 
Avez vous un piste pour m'aider ?
 
Merci

mood
Publicité
Posté le 02-07-2020 à 05:40:26  profilanswer
 

n°1125012
grotius
Posté le 02-07-2020 à 07:02:57  profilanswer
 

magnoule a écrit :

Bonjour
 
Depuis janvier 2020 chez SFR j'avais un débit de 800/900 Mbits, hors depuis quelques jours il est tombé a 90 Mbits max.
3 autres PC sur le réseau ont une bande passante normale de 800/900 Mbits
 
Ma carte réseau "MB Z370P D3" est détéctée en 100 Mbits.
J'ai tenté l'installation du dernier pilote mais rien n'a changé
 
Les 4 Leds de la Box SFR sont vertes, celles de ma carte réseau : verte en bas est orange en haut.
 
Avez vous un piste pour m'aider ?
 
Merci


Cable ou prise rj45 qui a un probleme.

n°1125086
magnoule
Posté le 02-07-2020 à 17:21:56  profilanswer
 

Bonsoir
 
Cela ne put pas venir également de la carte réseau ?
J'ai commandé des nouveaux cables, je verrais bien sinon je referais le cablage la prise murale.
 
Je mettrais a jour ce post
 
Merci

n°1125088
Kerri
Posté le 02-07-2020 à 17:29:49  profilanswer
 

très peu probable que ça vienne de la carte


---------------
Liste de téléphones compatibles 4g :) Comparatif débit 3G+ vs 4G
n°1125089
magnoule
Posté le 02-07-2020 à 17:45:09  profilanswer
 

ok merci, on verra demain avec le nouveau cable

n°1125326
magnoule
Posté le 04-07-2020 à 17:28:09  profilanswer
 

Salut
 
Nouveau cable installé, c'est ok carte détectée en 1 gb/bits

n°1135638
magnoule
Posté le 05-09-2020 à 07:23:05  profilanswer
 

Salut
 
depuis quelques jours malgré le nouveau cable, la carte est de nouveau détectée en 100 Mbits.
 
Je suis en travaux depuis plusieurs mois, il y a beaucoup de poussiere dans la maison, peut-être que la prise murale est sale ?
 
Je vais tenter de la souffler toute a l'heure


Message édité par magnoule le 05-09-2020 à 07:23:36
n°1135674
zagobar
Posté le 05-09-2020 à 11:24:29  profilanswer
 

Ou câble ethernet qui est très à proximité d'un câble électrique ?

n°1135755
magnoule
Posté le 06-09-2020 à 05:58:09  profilanswer
 

Bonjour
 
Il y a une prise 220v à 20 cm mais à part ça, rien d eparticulier

n°1135795
Je@nb
Modérateur
In ze cloud
Posté le 06-09-2020 à 12:46:16  profilanswer
 

faux contact dans la prise ?

mood
Publicité
Posté le 06-09-2020 à 12:46:16  profilanswer
 

n°1136029
magnoule
Posté le 08-09-2020 à 05:11:33  profilanswer
 

Salut
 
En effet, la prise est vieille......
Les démontage/remontage suite au déménagement,  
plus la poussière a répétition sont certainement la cause de mes soucis.
 
J'ai aspiré la prise RJ45 murale ainsi que celle de mon PC.... Toujours 100 Mbit.  :(  
 
Je vais aller en acheter une nouvelle, ce sera l'occase de vérifier les fils, en espérant que cela résolve le problème


Message édité par magnoule le 08-09-2020 à 05:13:15
n°1136495
magnoule
Posté le 11-09-2020 à 06:33:19  profilanswer
 

Salut
 
J'ai changé la prise murale et le cable, j'en avais commandé 3
J'ai reset la box, tester les 4 ports, forcer la vitesse sur 1Gbps et rien n'y fait toujours 100 Mbits
 
Je ne comprends pas ?


Message édité par magnoule le 11-09-2020 à 06:33:50
n°1136514
Je@nb
Modérateur
In ze cloud
Posté le 11-09-2020 à 09:48:20  profilanswer
 

Faudrait mettre un testeur sur tes prises alors :D

n°1136516
magnoule
Posté le 11-09-2020 à 10:01:35  profilanswer
 

Comment ca ?
 
Mes enfants ont fait un speedtest ce matin il onts tous les 3 entre 800 et 900 Mbits.
 
J'ai la config la plus musclée et je rame a 90 Mbits :/

n°1136517
Je@nb
Modérateur
In ze cloud
Posté le 11-09-2020 à 10:03:18  profilanswer
 
n°1136563
d@kn1ko
Posté le 11-09-2020 à 15:59:14  profilanswer
 
n°1136572
patrick220​00
Posté le 11-09-2020 à 16:56:33  profilanswer
 

c'est sûr https://www.amazon.fr/Elegiant-Loca [...] 94&sr=8-15 c'est quand même beaucoup moins cher et bien suffisant.

n°1136593
magnoule
Posté le 11-09-2020 à 19:24:49  profilanswer
 

Merci pour vos infos, je vais me renseigner au service informatique de mon boulot.. J'ai des contacts bien sympas

n°1136678
magnoule
Posté le 13-09-2020 à 17:56:42  profilanswer
 

Avant de demander conseils au service informatique,  
 
j'ai fait un test avec un autre PC sur ma ligne : résultat 100 Mbis également
Changé la prise male RJ45 dans la BOX, la prise murale a té faite il y a 2 jours.
 
J'ai toujours du 100Mbis, j'ai un peu les nerfs, le cable a été passé dans les murs, il tournait nickel depuis 6 mois et sans aucune raison apparente, je passe du 1 Gbits au 100Mbits.....


Message édité par magnoule le 13-09-2020 à 17:57:14
n°1136694
grotius
Posté le 14-09-2020 à 06:58:01  profilanswer
 

La prise male ? Tu veux dire le cordon rj45 ou alors tu as une prise femelle d un coté et une male de l autre ?

n°1136808
magnoule
Posté le 15-09-2020 à 04:21:51  profilanswer
 

Salut
 
J'ai mis une prise murale côté PC par contre côté box, le cable sort du mur avec une prise RJ45 mâle en direct sur la box


Message édité par magnoule le 15-09-2020 à 05:08:53
n°1136812
grotius
Posté le 15-09-2020 à 08:00:16  profilanswer
 

Voila le probleme cela ne peut pas marcher, la prise femelle est prévue pour du monobrin, la prise male pour du multibrins donc il y a forcement un endroit ou cela coince. C est quoi ton cable mono ou multibrins ?


Message édité par grotius le 15-09-2020 à 08:00:36
n°1138048
magnoule
Posté le 25-09-2020 à 16:41:08  profilanswer
 

Bonjour
 
Je ne comprends pas ce que tu veux dire.  
Je ne suis pas un pro du réseaux, mais c'est branché comme ça et ça a toujours fonctionné.
Le cable qui passe dans les murs et plafond est connecté d'un côté à la prise femelle murale et sort du mur sous forme de prise RJ45 male
 
https://zupimages.net/up/20/39/5b43.jpg
 
D'ailleurs le problème est résolu, j'ai changé la prise murale mais cette fois-ci pour une "Legrand Neptune", j'avais acheté une daube car ce n'était plus dispo.
J'ai également formaté le PC, donc je ne sais pas ce qui a vraiment résolu le problème mais ca fonctionne  :)  
 
https://www.speedtest.net/result/10145497255.png


Message édité par magnoule le 25-09-2020 à 19:28:57
n°1138074
Je@nb
Modérateur
In ze cloud
Posté le 25-09-2020 à 20:02:57  profilanswer
 

non mais c'est quoi ces prises dégueulasses ? :lol:

n°1138103
magnoule
Posté le 26-09-2020 à 04:08:10  profilanswer
 

Je te l'accorde ce n'est pas très esthétique :lol:
J'ai acheté des caches mais il faut couper plus court....pas envie de tout refaire....


Message édité par magnoule le 26-09-2020 à 04:14:35
n°1138105
grotius
Posté le 26-09-2020 à 06:30:51  profilanswer
 

C est cela qu il faut mettre
 
 
kwmobile 6X Module Keystone Catégorie 6A - 6 Modules de Brassage pour Branchement Câble RJ45 Raccord Blindé - Connexion à Panneau de Brassage https://www.amazon.fr/dp/B07PDMMLWT [...] BFbTPBPMWP

n°1138124
magnoule
Posté le 26-09-2020 à 11:21:46  profilanswer
 

Merci pour l'info, mais je ne vais pas tout changer
On verra sur le long terme ce que ça donne
Dans mon ancienne maison, ca tournait impecc avec ce simple matériel

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Carte réseau détectée 100 Mbits

 

Sujets relatifs
Conseil réseau locallente identification du réseau au démarrage mais accès à internet
Question sur la carte PCI-e Asus PCE-AC56Quel point d'accès WiFi à moins de 100€
Séparer réseau Lan invitéNouveau routeur sur réseau ethernet
JBOD de sauvegarde réseau avec Linux : pour voir si j'ai tout comprisUn équipement WiFi émet-il même non connecté à aucun réseau ?
Routage réseauAfficher un pc sur le réseau .
Plus de sujets relatifs à : Carte réseau détectée 100 Mbits


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR