Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
554 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème temps de réponse

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème temps de réponse

n°1089548
bastos02
Posté le 15-09-2019 à 20:08:29  profilanswer
 

Bonjour,
J'ai quelques problèmes de micro-coupures internet, qui se concrétisent par des temps de réponse trop longs sur les pages internet, et donc ça m'affiche ça :
https://zupimages.net/up/19/37/ty3g.png
 
J'ai un routeur 4G Alcatel HH40 (Nrj mobile), branché en ethernet sur mon pc fixe + un pont Philips Hue.
Ma carte réseau est une Killer E2200 Gigabit Ethernet Controller, intégrée à ma CM (MSI B45-G43) ; sous windows 10.
J'utilise Avast et Commodo comme softs de sécurité.
 
C'est vraiment aléatoire mais régulier, je surfe tranquillement et tout va bien, et puis d'un coup, impossible de charger la moindre page pendant 2 minutes. Et puis ça revient tout seul normalement...
Et là en ce moment, quand j'essaie de tester ma connexion sur degrouptest, je n'arrive même pas à aller jusqu'au bout, ça plante régulièrement juste avant le test de latence : connexion au serveur impossible.
 
A priori pas de soucis quand j'utilise cette connexion en wifi avec mon tel.
 
Aussi, de temps en temps en sortie de veille du pc, plus de connexion du tout... obligé de reboot.  
 
J'ai décoché l'option qui permet à windows "d'autoriser l'ordinateur à éteindre ce périphérique pour économiser de l'énergie".
J'ai aussi réinstallé windows.
Mais c'est pas mieux...
 
Quelqu'un aurait une idée d'où ça peut venir svp ? carte réseau de la CM défectueuse ? connexion routeur/pc ? routeur en lui-même? Help me please  :jap:  
Merci par avance si vous avez 2 minutes !

mood
Publicité
Posté le 15-09-2019 à 20:08:29  profilanswer
 

n°1089591
grotius
Posté le 16-09-2019 à 09:17:00  profilanswer
 

Vu que tu es en 4g cela peut venir de pleins choses.

n°1089600
bastos02
Posté le 16-09-2019 à 10:19:02  profilanswer
 

Oui je sais bien que la 4g ça n'est pas ce qu'il y a de plus stable au monde  :pt1cable:  
Mais de là à ce que ça oscille entre marche/marche pas toutes les 30 secondes, c'est bizarre quand même


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème temps de réponse

 

Sujets relatifs
Probleme réseaux filaireProblème box 4G Huawei B525
Problème : VPN entre 2 FreeboxProblème accès internet
Problème photo dans un mail - Orangeproblème de carte réseau
Quel type de routeur (mode) pourrait résoudre le problèmeProblème installation ARCHER T4U TP LINK
Probleme wifi carte mere Aorus Z390 Ultra (AC9560 Intel)probleme PC / CPL
Plus de sujets relatifs à : Problème temps de réponse


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR