Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
644 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème réseau étrange

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème réseau étrange

n°459365
zit11
Posté le 03-05-2010 à 19:34:19  profilanswer
 

Hello,

 

J'ai un truc bizarre sur mon réseau:

 

J'ai 2 PC chez moi, un en ethernet branché directement sur le modem/routeur, l'autre en wifi.
Celui en ethernet a pas mal de soucis pour avoir internet correctement, par moment j'ai des "erreurs de chargements" sur les pages, j'ai xfire d'allumé quasiment tout le temps et je ping tout le temps les mêmes serveurs tandis que les autres je les vois offline.
Il y a des moments où tout fonctionne nickel, je peux aller sur le net et faire tout ce que je veux.

 

J'écoute en permanence une radio streaming (oui-fm2 avec une adresse web et non une IP directe, donc pas de soucis DNS ?? ) , je n'ai AUCUNE COUPURE du streaming alors que mes navigateurs plantent et xfire et les jeux en lignes.... [:je rage]

 

Le PC en wifi n'a aucun problème de connexions.

 

Bref ça me soule grave là, quelqu'un a une idée ? y a t il un service réseau windows qui merdouille? un truc à activer ? Je suis sous seven pro 64bits, le reste de ma config est dans mon profil.

 

Merci


Message édité par zit11 le 03-05-2010 à 19:37:48

---------------
Je suis pas Superman, je suis Super-vagabond, mais toi t’es Super-pomme. Tu es très gouteuse, tu es très... biologique, très naturelle ! Tu es la pomme de ma vie.
mood
Publicité
Posté le 03-05-2010 à 19:34:19  profilanswer
 

n°459381
bardiel
Debian powa !
Posté le 03-05-2010 à 21:11:43  profilanswer
 

à tout hasard, Orange ? :o


---------------
Grippe ? Coronavirus ? Portez votre masque correctement ! :D
n°459391
zit11
Posté le 03-05-2010 à 22:09:04  profilanswer
 

pire, numéricable.


---------------
Je suis pas Superman, je suis Super-vagabond, mais toi t’es Super-pomme. Tu es très gouteuse, tu es très... biologique, très naturelle ! Tu es la pomme de ma vie.
n°459393
bardiel
Debian powa !
Posté le 03-05-2010 à 22:40:28  profilanswer
 

waouh, pas de chance :o  
 
néanmoins j'ai des symptômes identiques, mais entre 2 PC connecté en filaire sur ma Livebox, avec des pages qui deviennent inaccessible pour l'un, alors que je les consulte 2 minutes avant ou 2 minutes après sans soucis sur l'autre :pt1cable:  
pour info, windows 2000pro et vista business, sur la même version de Firefox, avec les mêmes paramètres réseaux (si ce n'est que l'ip, mis en fixe, est bien évidemment différente :jap: )
 
j'avais pas chercher loin, pensant à un n-ième soucis d'Orange :lol:


---------------
Grippe ? Coronavirus ? Portez votre masque correctement ! :D
n°459395
zit11
Posté le 03-05-2010 à 22:44:56  profilanswer
 

ouai mais sauf que là l'autre PC n'a aucun soucis de connexion....y a un truc sur mon PC qui fait tout planter...je viens de tripoter les services réseaux mais rien de bien folichon.


---------------
Je suis pas Superman, je suis Super-vagabond, mais toi t’es Super-pomme. Tu es très gouteuse, tu es très... biologique, très naturelle ! Tu es la pomme de ma vie.
n°459399
bardiel
Debian powa !
Posté le 03-05-2010 à 23:08:57  profilanswer
 

ben justement, c'est ce que je dis, symptômes identiques : t'as 2 PC, aucun soucis de connexion, et l'un n'arrive pas de temps à autre à afficher une page (et fatalement XFire et tes jeux plantent du même coup...)


---------------
Grippe ? Coronavirus ? Portez votre masque correctement ! :D
n°459402
zit11
Posté le 03-05-2010 à 23:13:35  profilanswer
 

@bardiel: sorry j'ai lu trop vite.
 
Non pas encore tester le xp mode, mais bon c'est trop lourd à installer :o
 
Par contre j'ai virtualbox, je vais tester vite fait.


---------------
Je suis pas Superman, je suis Super-vagabond, mais toi t’es Super-pomme. Tu es très gouteuse, tu es très... biologique, très naturelle ! Tu es la pomme de ma vie.
n°459427
m3z
il faut toujours faire simple
Posté le 04-05-2010 à 09:13:44  profilanswer
 

:hello:

zit11 a écrit :

@bardiel: sorry j'ai lu trop vite.
 
Non pas encore tester le xp mode, mais bon c'est trop lourd à installer :o
 
Par contre j'ai virtualbox, je vais tester vite fait.


 
Contestable ce ... test ( :heink: )
 
Tu ne affranchie pas de l'OS là !
 
Tu ne peux pas mettre une autre box (un AP WIFI emprunté pour le test) et ta box en modem (mode bridge) ?
 Pour voir si c'est la box qui pause problème.


Message édité par m3z le 04-05-2010 à 09:13:58
n°459455
zit11
Posté le 04-05-2010 à 13:14:07  profilanswer
 

hello, nop pas d'autres box, mais bon l'autre PC n'a pas de soucis, je ne vois pas trop le rapport avec la box.
 
Je vais tester avec un livecd ubuntu.
 
Thx

Message cité 1 fois
Message édité par zit11 le 04-05-2010 à 13:16:36

---------------
Je suis pas Superman, je suis Super-vagabond, mais toi t’es Super-pomme. Tu es très gouteuse, tu es très... biologique, très naturelle ! Tu es la pomme de ma vie.
n°459461
m3z
il faut toujours faire simple
Posté le 04-05-2010 à 15:07:14  profilanswer
 

zit11 a écrit :

hello, nop pas d'autres box, mais bon l'autre PC n'a pas de soucis, je ne vois pas trop le rapport avec la box.

 

Je vais tester avec un livecd ubuntu.

 

Thx

 

:hello:

 

Ouaip c'est une bonne idée ca.

 

Je vois à priori (mais je peux me planter hein ;) ) 3 points de blocage possibles.
1) Le réseau du FAI. => Probablement pas car tu aurais le problème sur tous les PC
2) La box. => un problème coté ethernet mais pas Wifi. Pourquoi pas mais bon. Test => changement de box pour exclure/valider ce problème.
3) Ton PC => Ca parait le plus probable. test => Changement d'Os pour exclure/valider ce problème. C'est ce que tu as prévu.

 

@+


Message édité par m3z le 04-05-2010 à 15:08:04
mood
Publicité
Posté le 04-05-2010 à 15:07:14  profilanswer
 

n°459479
micheliner​obert
Posté le 04-05-2010 à 16:33:34  profilanswer
 

Peut-être déjà commencer par checker l'état du câblage, type de câble, si il ne cours pas le long de câble électrique aussi a l'occasion... Ensuite la carte...

n°459491
m3z
il faut toujours faire simple
Posté le 04-05-2010 à 17:12:12  profilanswer
 

michelinerobert a écrit :

Peut-être déjà commencer par checker l'état du câblage, type de câble, si il ne cours pas le long de câble électrique aussi a l'occasion... Ensuite la carte...


 
Ça va sans dire .... mais ca mieux encore en le disant :D

n°459600
rodrigo35
Posté le 05-05-2010 à 13:01:08  profilanswer
 

pourquoi ne pas tester de brancher l'ethernet sur le second pc afin d'exclure un pb de box?
 
si en branchant le pc2 en eth, le proble disparait, le probleme venait donc du pc1 (carte réseau/os/soft/ etc etc)
 
si en branchant le pc2 en eth ET que meme probleme, le soucis vient soit du cable eth, soit de la box....
 
me goure-je?

n°459670
zit11
Posté le 05-05-2010 à 18:48:23  profilanswer
 

l'ethernet du second pc (portable) est mort :D  
ptin aucun live cd veut se lancer avec mon matos  :fou:  
 
Je test demain avec un autre câble ethernet, j'ai rien sous la main là.


---------------
Je suis pas Superman, je suis Super-vagabond, mais toi t’es Super-pomme. Tu es très gouteuse, tu es très... biologique, très naturelle ! Tu es la pomme de ma vie.
n°459685
zit11
Posté le 05-05-2010 à 19:57:25  profilanswer
 

bon, ça à l'air d'être régler, j'ai mi mon modem/routeur NetGear CBVG834G en bridge ( http://www.netgear-forum.com/forum [...] 65615&st=0 ) et je n'ai plus de bug pour le moment.
 
J'y ai pas penser tout de suite mais depuis que miséricable m'a filé ce modem j'ai eu des soucis...
 
Donc réglé pour l'instant, à voir par la suite. Merci à vous ;)
 
c'est quand même chelou ce truc, en wifi tout va bien et en filaire sa merde.


Message édité par zit11 le 06-05-2010 à 17:43:17

---------------
Je suis pas Superman, je suis Super-vagabond, mais toi t’es Super-pomme. Tu es très gouteuse, tu es très... biologique, très naturelle ! Tu es la pomme de ma vie.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème réseau étrange

 

Sujets relatifs
Configuration reseau pour imprimanteProbleme st 516 et sonicwall
Instalation d'un reseau internet/telephoneRéseau Gigabit : Quel câble utiliser ?
probléme : réseau privé derrière une freeboxproblème de connexion avec wifirst depuis les vacances
Probleme avec topologie réseauEtrange problème de lecteur réseau
Problème étrange d'accès favoris réseauProblème réseau avec routeur très étrange ...
Plus de sujets relatifs à : Problème réseau étrange


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR