Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2074 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème PoE mikrotik Metal-2SHPn+ câble cat6 + et livebox pro

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème PoE mikrotik Metal-2SHPn+ câble cat6 + et livebox pro

n°1041278
tiouw
Posté le 08-10-2018 à 22:02:16  profilanswer
 

Bonjour bonjour...
 
Je vous expose le problème  :pt1cable:  
 
Une livebox pro  
Câble cat6 20m
Le kit mikrotik (CPE PoE et antenne)
 
Le câble est bon, (au testeur)
 
Mais quand je branche le tout, aucun signal ....
 
Je teste la même config avec un câble cat5, et cela fonctionne ... donc que faire ?!
 
Merci pour votre aides..

mood
Publicité
Posté le 08-10-2018 à 22:02:16  profilanswer
 

n°1041335
Anonymous ​Coward
Posté le 09-10-2018 à 13:33:13  profilanswer
 

Ce sujet manque cruellement de précisions, de détails.
 
Cependant, ton "câble" cat5 qui fonctionne, les prises aux extrémités sont avec blindage ou sans ? Et ton "câble" cat6 ?
 
image de connecteur RJ45 avec blindage
 
image de connecteur RJ45 sans blindage
 
Et je mets câble entre guillemets car, pour moi, un lien dont les fils sont en multi-brins s'appelle un cordon. Et un lien dont les fils sont en mono-brin s'appelle un câble.

n°1041362
tiouw
Posté le 09-10-2018 à 14:44:27  profilanswer
 

Bonjour Anonymous coward  
 
Alors le cat6 ~ connecteur avec blindage
Et cat5 sans blindage
 
Et merci pour l'info cordon ~ câble !! Toujours bon à prendre

n°1041366
Anonymous ​Coward
Posté le 09-10-2018 à 15:28:11  profilanswer
 

J'ai déjà rencontré le cas avec du PoE où l'utilisation d'un cordon avec blindage provoquait une panne. Je n'ai pas pris le temps de comprendre exactement pourquoi.
Précisons que je parle du blindage entourant l'ensemble du cordon / câble. Le blindage entourant chaque paire torsadée ne m'a jamais posé le moindre soucis.
 
Je te suggère de te procurer un cordon cat 6 ou cat 6a , de type U/FTP ou U/UTP : https://fr.wikipedia.org/wiki/Paire [...] IEC_11801)
 
Cela a l'air assez rare en catégorie 6a mais trouvable en catégorie 6, comme ici : https://www.ldlc-pro.com/connectiqu [...] filterlist

n°1041367
Anonymous ​Coward
Posté le 09-10-2018 à 15:32:51  profilanswer
 

tiouw a écrit :

Et merci pour l'info cordon ~ câble !! Toujours bon à prendre


Ce n'est pas reconnu par l'académie française.
 
Cependant, les anglophones écrivent "cable" pour du mono-brin et "patch cord" (cordon de brassage) pour du multi-brins. Ce n'est donc pas dénué de toute justification.

n°1041368
tiouw
Posté le 09-10-2018 à 15:36:03  profilanswer
 

J'ai déjà du cat6 ... mais rien ne se passe .... du coup je vais enlever le cordon de 20m en cat6 et mettre le cat5...
 
A tout hasard connais tu le système MikroTik ?!

n°1041376
Anonymous ​Coward
Posté le 09-10-2018 à 16:56:08  profilanswer
 

tiouw a écrit :

J'ai déjà du cat6 ... mais rien ne se passe .... du coup je vais enlever le cordon de 20m en cat6 et mettre le cat5...


Selon moi, il te faut surtout un cordon catégorie 6 sans blindage de l'ensemble du cordon. Donc du cat 6 type U/FTP ou, second choix, type U/UTP.
 
Ceci dit, ton cordon catégorie 5 (probablement catégorie 5E, d'ailleurs) ne devrait pas avoir de problème pour alimenter l'appareil Microtik en gigabit.

n°1041395
tiouw
Posté le 09-10-2018 à 21:05:20  profilanswer
 

Avec le cat5, aucun problème... mais je ne comprend pas pourquoi le cat6 ne fonctionne pas ...  
 
J'ai une tite idée, selon toi est ce que l'injecteur de courant serait il trop faiblard, et donc trop de perdition dans le cat6 ?!  
 
Et pourquoi sans blindage le cat6 ? Il y a vraiment un problème ?! J'ai pris avec blindage car il passe à côté d'autres câbles elec et portail automatique...  
 
Merci pour tes lumières

n°1041491
Anonymous ​Coward
Posté le 10-10-2018 à 15:02:03  profilanswer
 

Bonjour,
 
Ainsi que je l'ai écris 5 messages plus-haut, je n'ai jamais pris le temps de comprendre pourquoi la présence d'un blindage pouvait poser problème.
 
Mais d'après mon expérience pratique, sur la centaine d'appareils que j'ai pu raccorder en PoE, c'est ce que j'ai constaté sur certain d'entre eux.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème PoE mikrotik Metal-2SHPn+ câble cat6 + et livebox pro

 

Sujets relatifs
Problème de déconnexion aléatoire (mais pas si aléatoire)Problème de packet loss
Problème étrange de connexion sur mon pcÉnorme problème, bloque partout par le captcha
Câble optique plié, lumière rouge.ADSL - Belkin Câble RJ11 haute vitesse ?
Pourquoi le câble RJ45 grade 3 TV moins cher que Cat7 ? pas meilleur ?Connection Smartphone et Livebox ne marche plus
problème d'accès en réseauDédoubleur câble RJ45, possible ?
Plus de sujets relatifs à : Problème PoE mikrotik Metal-2SHPn+ câble cat6 + et livebox pro


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR