Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
975 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  VISTA - Problème connexion routeur et internet

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

VISTA - Problème connexion routeur et internet

n°727266
jmje
Posté le 14-12-2013 à 10:20:47  profilanswer
 

Bonjour
j'ai ce problème depuis peu (je suis en Vista derrière un routeur qui est branché sur la freebox)
1 - le réseau était local uniquement pas d'accès à internet, le ping www.google ou routeur ne fonctionne pas
 
2 _ après des recherches...j'ai essayé en IP fixe, la Windows me dit que j'ai accès à internet le ping routeur marche les autres machines du réseau visibles,  
mais pas de ping www.google.fr
3 après un flushdns et arrêt et start du cache le ping sur www.google.fr marche
mais toujours pas de possibilité de connexion à internet par le navigateur, ni de connexion au routeur par le navigateur
 
Précision supplémentaire : le ping www.google.fr marche si je lance cmd en administrateur
sinon non...
 
Autre point cela s'est passé après un Adware
Quelqu'un peut m'aider?
merci


Message édité par jmje le 15-12-2013 à 18:52:05
mood
Publicité
Posté le 14-12-2013 à 10:20:47  profilanswer
 

n°727607
jmje
Posté le 15-12-2013 à 17:48:40  profilanswer
 

personne pour m'aider?


Message édité par jmje le 15-12-2013 à 17:49:11
n°727810
forceone1
Posté le 16-12-2013 à 11:22:53  profilanswer
 

bonjour,
 
as tu essaye en te branchant en direct sur ta freebox ?
 
autrement, comment est branche / configuré ton routeur ?

n°727969
jmje
Posté le 16-12-2013 à 21:55:44  profilanswer
 

forceone1 a écrit :

bonjour,
 
as tu essaye en te branchant en direct sur ta freebox ?
 
autrement, comment est branche / configuré ton routeur ?


Merci pour ta réponse,
oui j'ai essayé en branchant sur la freebox pas d'évolution notable.
J'ai aussi essayé la même connexion filaire venant du routeur avec le PC portable que j'utilise la maintenant. Et avec le portable ça marche.
Mais pas avec le fixe incriminé....
De plus, les "tuyaux" classiques du style netsh winsock reset all ne marchent pas.
Même sonnecté sous admin, et CMD executé en mode admin, j'ai accès refusé....


Message édité par jmje le 16-12-2013 à 21:56:22
n°728177
forceone1
Posté le 17-12-2013 à 14:30:09  profilanswer
 

bonjour,
 
peux tu essaye de remettre ta carte reseau en configuration automatique.
 
essaye aussi de faire un scan de ton poste avec un anti malware, des fois qu'il resterait un adware dessus.


Message édité par forceone1 le 17-12-2013 à 14:30:56

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  VISTA - Problème connexion routeur et internet

 

Sujets relatifs
Problème CPL Devolo 500CPL Xav5601 et perte de connexion
Extension réseau Livebox via switch ou routeur WiFi sur CPLPerte connexion réseau Ethernet (wifi-routeur-cables-NIC ok) Win8.1
connexion limitée - problème aléatoire win8/livebox/VPNClient VPN Cisco via connexion satellite
Problème routage DLNAInternet dans une lan
Plus de sujets relatifs à : VISTA - Problème connexion routeur et internet


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR