Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2088 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  [Résolu] Problème "bizarre" de configuration réseau

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Résolu] Problème "bizarre" de configuration réseau

n°589192
bidulechou​ette
Posté le 29-07-2012 à 09:12:54  profilanswer
 

Bonjour,
 
Je sollicite votre aide car j'ai comme un bug dans mon réseau. Je précise juste qu'il s'est mis à planter comme ça d'un coup (enfin sans manip particulière en tout cas).
J'ai une freebox (en mode routeur, pas de dhcp) branché à un routeur wifi DG834G (mode DHCP activé et tout bien configuré je pense).  
En mode local (sans branché la freebox au réseau) tout fonctionne parfaitement. Le DHCP fait bien son boulot. Mais dès que je branche le câble de la freebox au routeur, il change la passerelle par défaut.
 
En résumé, sans la freebox j'ai ça:
Adresse ip du pc : 192.168.0.3
Masque de sous-réseau : 255.255.255.0
Passerelle par défaut : 192.168.0.1 (adresse du routeur)
 
Avec ma freebox branchée :
Adresse ip du pc : XX.XX.XXX.213 (mon ip fixe)
Masque de sous-réseau : 255.255.255.0
Passerelle par défaut : XX.XX.XXX.254 (la même adresse que mon ip sauf le dernier nombre, qui ne correspond à rien)
 
Vous pensez que j'ai zappé quelque chose ?
 
Merci beaucoup de votre aide  :)  !


Message édité par bidulechouette le 29-07-2012 à 20:40:33
mood
Publicité
Posté le 29-07-2012 à 09:12:54  profilanswer
 

n°589235
HiSpeed
Where is the limit?
Posté le 29-07-2012 à 16:07:54  profilanswer
 
n°589239
bidulechou​ette
Posté le 29-07-2012 à 18:18:29  profilanswer
 

Merci pour le lien mais ça ne résout pas mon problème  :heink:  
Tout a l'air bien configuré. Pas d'autres solutions ?

n°589253
TheKiko
Posté le 29-07-2012 à 19:54:32  profilanswer
 

T'as configuré ta freebox comment ?

n°589263
HiSpeed
Where is the limit?
Posté le 29-07-2012 à 20:15:33  profilanswer
 

bidulechouette a écrit :

Merci pour le lien mais ça ne résout pas mon problème  :heink:  
Tout a l'air bien configuré. Pas d'autres solutions ?


Je crois plutôt que tu as rien compris à la configuration correcte...  :D

Message cité 1 fois
Message édité par HiSpeed le 29-07-2012 à 20:15:57
n°589265
bidulechou​ette
Posté le 29-07-2012 à 20:18:46  profilanswer
 

TheKiko a écrit :

T'as configuré ta freebox comment ?


 
En mode routeur mais sans le dhcp avec l'adresse de la freebox : 192.168.0.254

n°589266
bidulechou​ette
Posté le 29-07-2012 à 20:19:24  profilanswer
 

HiSpeed a écrit :


Je crois plutôt que tu as rien compris à la configuration correcte...  :D


 
Bin je ne vois pas ce que j'ai zappé :(

n°589269
TheKiko
Posté le 29-07-2012 à 20:34:33  profilanswer
 

bidulechouette a écrit :


 
En mode routeur mais sans le dhcp avec l'adresse de la freebox : 192.168.0.254


 
 :D  
 
Passerelle par défaut : XX.XX.XXX.254 (la même adresse que mon ip sauf le dernier nombre, qui ne correspond à rie

n°589270
bidulechou​ette
Posté le 29-07-2012 à 20:37:12  profilanswer
 

je ne parlais pas de mon ip locale :P Je me suis peut-être mal expliqué :/

Message cité 1 fois
Message édité par bidulechouette le 29-07-2012 à 20:38:14
n°589271
bidulechou​ette
Posté le 29-07-2012 à 20:39:31  profilanswer
 

Hum je vais fermer le post car je viens d'avoir une coupure de courant et tout a l'air de refonctionner comme avant :)  
Bizarre quand même ... j'avais rebooté plusieurs fois freebox et routeurs ...  
Merci pour votre aide en tout cas :)

mood
Publicité
Posté le 29-07-2012 à 20:39:31  profilanswer
 

n°589272
TheKiko
Posté le 29-07-2012 à 20:40:52  profilanswer
 

bidulechouette a écrit :

je ne parlais pas de mon ip locale :P Je me suis peut-être mal expliqué :/


 
Je te conseille de reprendre le lien donné plus haut et de refaire ta configuration  ;)

n°589273
bidulechou​ette
Posté le 29-07-2012 à 20:44:37  profilanswer
 

Merci mais c'est justement la configuration que j'ai ;)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  [Résolu] Problème "bizarre" de configuration réseau

 

Sujets relatifs
Problème partage internet Win7 > winXP après installation ConnectifyFaire coexisté deux réseau local différents
réseau non identifié [probleme]Débit de connexion > carte réseau
Réseau domestique en gigabyte/sCette configuration réseau fonctionnera-t-elle ?
Problème CPLmise en place réseau local de téléphonie
Plus de sujets relatifs à : [Résolu] Problème "bizarre" de configuration réseau


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR