Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1878 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Perte débit sur PC fixe mais pas ailleur ..!?!?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Perte débit sur PC fixe mais pas ailleur ..!?!?

n°1070078
cjerome
Posté le 05-03-2019 à 19:34:17  profilanswer
 

Salut
Voici mon problème :
 
J’étais chez Sosh fibre avec un débit à 300Mb/s en down et 250Mb/S en Up env que ce soit sur PC , PC portable ,Box Android etc .. donc tout fonctionné bien .
 
Je suis passé chez RED Fibre (1G) et la  :  
 
- Sur mon PC fixe en Ethernet je me retrouve avec un débit de 150Mb/s en Down et 150Mb/s en Up Env
 
- Sur mon PC Portable en Ethernet je suis à env 900Mb/s en Down et 300Mb/s en Up env
- Sur TV Box en Ethernet env 600Mb/s en Down  
- De mon tel en Wifi 150Mb/s en Down et 300Mb/s en Up
 
Donc tout fonctionne bien sauf sur mon PC fixe relié directement à la box  
 
J'ai testé en changeant les câbles , changé de port sur la box mais j'ai toujours un débit très limité sur le PC fixe .
 
Le problème peut venir d'ou ??
 
Merci beaucoup
 
 
 
 

mood
Publicité
Posté le 05-03-2019 à 19:34:17  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Perte débit sur PC fixe mais pas ailleur ..!?!?

 

Sujets relatifs
problème débit décodeur TV et cable PCDébit faible en Wi-fi et CPL.
Débit CPLPb répéteur TP-link / PC
PC en IP publiqueLatence sur debit montant
Mon débit fibre est "normal" ?ADSL sans Box et sans PC ?
débit wifi 
Plus de sujets relatifs à : Perte débit sur PC fixe mais pas ailleur ..!?!?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR