Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
820 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Pb répéteur TP-link / PC

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pb répéteur TP-link / PC

n°1068393
vinici
Posté le 18-02-2019 à 16:12:23  profilanswer
 

Bonjour,  
 
Je viens d'acheter un répéteur TP-link (N300 TL-WA850RE) pour étendre mon réseau WIFI.  
Il reconnait bien mon réseau WIFI de la maison, car quand je branche mon PC sur le répéteur en mode filaire ethernet : pas de souci, je navigue comme si de rien n'était.  
Par contre c'est en WIFI ou çà ne fonctionne pas. Mon PC n'arrive pas à "prendre" le signal du répéteur (pas de souci pour se connecter via ma BOX).  
Est-ce que quelqu'un aurait des pistes de résolution svp ?  
 
Merci.  
 
(je suis sous windows 7)

mood
Publicité
Posté le 18-02-2019 à 16:12:23  profilanswer
 

n°1069067
bestiauvel​u
Modérateur
Posté le 23-02-2019 à 22:20:52  profilanswer
 

Tu es sûr que ce n'est pas le signal du répéteur que tu attrapes ? Par défaut il me semble que le 850RE reprend le même SSID que la box (et le même mot de passe), donc on a effectivement l'impression d'être connecté directement à la box ;)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Pb répéteur TP-link / PC

 

Sujets relatifs
PC en IP publiqueCPL pour stream affichage Steam Link
ADSL sans Box et sans PC ?PC qui est en Wi-fi et internet disparait jusqu'au reboot du pc
Pc capte mal le wifiRépéteur Wifi : lequel choisir et technologie mu-mimo
(résolu) Aide - Ancien PC réutilisé en NAS.FREEBOX V6 et Routeur TP-LINK Archer MR200
Help! Transfert Lent NAS/PC en local. 
Plus de sujets relatifs à : Pb répéteur TP-link / PC


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR